<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Barcelonas skönaste hotell – från budget till lyx - Vagabond</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="device-width, initial-scale=1.0">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
					<meta name="description" content="Det finns alltid en anledning att komma tillbaka till Barcelona. Maten, pulsen och stranden mitt i staden slutar aldrig att locka. Här är några av Medelhavsm">
		
		
		
		
		
		
		
		
		
									<meta property="fb:pages" content="129166459163">
							<meta property="og:title" content="Barcelonas skönaste hotell – från budget till lyx">
							<meta property="og:description" content="Det finns alltid en anledning att komma tillbaka till Barcelona. Maten, pulsen och stranden mitt i staden slutar aldrig att locka. Här är några av Medelhavsmetropolens skönaste boenden, från budget...">
							<meta property="og:url" content="http://www.vagabond.se/artiklar/artiklar/20170728/barcelonas-skonaste-hotell-fran-budget-till-lyx/">
							<meta property="og:image" content="http://cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE5MjM7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJmZDcxYTU1YTdiMzA2ZWU5YTgwMDM2MGJkMmU4OWUwZjllYTEzYzE4Ijt9">
							<meta property="og:site_name" content="Vagabond">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/vagabond.se">
							<meta name="author" content="Jens Augustinsson">
							<meta property="fb:app_id" content="260848544052658">
					
		
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:900">
					<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:300,400,700">
					<link rel="stylesheet" type="text/css" href="http://www.vagabond.se/core/minify/storage/c4/c48f/c48f47c7c0458c0c8e8eae3262486989f247c737.css">
		
					<link rel="alternate" href="http://www.vagabond.se/rss.php" type="application/rss+xml" title="Vagabond - Senaste nytt">
					<link rel="alternate" href="http://www.vagabond.se/rss.php?typeId=31" type="application/rss+xml" title="Vagabond - Artiklar">
					<link rel="alternate" href="http://www.vagabond.se/rss.php?typeId=99" type="application/rss+xml" title="Vagabond - bildlista 5">
					<link rel="alternate" href="http://www.vagabond.se/rss.php?typeId=54" type="application/rss+xml" title="Vagabond - E-tidning">
					<link rel="alternate" href="http://www.vagabond.se/rss.php?typeId=3" type="application/rss+xml" title="Vagabond - Nyheter">
					<link rel="alternate" href="http://www.vagabond.se/rss.php?typeId=69" type="application/rss+xml" title="Vagabond - Partner">
					<link rel="alternate" href="http://www.vagabond.se/rss.php?typeId=37" type="application/rss+xml" title="Vagabond - Radio">
					<link rel="alternate" href="http://www.vagabond.se/rss.php?typeId=23" type="application/rss+xml" title="Vagabond - Resmål">
					<link rel="alternate" href="http://www.vagabond.se/rss.php?typeId=52" type="application/rss+xml" title="Vagabond - Tävlingar">
					<link rel="canonical" href="http://www.vagabond.se/artiklar/artiklar/20170728/barcelonas-skonaste-hotell-fran-budget-till-lyx/">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

		
		<script src="/master2/js/viewport.js"></script>
		<script src="/master2/js/ad.js"></script>
		<script src="/master2/js/analytics.js"></script>

					<!-- DAC START -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { kv: {"slug":"barcelonas-skonaste-hotell-fran-budget-till-lyx","taggar":["hotell","weekendresor"],"kategori":"artiklar"},params: { key: 'artiklar+barcelonas-skonaste-hotell-fran-budget-till-lyx+barcelona+hotell+spanien+weekendresor' } };</script>

		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1107548-26', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Web');
ga('a.set', 'dimension6', '|hotell|weekendresor|');
ga('a.set', 'dimension7', 'artiklar');
ga('a.set', 'dimension8', 'Jens Augustinsson');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Web');
ga('b.set', 'dimension6', '|hotell|weekendresor|');
ga('b.set', 'dimension7', 'artiklar');
ga('b.set', 'dimension8', 'Jens Augustinsson');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>

		
		
		
					<script>var articledata = {"type":"artiklar","tags":["hotell","weekendresor"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","authors":[{"name":"Jens Augustinsson"}]}</script>
		
	</head>
	<body>
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N5CWFV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N5CWFV');</script>
<!-- End Google Tag Manager -->

					



<header class="header">
	<nav class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="http://www.vagabond.se/" class="navbar-brand"><img src="http://www.vagabond.se/gfx/vagabond-logo.svg" alt="Vagabond" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Reportage
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Senaste artiklar');" href="http://www.vagabond.se/artiklar/">Senaste artiklar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alla reportage');" href="http://www.vagabond.se/tagg/reportage/">Alla reportage</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyheter');" href="http://www.vagabond.se/kategori/nyheter">Nyheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Video');" href="http://www.vagabond.se/tagg/video/">Video</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Destinationer');" href="http://www.vagabond.se/reseguider/">Destinationer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Cityguider');" href="http://www.vagabond.se/tagg/cityguide">Cityguider</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');" href="http://www.vagabond.se/tagg/kronikor">Krönikor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bildinspiration');" href="http://www.vagabond.se/bilder/">Bildinspiration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds podcast');" href="http://www.vagabond.se/kategori/radio/">Vagabonds podcast</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Aktiv semester');" href="http://www.vagabond.se/tagg/aktiv-semester">Aktiv semester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bröllopsresor');" href="http://www.vagabond.se/tagg/brollopsresor">Bröllopsresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dagens bild');" href="http://www.vagabond.se/tagg/dagens-bild">Dagens bild</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Flygnyheter');" href="http://www.vagabond.se/tagg/flyg">Flygnyheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fotoskola');" href="http://www.vagabond.se/tagg/fotoskola">Fotoskola</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Granskningar');" href="http://www.vagabond.se/tagg/granskningar">Granskningar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inför resan');" href="http://www.vagabond.se/tagg/infor-resan">Inför resan</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Listor');" href="http://www.vagabond.se/tagg/listor">Listor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Litteratur');" href="http://www.vagabond.se/tagg/litteratur">Litteratur</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mat och dryck');" href="http://www.vagabond.se/tagg/mat-och-dryck">Mat och dryck</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljö och resande');" href="http://www.vagabond.se/tagg/miljo-och-resande">Miljö och resande</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Resa med barn');" href="http://www.vagabond.se/tagg/resa-med-barn">Resa med barn</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sjukvård och hälsa');" href="http://www.vagabond.se/tagg/sjukvard-och-halsa">Sjukvård och hälsa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Skidåkning');" href="http://www.vagabond.se/tagg/skidakning">Skidåkning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vandringsresor');" href="http://www.vagabond.se/tagg/vandring/">Vandringsresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Volontärresor');" href="http://www.vagabond.se/tagg/volontarresor">Volontärresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Weekendresor');" href="http://www.vagabond.se/tagg/weekendresor">Weekendresor</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Bloggar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<i>Alla bloggar</i>');" href="http://bloggar.vagabond.se"><i>Alla bloggar</i></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Australienbloggen ');" href="http://bloggar.vagabond.se/australienbloggen">Australienbloggen </a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Chefredaktörens blogg');" href="http://bloggar.vagabond.se/tobias">Chefredaktörens blogg</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Drömmen om Costa Rica');" href="http://bloggar.vagabond.se/drommen-om-costa-rica/">Drömmen om Costa Rica</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fifty by 30 - London');" href="http://bloggar.vagabond.se/fiftyby30">Fifty by 30 - London</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Frida i Buenos Aires');" href="http://bloggar.vagabond.se/frida-i-buenos-aires">Frida i Buenos Aires</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Indien-bloggen');" href="http://bloggar.vagabond.se/indien-bloggen">Indien-bloggen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inre och yttre resor');" href="http://bloggar.vagabond.se/jorden-runt">Inre och yttre resor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Livet i Sydostasien');" href="http://bloggar.vagabond.se/livet-i-sydostasien/">Livet i Sydostasien</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Malta Moments');" href="http://bloggar.vagabond.se/malta-moments/">Malta Moments</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mitt Sydafrika');" href="http://bloggar.vagabond.se/mittsydafrika">Mitt Sydafrika</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Resefotobloggen');" href="http://bloggar.vagabond.se/resefotobloggen/">Resefotobloggen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'The Travel Lookbook');" href="http://bloggar.vagabond.se/the-travel-lookbook/">The Travel Lookbook</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Världen i en ryggsäck');" href="http://bloggar.vagabond.se/varlden-i-en-ryggsack">Världen i en ryggsäck</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Weekendbloggen');" href="http://bloggar.vagabond.se/weekendbloggen">Weekendbloggen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Äventyrsbloggen');" href="http://bloggar.vagabond.se/aventyrsbloggen">Äventyrsbloggen</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Läsarresor');" href="http://www.resmedvagabond.se/">Läsarresor</a>
																	</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Tävlingar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds tävlingar');" href="http://www.vagabond.se/kategori/tavlingar">Vagabonds tävlingar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');" href="http://www.vagabond.se/tagg/quiz">Quiz</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vinnare i Vagabonds tävlingar');" href="http://www.vagabond.se/artiklar/tavlingar/20130423/vinnare-i-vagabonds-tavlingar">Vinnare i Vagabonds tävlingar</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Vagabond
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" href="http://www.vagabond.se/login">Logga in</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kontakta oss');" href="http://www.vagabond.se/kontakt/">Kontakta oss</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');" href="http://www.vagabond.se/sidor/annonsera">Annonsera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Om Vagabond');" href="http://www.vagabond.se/sidor/om-vagabond">Om Vagabond</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Innehållspolicy ');" href="http://www.vagabond.se/sidor/egmont-publishing-digital-innehallspolicy/">Innehållspolicy </a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera');" href="http://www.vagabond.se/sidor/prenumerera">Prenumerera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');" href="http://www.vagabond.se/sidor/nyhetsbrev">Nyhetsbrev</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Reseskrivarkurs online');" href="http://www.vagabond.se/artiklar/artiklar/20150907/vagabonds-onlinekurs-i-reseskrivande">Reseskrivarkurs online</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Reseskrivarkurs i Stockholm');" href="http://www.vagabond.se/sidor/reseskrivarkurser">Reseskrivarkurs i Stockholm</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds resesäkerhetskurs');" href="http://www.vagabond.se/sidor/resesakerhet">Vagabonds resesäkerhetskurs</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Registrera dig som medlem');" href="http://www.vagabond.se/register">Registrera dig som medlem</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundservice');" href="http://www.vagabond.se/sidor/kundservice">Kundservice</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hjälp med ersättning vid försenade flyg');" href="http://www.vagabond.se/artiklar/nyheter/20150324/vagabond-hjalper-dig-med-ersattning-for-forsenade-flyg">Hjälp med ersättning vid försenade flyg</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Senaste numret');" href="http://www.vagabond.se/tidningar/">Senaste numret</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'E-tidning');" href="http://www.vagabond.se/artiklar/artikel/20131114/vagabond-som-e-tidning-for-prenumeranter">E-tidning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Frilansa för Vagabond');" href="http://www.vagabond.se/sidor/frilansa-for-vagabond">Frilansa för Vagabond</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Publishing');" href="http://www.vagabond.se/sidor/publishing">Publishing</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds webbutik');" href="https://www.dintidning.se/vagabondshop">Vagabonds webbutik</a>
																							</li>
																			</ul>
								</li>
																		</ul>
				
				
									<ul class="nav navbar-nav navbar-right">
						
													<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" href="http://www.vagabond.se/login">Logga in</a></li>
							<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli medlem');" href="http://www.vagabond.se/register">Bli medlem</a></li>
											</ul>
				
				
				<form action="http://www.vagabond.se/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på Vagabond" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=260848544052658";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1060x100"><div id="5194871" class="ad-wallpaper-panorama" data-banner-id="5194871"></div></div>				<script>
									ADTECH.config.placements[5194871] = {"kv":{"slug":"barcelonas-skonaste-hotell-fran-budget-till-lyx","taggar":["hotell","weekendresor"],"kategori":"artiklar"},"sizeid":6417,"complete":AD.completeCallback};

					ADTECH.loadAd(5194871);
				</script>
			</div>
		
		




	<div class="page">

	
	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	

	
			<div class="article-top-spotlights">
					</div>
		

	
	<article data-article-id="277208" class="article " itemscope itemtype="http://schema.org/Article">

		
					
											<div class="ad size_980x120"><div id="4127894" class="smart-ad ad" data-banner-id="4127894"></div></div>
						
				

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.vagabond.se/gfx/userbar-site-icon-vb.png">
				</div>

				<meta itemprop="name" content="Vagabond">
			</div>

			<meta itemprop="mainEntityOfPage" content="http://www.vagabond.se/artiklar/artiklar/20170728/barcelonas-skonaste-hotell-fran-budget-till-lyx/">
			<meta itemprop="datePublished" content="2017-07-28 10:58">
			<meta itemprop="dateModified" content="2017-07-28 11:23">
			<meta itemprop="url" content="http://www.vagabond.se/artiklar/artiklar/20170728/barcelonas-skonaste-hotell-fran-budget-till-lyx/">
				

					<div class="article-title">
	<h1 itemprop="name headline">Barcelonas skönaste hotell – från budget till lyx</h1>
</div>

<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author"><a href="http://www.vagabond.se/artiklar/?skribent=1269">Jens Augustinsson</a></span>,
Publicerad <time datetime="2017-07-28 10:58">i dag, 10:58</time>	<div class="article-info">
		<i class="fa fa-tags"></i>
		<a href="http://www.vagabond.se/tagg/hotell" class="">
			Hotell		</a>
		<a href="http://www.vagabond.se/tagg/weekendresor" class="">
			Weekendresor		</a>
	</div>
	</p>
</div>
<p class="article-intro">Det finns alltid en anledning att komma tillbaka till Barcelona. Maten, pulsen och stranden mitt i staden slutar aldrig att locka. Här är några av Medelhavsmetropolens skönaste boenden, från budgetpris via mellanprisklass till kategorin för dig som är lyxsökare.</p>
				<div class="ad size_530x150"><div id="5899783" class="" data-banner-id="5899783"></div></div>
<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE5MjE7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjU3MztzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImM2ODQ4ZGNkN2VlNGI3YjA4NzkzZTkxZjkxNzQ4YjNmYTliYzA5ZmUiO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="573">

	<img src="/core/gfx/pixels/grey.gif" original="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE5MjE7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjU3MztzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImM2ODQ4ZGNkN2VlNGI3YjA4NzkzZTkxZjkxNzQ4YjNmYTliYzA5ZmUiO30=" class="lazyload" alt="Barcelonas skönaste hotell – från budget till lyx" width="1020" height="573">

			<figcaption class="article-titleimage-text">Hotel Majestic är ett av Barcelonas riktigt klassiska lyxhotell. 2018 fyller det 100 år. Foto: Hotel Majestic</figcaption>
	</figure>
		<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.vagabond.se%2Fartiklar%2Fartiklar%2F20170728%2Fbarcelonas-skonaste-hotell-fran-budget-till-lyx%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=http://www.vagabond.se/artiklar/artiklar/20170728/barcelonas-skonaste-hotell-fran-budget-till-lyx/&text=Barcelonas+sk%C3%B6naste+hotell+%E2%80%93+fr%C3%A5n+budget+till+lyx" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>


<h4 style="text-align: center;">Prisklass lyx – topp 3 hotell</h4>
<h2>Soho House – en bit av England</h2>
<p>Den tunga, rustika, storblommiga engelska landsbygden har flyttat till Barcelona. Hotellet, som slog upp sina portar under hösten 2016 har lagt beslag på ett magnifikt läge precis där Barri Gotic möter havet och Port Vell. Utsikten från solbäddarna vid takpoolen är helt enkelt svårslagen, där hela hamnen och havet breder ut sig vid dina fötter.</p>
<p>Skulle du tröttna på att nöta stadens gator under ditt Barcelonabesök så behöver du inte gå sysslolös om du stannar en dag på hotellet. Förutom att utomhuspoolen är uppvärmd året runt så finns också en spaavdelning med inomhuspool i källaren, gym, en biograf med dagliga visningar och en rad härliga rum där du med fördel sjunker djupt ner i något mjukt och storblommigt med en Soho Mule cocktail i handen.</p>
<ul>
<li> Pris från 2 400 kr/natt <a href="https://www.sohohousebarcelona.com/en" target="_blank">https://www.sohohousebarcelona.com/en</a></li>
</ul>
<p> </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE1MTE7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJmNjI0NzIwYjIxMjg1MjIxOGZiOWQwODc2ZWU5OTQyZjU1MzdiODg2Ijt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE1MTE7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjdkZjBhMjgzNmQ3MDBiYzI2MGJhMjg4NzAxZjIyNzFmNWZhMzZlZTEiO30=" alt="" width="980" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Soho House.</p>	</div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 830px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE1MTI7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI0MjYyOGE5NTA1NGU5NjU5ZjkxMjg0OGMxZDRjZTVlMjUzYzBlMmJkIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE1MTI7czoxOiJ3IjtpOjgzMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjQyNDgyZWI4NTllMjQ3MDU3ZmQ1NDdlNmJkZTRmYTVhNTM0MmY0MzgiO30=" alt="" width="830" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Soho House.</p>	</div>
</div>

<h2> </h2>
<h2>Ohla Barcelona – smakrikt cityhäng</h2>
<p>Är man mest intresserad av det som de centrala delarna av Barcelona har att erbjuda, så är det egentligen gångavstånd till det mesta. Och då kan femstjärniga Ohla Barcelona vara en bra utgångspunkt för dina upptäcksfärder.</p>
<p>Boutiquehotellet med sina 74 rum är inrymt i ett gammalt privatpalats som tillhört Barcelonas första greve och balanserar på kanten mellan stadsdelarna Barri Gotic och Born. De svulstiga sekelskiftesfasaderna står i stark kontrast till hotellets moderna inre. När man kommer innanför dörrarna möts man av en interiör som snarast är nordiskt avskalad.</p>
<p>Hotellets två starkaste kort är dels takterassen, en Barcelonaupplevelse i sig med fantastiskt utsikt över stadens takåsar ända ner till havet och såväl pool som bar. Dels stoltserar också Ohla Barcelona med en egen enstjärnig Michelinkrog. Det är kocken Romain Fornell som basar över Caelis, ett fantastiskt matäventyr i upp till 19 serveringar, som varmt rekommenderas. </p>
<p>Hotellet har till och med i bästa nordiska stil en liten bastuavdelning, som går bra att nyttja när som helst, om den oftast trofasta Medelhavssolen skulle svika.</p>
<p>Och något av det bästa är att detta är lyxklass till rimligt pris.</p>
<ul>
<li>Pris: Från 2 600 kr/natt <a href="http://www.ohlabarcelona.com/en" target="_blank">http://www.ohlabarcelona.com/en</a></li>
</ul>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE1MjU7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI4Y2NjMWEyNTA3ZDE1MTE0OWFlN2Y2Nzk0ZDBlZTkwNDliZTk5Y2ExIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE1MjU7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImNiYzRlNDA4MTk0NjM3NjNiY2IxYWExODcyNDYyOTNjYTcyYTU1ODUiO30=" alt="" width="980" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Ohla Barcelona.</p>	</div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE1Mjc7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIyZjBkODY1ZTFmNzNkZmQyNDhhYzhlZTMyYTQ1NTNhNDgwZDcwMjFiIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE1Mjc7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImI1M2UxN2JkNDVmYmUxYTExMzVjNjVjZjAwNTM1NTI2N2YxOThlZWQiO30=" alt="" width="980" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Ohla Barcelona.</p>	</div>
</div>

<h2> </h2>
<h2>Hotell Majestic – Klassiskt på paradgatan</h2>
<p>Svulstigt, klassiskt och femstjärnigt. I hotellet som firar 100 år 2018 vandrar du genom salar av valvbågar i marmor, kolossala kolonner och överdådiga trapphus.</p>
<p>Majestic ligger strategiskt placerat för den shoppingsugna, på paradgatan Passeig de Gracia. Härifrån är det också bara en kort promenad till Gaudís mästerverk Casa Batlló och La Pedrera.</p>
<p>Oklanderlig service är en hederssak på Majestic, bland stans bästa enligt vissa. Hotellet har också en takterass med pool, vilket varje lyxigt hotell med självaktning i Barcelona bör ha. Just här får du utsikten mot La Sagrada Familia på köpet.</p>
<p>Majestic är lyxigt på det där klassiska sättet – majestätiskt helt enkelt.</p>
<ul>
<li>Pris från 2 600 kr/natt <a href="https://www.hotelmajestic.es/en" target="_blank">https://www.hotelmajestic.es/en</a></li>
</ul>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE1Mjg7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJmODJlYjRlZjdjODQ1YmNkOTlkNDNkZmQwY2M0NjVlZDYwOGE4N2UzIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE1Mjg7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjE4NTY2ODljMTUxOTlhZWY3MDFiOTA2OTNhZDdlOTgxMjExNTQ3ZTUiO30=" alt="" width="980" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Hotel Majestic.</p>	</div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE1MzA7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJlODA3NTQ3OGIzMjgyN2Q5MWFkNzE3NmJhOTA4Mzg3OGI2ZTRjYWVlIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE1MzA7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjNlYThjZDY2OTFjZmUyYjc3YTVjODQwOTk1YzY5MGMzM2JmYzcwNTMiO30=" alt="" width="980" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Hotel Majestic.</p>	</div>
</div>

<h4 style="text-align: center;"> </h4>
<h4 style="text-align: center;">Prisklass budget – topp 3 vandrarhem/hostels</h4>
<p> </p>
<h2>Equity Point Centric Hostel – mitt i smeten</h2>
<p>Vill du känna pulsen och andas in flärden på paradgatan till budgetpris så ska du styra stegen till Equity Point Centric hostel. Mitt på fina shoppingstråket Passeig de Gracia hittar du detta hostel.</p>
<p>Vill du hålla dig riktigt lågbudget så bor du i något av rummen eller sovsalarna med 4, 6, 8 eller 12 bäddar. Rummen är luftkonditionerade och vissa har balkong. Men det finns också enskilda rum om man önskar. Och det kan vara värt att slanta upp lite extra för att få eget rum, då du genast får hotellstandard i mellanprisklass – och till och med egen balkong om du har tur.</p>
<p>Billiga rum i all ära, men huvudrollsinnehavaren på det här stället är ändå takterassen, där det också finns bar.</p>
<ul>
<li>Pris från 150 kr/natt <a href="https://www.booking.com/hotel/es/centric-point-hostel.html?aid=839822;label=TMG-90952726309552104546396841199790535439-1travel1destinations1europe1spain1catalonia1barcelona1hotels1equity0point0centric0hostel-Equity2Point2Centric2Hostel" target="_blank">Equity Point Centric Hostel</a></li>
</ul>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 900px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE1NzE7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI3MDg2MmI2NWY2ZmE5YjQzNzVlYjIyMzViNTAyNjNjMjU1Y2ViYTk0Ijt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE1NzE7czoxOiJ3IjtpOjkwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjIzN2I0ZThmOTRkMDg0NWVlNGRiZGYxMDhjZTBmNjA1OTljYmFiZTYiO30=" alt="" width="900" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Equity Point Centric Hostel.</p>	</div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 900px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE1NzI7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIxODNiNmE4NDZiZjM1NzI1YTg1ZWZhNmE1MzMzZWZkNTlhZWVhMzUzIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE1NzI7czoxOiJ3IjtpOjkwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjRmN2M2NmE5MjRlMGE1NDViZTMwMzk1OWNmMjc1ZDJmZGYzM2FlMTYiO30=" alt="" width="900" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Equity Point Centric Hostel.</p>	</div>
</div>

<h2> </h2>
<h2>Meeting Point Hostels – Starten på din Barcelonavistelse</h2>
<p>Känns snarare som ett budgethotell än ett hostel är en beskrivning som stämmer in på många hostel i Barcelona – och så även detta. Du kan välja mellan sovsal och eget rum.</p>
<p>Superfräscht hostel som ger bra valuta för pengarna. Här bor du dock inte för det centrala lägets skull utan det kan istället vara ett bra ställe att landa på första natten om du kommer till Barcelona med tåg, då Sants Estacio ligger bara någon minuts promenad bort. Det finns dock gott om kollektivtrafik i närheten som tar dig in till centrum på 10-15 minuter. </p>
<ul>
<li>Pris från 150 kr/natt <a href="https://www.booking.com/searchresults.sv.html?aid=839822;label=TMG-90952726309552104546396841199790535439-1travel1destinations1europe1spain1catalonia1barcelona1hotels1meeting0point0hostels-Meeting2Point2Hostels;sid=72e417d09b1665e7607e965af7c3983f;checkin=2017-08-03;checkout=2017-08-04;city=-372490;highlighted_hotels=2065217;hlrd=with_av;keep_landing=1;redirected=1;source=hotel&amp;" target="_blank">Meeting Point Hostels</a> </li>
</ul>
<p> </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE5MDQ7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIwYWUwOWM3MmQ2NzVlMjE2NGQ3NWY3ODk0MjYwMjg3NTNmMDdiMjAzIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE5MDQ7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjllYjdlMjcxY2QyZWE4NTA2MTE5NDY1NWY0N2YzODE0YjU3NTFjNmUiO30=" alt="" width="980" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Meeting Point Hostels.</p>	</div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE5MDU7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJmNmUxMTI1ODMyZDE1ZGY4NjM2OGZhODRjZDZlYTI0M2YyMzczMmVmIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE5MDU7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijk0OTM1MzJiYTM4MTRhNTA3YzE0OWVlYWQ2MTk3NjcyZjZlNTQyMWIiO30=" alt="" width="980" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Meeting Point Hostels.</p>	</div>
</div>

<h2> </h2>
<h2>Hostal Nitzs BCN – hör historiens vingslag </h2>
<p>Med bara tolv olika rum slipper du den värsta hostelhetsen som lätt uppstår på större ställen där sovsalarna fylls med högstadieklasser på skolresa. Samtidigt befinner du dig här i princip i alltings centrum. För vill du bo mitt i Barcelonas historiska centrum Barri Gòtic, så kommer du nästan inte närmare här. Huset sitter till och med ihop med delar av stans medeltida stadsmurar.</p>
<p>Älskar du att bara kliva ut genom dörren och irra bort dig i smala gränder så är detta definitivt stället för dig. Samtidigt har du Barcelonas stränder bara 20 minuters promenad bort. </p>
<ul>
<li>Pris från 235 kr/natt <a href="http://www.hostelworld.com/hosteldetails.php/Hostal-Nitz-BCN/Barcelona/41114" target="_blank">Hostal Nitzs BCN</a></li>
</ul>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 800px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE5MDI7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJmMDljZjg1NjMxMWZkZjI3M2Q1NDhmOTMyOTgyZDY4NjcxZWUwMDJmIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE5MDI7czoxOiJ3IjtpOjgwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjMxZTZhN2Y2NmU3MjI1MzQxMGYzZDBkOGIwYmFkODM5YWFkYzAzOTciO30=" alt="" width="800" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Hostal Nitzs BCN.</p>	</div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 800px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE5MDM7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI4ZWI0YzkxMGY1NDNhMGRjNWJjNmU3NGJmZWJmMDU5MmE5OGI1YTA0Ijt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE5MDM7czoxOiJ3IjtpOjgwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjJmN2FmNDU0ZmFkMjlkMjI4M2QwYTFkYzNkMTdiNGNjZGY1ZDhhYTUiO30=" alt="" width="800" title="" style="max-width: 100%;" class="lazyload"></a></div>

<h4 style="text-align: center;"> </h4>
<h4 style="text-align: center;">Prisklass mittemellan – topp 3 hotell</h4>
<p> </p>
<h2>Petit Palace Boqueria Garden – centrumlugn</h2>
<p>Lura systemet och få ett flärdfullt boende till budgetpris. Det här hotellet ligger med perfekt slagläge för den som älskar Barcelonas turistmagnet nummer ett, Las Ramblas och dess omgivningar. En minuts promenad till Ramblan, en minut till tunnelbanan och knappt tio minuter ner till hamnen.<br />Men hotellet har lite att göra med turisthetsen ute på Ramblan utan på innergården till det här 1800-talspalatset i Barri Gotic döljer sig en fridfull oas i form av en stor trädgård, där du kan slappna av med något svalkande i glaset.</p>
<p>Det kan förstås kosta nästan hur mycket som helst att bo här, men nöjer du dig med något av de enkalre rummen så håller du dig fortfarande inom en rimlig budgetnivå. Och de oerhört vackra omgivningarna i hotellets allmäna delar är ju gratis att njuta av.</p>
<ul>
<li>Pris från 1 500 kr/natt <a href="http://www.petitpalaceboqueriagarden.co.uk" target="_blank">Petit Palace Boqueria Garden</a></li>
</ul>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE4OTk7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI4OGJkZTFmNDcwNDczNWFiMzRjMmI3YTgzNGE1MjYzNmM2MDNkM2M0Ijt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE4OTk7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjJhZjZkYjNmNzAxZDRhNThhZTdkYzFkYTM1ZjNkZDFiNTFiYWM1NjgiO30=" alt="" width="980" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Petit Palace Boqueria Garden.</p>	</div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE5MDA7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIwMWQ1ZTVjYTViNGYzMzliYWZiZGQwZTc4MzFlNzVlMjRmZWNiZWRjIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE5MDA7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjNiYzk0OTk0ZmQ4ZGMyMzk0ZTc4YWRlZTE0NmI4ZTZjNjE4NmFlZTkiO30=" alt="" width="980" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Petit Palace Boqueria Garden.</p>	</div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE5MDE7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJhM2UxYTMzYjg1MzU1MDg1ZjQzOTkxMGI1OGEzYjJmZmJkMGFlZTRiIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE5MDE7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjljZjUxZWU3NTIzMTU1NWRiMWNiNzk5NzI1NDdkYzUyMWIxZjI1ZTQiO30=" alt="" width="980" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Petit Palace Boqueria Garden.</p>	</div>
</div>

<h2> </h2>
<h2>Casa Gracia Barcelona Hostel – för nostalgikern</h2>
<p>Casa Gracia balanserar fint på gränsen mellan hostel och hotell. Har du svårt att släppa taget om ditt backpackande jag och fortfarande vill uppleva hostelatmosfär? Då har du ett fint alternativ i Casa Gracia. Ta en natt i flerbäddsrum, tröttna på det och flytta sedan till något av deras mer hotellika rum. Det finns goda chanser att du dessutom får en fin liten balkong till ditt rum. Det går också att hyra lägenhet.</p>
<p>Surrig hostelkänsla med gott om gemensamma utrymmen och på bästa hostelmanér anordnas en rad gemensamma aktiviteter, bland annat stadsvandringar för den som kanske reser själv och vill göra saker i grupp.</p>
<p>Plus för terassen på innergården, dit man med fördel tar med sin frukost. De har också såväl bar som restaurang. Huset tillhörde en gång en bank och det gamla valvet med bankfack fungerar nu som en något udda matsal som går att boka för privata tillställningar.</p>
<p>Casa Gracias placering precis vid toppen av Passeig de Gracia gör det lätt att bara trilla ut genom dörren och rinna nedför shoppinggatan i riktning mot ramblan och Barri Gotic. Eller styra stegen åt andra hållet och få en stärkande promenad upp till Parc Güell</p>
<ul>
<li>Pris från 770 kr/natt <a href="http://www.casagraciabcn.com/en/index.html" target="_blank">Casa Gracia Barcelona Hostel</a></li>
</ul>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE1OTQ7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI0NzVmZDdhMTgwYzJhMTlmOTAxMzlhY2IzOWVkNDEyM2RmZjY5MTY1Ijt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE1OTQ7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjAwYWY5Y2E5ZTgwOTQ0MDQ4MjA2NGY1ZTEwZDcyNmY0Nzg0YWI4YTIiO30=" alt="" width="980" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Casa Gracia Barcelona Hostel.</p>	</div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE1OTU7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI3YTQzY2I4NDU1ZjQ4ODlhNmFiNDUxYWUwNTVjYTFkZGYzMGI4NDUxIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE1OTU7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImY0YjFkZGM4ZjRhMjZkMjVjZWI2MjA1ODc2MjFkOTg5ZDg5NGQzYzEiO30=" alt="" width="980" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Casa Gracia Barcelona Hostel.</p>	</div>
</div>

<h2> </h2>
<h2>Room Mate Emma – färg- och formexplosion</h2>
<p>Håll i dig, för den här spanska budgethotellkedjan tar med dig på en riktig färg- och formresa. Det här futuristiska designhotellet maxar verkligen den visuella upplevelsen. </p>
<p>Du hittar hotellet i stadsdelen Eixample, en bit bort från de allra mest centrala delarna, men fortfarande bara en kort promenad från shoppinggatan Passeig de Gracia och resten av centrum.</p>
<ul>
<li>Pris från 1 100 kr/natt <a href="https://www.booking.com/hotel/es/room-mate-emma.sv.html?aid=839822;label=TMG-90952726309552104546396841199790535439-1travel1destinations1europe1spain1catalonia1barcelona1hotels1meeting0point0hostels-Meeting2Point2Hostels;sid=72e417d09b1665e7607e965af7c3983f;all_sr_blocks=18997201_98098123_0_2_0;checkin=2017-07-30;checkout=2017-07-31;dest_id=-372490;dest_type=city;dist=0;group_adults=2;highlighted_blocks=18997201_98098123_0_2_0;hpos=1;room1=A%2CA;sb_price_type=total;srfid=0403dd90a94abad8836561f266521d752e6c481fX1;srpvid=ba023a918e2d009f;type=total;ucfs=1&amp;#hotelTmpl" target="_blank">Room Mate Emma</a></li>
</ul>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE5MTY7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI1ODgyNDI4OWZiYzA3ZTgwNjYyYWM1YWVkNDljZmE3ZWJlODZiNTJhIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE5MTY7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjQ4NzljY2RjMzQ3NDhhOGExNzU1MTRiNGRjNWI5YjA0OTY5ODExOWUiO30=" alt="" width="980" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Room Mate Emma.</p>	</div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE5MTg7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI3ZjhiYTEwMGJiMzFiMTEzYTMyNDI0M2IzMmQ0YzdkODczODdhOTc2Ijt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" original="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE5MTg7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImZiMmY0NTg2Nzc2NDFiNTgzOWUyNTI2YjM2NTUxZjkyNWIyOTUxYmIiO30=" alt="" width="980" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Room Mate Emma.</p>	</div>
</div>



<div class="article-byline">
			<div class="article-byline-author">Av <a href="http://www.vagabond.se/artiklar/?skribent=1269"><span itemprop="author">Jens Augustinsson</span></a></div>
</div>

		<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.vagabond.se%2Fartiklar%2Fartiklar%2F20170728%2Fbarcelonas-skonaste-hotell-fran-budget-till-lyx%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=http://www.vagabond.se/artiklar/artiklar/20170728/barcelonas-skonaste-hotell-fran-budget-till-lyx/&text=Barcelonas+sk%C3%B6naste+hotell+%E2%80%93+fr%C3%A5n+budget+till+lyx" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>

			<div class="article-read-more media--container row">
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="http://www.vagabond.se/artiklar/artiklar/20170703/basta-hotellen-i-london-i-alla-prisklasser-billiga-hotell-vandrarhem-lyxigaste-hotellen/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Londons bästa hotell – i alla prisklasser');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MjU3MzA7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiZmExYTQwZTA4ZDkwZDg3N2E0YTU3NzY4ZTIzMzI2M2M4ZjQ1MjllZiI7fQ==">
						</div>
					<div class="media-header">
						<h3>Londons bästa hotell – i alla prisklasser</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="http://www.vagabond.se/artiklar/artiklar/20170622/rom-bra-hotell-billiga-basta-lyx-budget/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Bästa hotellen i Rom – från lyx till budget');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MjE5NTY7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiYmE1ZTg0MDlkZDAzMzRhYWIwMmY2ZmE2MTkzOWQ3ZThkZDdlMGY1OCI7fQ==">
						</div>
					<div class="media-header">
						<h3>Bästa hotellen i Rom – från lyx till budget</h3>

											</div>
				</a>
			</div>
</div>



			</article>

	
							<div class="ad size_980x120"><div id="4390735" class="smart-ad ad" data-banner-id="4390735"></div></div>
		

	
			<div data-spklw-widget="widget-53c40ef9a2fe0"></div>
	
	
	
							<div class="ad size_980x120"><div id="4127966" class="smart-ad ad" data-banner-id="4127966"></div></div>
		

	
							<div class="ad size_980x120"><div id="4127893" class="smart-ad ad" data-banner-id="4127893"></div></div>
		

	
							<div class="ad size_300x250"><div id="6351348" class="smart-ad-hightower" data-banner-id="6351348"></div></div>
		

			<script type="application/javascript">
			var payload = {
			};
			VIEWPORT.addInViewListner( "#transporterPlacement", payload, function( returningPayload ) {
				jQuery( "#transporterPlacement" ).load( "http://www.vagabond.se/article/transporter/ajax" );
			}, 500 );
		</script>
		<div id="transporterPlacement"></div>
	
	<script type="application/javascript">
		jQuery( document ).ready( function() {
			new Timer();
		} );
	</script>


	</main>
	<footer class="footer">

				<div class="footer-issues">
		<header class="block-delimeter">
			<i class="block-delimeter-icon fa fa-laptop"></i>
			<div class="block-delimeter-header">Vår tidning //
				<span>
											Läs Vagabond digitalt på sajten, i din iPad eller få hem den i brevlådan
									</span>
			</div>
		</header>
		<div class="row">
			<div class="padding">
									<div class="col-xs-2 text-center">
						<a href="http://www.vagabond.se/tidningar/2017/vagabond/3839/vagabond-67-2017/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MjU3MTE7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjhiNTk3N2IxM2RkOGQ4Y2Q4ZDU3ZGQxZjU1MWQ5YzgwMGNjZjIwYjkiO30=" alt="Vagabond 6/7 2017" />
							<h5 class="footer-issues-title">Vagabond 6/7 2017</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="http://www.vagabond.se/tidningar/2017/vagabond/3758/vagabond-nr-5-2017/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MDk1NjM7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImRjOWE4NmU2NTlmZTFjZjVkZjYxYmIyZjk2MjIyMDQyZmI3ZGNiOGYiO30=" alt="Vagabond nr 5 2017" />
							<h5 class="footer-issues-title">Vagabond nr 5 2017</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="http://www.vagabond.se/tidningar/2017/vagabond/3733/vagabond-nr-4-2017/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjEzOTk5MDU7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjIwOGVmYTk4NWFhNzg5Mjk0ZmY2ZTE2OWY2OGRjOGM5MDc5MzBjOWUiO30=" alt="Vagabond nr 4 2017" />
							<h5 class="footer-issues-title">Vagabond nr 4 2017</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="http://www.vagabond.se/tidningar/2017/vagabond/3712/vagabond-new-york-2017/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjEzOTY5NTM7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjE4ODUxYmM2OWRhMjkwY2VkMjZiYWI3Y2I1ZmQ4YjliZTFjYmFlOWEiO30=" alt="Vagabond New York 2017" />
							<h5 class="footer-issues-title">Vagabond New York 2017</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="http://www.vagabond.se/tidningar/2017/vagabond/3693/vagabond-nr-3-2017/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjEzOTIwODE7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImIzZjM1ZWM2NGZiOGE1ODZkMWQ1OWI1ZjFhNDk2NDA1ZmRiNDQ1MWQiO30=" alt="Vagabond nr 3 2017" />
							<h5 class="footer-issues-title">Vagabond nr 3 2017</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="http://www.vagabond.se/tidningar/2017/vagabond/3657/vagabond-nr-2-2017/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjEzODMxODY7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijg2MGM0Zjk3NzYwMTY3MzQ5NTUxYzBlMTc3YjFlYjE3OGQwYmVhOGMiO30=" alt="Vagabond nr 2 2017" />
							<h5 class="footer-issues-title">Vagabond nr 2 2017</h5>
						</a>
					</div>
							</div>
		</div>
	</div>

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Vagabond // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få Vagabond's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form method="post" action="http://www.vagabond.se/core/hem/apsis_formtarget.php" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="subscriptionEmail" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit" name="subscriptionBegin"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1"> Ja, jag är 16 år eller äldre och vill även få information och erbjudanden från Egmont Publishing och deras samarbetspartners.
										</label>
									</div>
								</form>
							</li>
												



						
												

						
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

																																											<div class="list-group-item"><b>Webbredaktör:</b> Johanna Jackson</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Thomas Eriksson</div>
																			<a href="http://www.vagabond.se/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

													<div class="list-group-item">
								<b>Telefon:</b>
																	040 - 400 222
															</div>
						
													<a href="
																	http://www.dintidning.se
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	www.dintidning.se
															</a>
												<a href="http://www.vagabond.se/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="http://www.vagabond.se/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Egmont Publishing är ett av Sveriges ledande medieföretag. Vi publicerar och skapar innehåll för ett hundratal magasin och webbplatser, som Hemmets Journal, Hus & Hem, Icakuriren, Kalle Anka & C:o, Vagabond, Bamse och KING Magazine. Vår verksamhet innefattar även böcker, spel och aktivitetsprodukter, event och läsarresor, samt e-handel och digitala marknadstjänster. Vi omsätter cirka 1 miljard kronor och har cirka 300 medarbetare. Vi är en del av mediekoncernen och stiftelsen Egmont, som delar ut mer än 120 miljoner kronor varje år för att bidra till att utsatta barn och ungdomar får ett bättre liv. Läs mer på <a href="http://www.egmont.se">www.egmont.se</a>.
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="http://www.vagabond.se/sidor/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5310512" class="" data-banner-id="5310512"></div></div>


			<div class="alert alert-info page-alert alert-cookies">
			<div class="pull-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
			<i class="fa fa-info-circle"></i> Vi använder cookies för att ge dig en bättre upplevelse på vagabond.se. <a href="http://www.vagabond.se/sidor/cookies/" class="alert-link">Om cookies på vagabond.se</a>.

							<br/><i class="fa fa-info-circle"></i> Den här webbplatsen kan innehålla marknadsföring av alkoholdryck.
					</div>

	</div>




		
					<script type="text/javascript" src="http://widgets.sprinklecontent.com/v2/sprinkle.js"></script>
					<script type="text/javascript" src="http://www.vagabond.se/core/minify/storage/7d/7d9e/7d9e232c612081d6c1f60430278139c44ed019db.js"></script>
		
		<!-- OAS START -->
<script type="text/javascript" src="http://sifomedia.vagabond.se/Scripts/oas_analytics.js"></script>
<script type="text/javascript">
  <!--
  var OAS_url = 'http://sifomedia.vagabond.se/';
  var OAS_sitepage = 'hjemmetmortensen';
  var OAS_listpos = 'TopRight';
  var OAS_query = '';
  // Syntax: &attribute=value&attribute2=value
  var OAS_taxonomy = '&Natverk=egmontpublishing&Enhet=man&Omrade=resa&Sajt=vagabond.se&Sektion=vagabond';

  OAS_query += 'XE' + OAS_taxonomy + OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE';

  var OAS_rn = new String(Math.random());
  var OAS_RNS = OAS_rn.substring(2, 11);

  if (navigator.userAgent.indexOf('Mozilla/3') != -1 || navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1)
    document.write('<img src="' + OAS_url + '1/' + OAS_sitepage + '/1' + OAS_RNS + '@' + OAS_listpos + '!TopRight?' + OAS_query + '" border="0" alt="" \/>');
  else
    document.write('<script type="text/javascript" src="' + OAS_url + '3/' + OAS_sitepage + '/1' + OAS_RNS + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
  //-->
</script>
<noscript>
  <img src="http://sifomedia.vagabond.se/1/hjemmetmortensen/92932@TopRight?XE&JSFLAG=noscript&Natverk=egmontpublishing&Enhet=man&Omrade=resa&Sajt=vagabond.se&Sektion=vagabond&XE" border="0" alt="" />
</noscript>
<!-- OAS END -->

					
<script>
				ADTECH.config.placements[5310512] = {"kv":{"slug":"barcelonas-skonaste-hotell-fran-budget-till-lyx","taggar":["hotell","weekendresor"],"kategori":"artiklar"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5310512 );
				ADTECH.config.placements[4127894] = {"kv":{"slug":"barcelonas-skonaste-hotell-fran-budget-till-lyx","taggar":["hotell","weekendresor"],"kategori":"artiklar"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4127894, function(){ return SMARTADS_status(4127894); } );
				ADTECH.config.placements[4390735] = {"kv":{"slug":"barcelonas-skonaste-hotell-fran-budget-till-lyx","taggar":["hotell","weekendresor"],"kategori":"artiklar"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4390735, function(){ return SMARTADS_status(4390735); } );
				ADTECH.config.placements[4127966] = {"kv":{"slug":"barcelonas-skonaste-hotell-fran-budget-till-lyx","taggar":["hotell","weekendresor"],"kategori":"artiklar"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4127966, function(){ return SMARTADS_status(4127966); } );
				ADTECH.config.placements[4127893] = {"kv":{"slug":"barcelonas-skonaste-hotell-fran-budget-till-lyx","taggar":["hotell","weekendresor"],"kategori":"artiklar"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4127893, function(){ return SMARTADS_status(4127893); } );
				ADTECH.config.placements[6351348] = {"kv":{"slug":"barcelonas-skonaste-hotell-fran-budget-till-lyx","taggar":["hotell","weekendresor"],"kategori":"artiklar"},"sizeid":170,"complete":AD.completeCallback};
ADTECH.executeQueue();
AD.delegatedInterval = window.setInterval(function(){ AD.loadDelegatedAds(); if(( !AD.delegated.length ) || ( ++AD.delegatedIntervalCount > 20)) window.clearInterval( AD.delegatedInterval ); }, 250);
</script>
<script>
AD.inViewTimer( '6351348', function( heliosId, milliseconds ) {
					if( AD.placements.hasOwnProperty( heliosId ) ) {
						if( AD.placements[heliosId].timer > 60000 ) {
							AD.placements[heliosId].timer = 0;
							ADTECH.loadAd( parseInt( heliosId ) );
						}
					}
				} );</script>
		
					
		
		<div data-base-url="http://www.vagabond.se/"></div>
	</body>
</html><!--
	Loaded in 0.3178 seconds. 56 RW, 56 R.
	Vagabond/Production (172.31.41.10)
	Loaded OK
-->
