<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>12 bästa ryggsäckarna för vandring och dagsturer - Vagabond</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
					<meta name="description" content="Här är tolv modeller för dig som gärna reser med lättare bagage. Vi har testat allt ifrån klassiska Fjällräven och Gregory Zulu till bubblaren Quechua.">
		
		
		
		
		
		
		
		
		
									<meta property="og:title" content="12 bästa ryggsäckarna för vandring och dagsturer">
							<meta property="og:description" content="Här är tolv modeller för dig som gärna reser med lättare bagage. Vi har testat allt ifrån klassiska Fjällräven och Gregory Zulu till bubblaren Quechua.">
							<meta property="og:url" content="//www.vagabond.se/artiklar/artiklar/20191128/basta-ryggsack-for-vandring-bergans-mammut-fjallraven-haglofs-jack-wolfskin-osprey-gregory-zulu/">
							<meta property="og:image" content="http://cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MzcwOTg7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI4MzRlZTUwYWViMWQ4MDliYjZmYmVhMGQ0MjE4Yjg3ZTJlMGJhM2JmIjt9">
							<meta property="og:site_name" content="Vagabond">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/vagabond.se">
							<meta property="fb:app_id" content="260848544052658">
							<meta property="fb:pages" content="129166459163">
							<meta name="B-verify" content="ad4eaf0c728fa06f41935910e9c1dee30f5dc130">
					
					<script>
				var EGM = EGM || {};
				EGM.data = {"site":"Desktop","user":"Visitor"}
			</script>
		
		
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:900">
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.vagabond.se/core/minify/storage/92/9289/9289c2eb895251e5157a3b226f57d1ba13922563.css">
		
					<link rel="canonical" href="//www.vagabond.se/artiklar/artiklar/20191128/basta-ryggsack-for-vandring-bergans-mammut-fjallraven-haglofs-jack-wolfskin-osprey-gregory-zulu/">
					<link rel="alternate" href="//www.vagabond.se/rss.php" type="application/rss+xml" title="Vagabond - Senaste nytt">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=31" type="application/rss+xml" title="Vagabond - Artiklar">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=99" type="application/rss+xml" title="Vagabond - bildlista 5">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=54" type="application/rss+xml" title="Vagabond - E-tidning">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=3" type="application/rss+xml" title="Vagabond - Nyheter">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=69" type="application/rss+xml" title="Vagabond - Partner">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=37" type="application/rss+xml" title="Vagabond - Radio">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=23" type="application/rss+xml" title="Vagabond - Resmål">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=52" type="application/rss+xml" title="Vagabond - Tävling">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.0.1/jquery-migrate.js"></script>
		<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.0.0/dist/lazyload.min.js"></script>
		<script src="/master2/js/jquery.browser.min.js"></script>

		<script>
			var lazyLoadInstance = new LazyLoad({
				elements_selector: ".lazy",
				load_delay: 100
			});
		</script>

		
					<script type="text/javascript" src="//www.vagabond.se/core/minify/storage/ba/baee/baee8ca40dbfcd486c0b79b90896c5162e3fdcc2.js"></script>
		
					<!-- DAC START -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
if( typeof ADTECH === 'object' ) {
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { protocol: 'https', kv: {"slug":"basta-ryggsack-for-vandring-bergans-mammut-fjallraven-haglofs-jack-wolfskin-osprey-gregory-zulu","taggar":["aktiv-semester","smarta-tips-tricks"],"kategori":"artiklar"},params: { key: 'artiklar+basta-ryggsack-for-vandring-bergans-mammut-fjallraven-haglofs-jack-wolfskin-osprey-gregory-zulu+aktiv-semester+smarta-tips-tricks' } };ADTECH.config.protocol = 'https';
}
</script>
<style>.stickyAd {position: sticky; position: -webkit-sticky;}</style>        <script>
        // BEGIN Sticky
        var impressionArray = [];
        var stuckAdsArray = [];
        var urlArray = [];
        
jQuery(window).scroll(function () {
    
    // BEGIN Panorama
    jQuery( ".size_980x120" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if(impressionArray.indexOf(adId) === -1) {
        
    var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
    //console.log(adId,offset);
        if(offset < 0 && stuckAdsArray.indexOf(adId) === -1) {
            jQuery('#'+adId).addClass('ad-stuck');
            jQuery('#'+adId).css("top", "0px");
            if (!jQuery.browser.mozilla) { 
            jQuery( ".size_300x250" ).closest( "div" ).css({'top': jQuery('#'+adId).height()+15});
            jQuery( ".size_300x250" ).closest( "div" ).addClass('stickyAd');
            }
            stuckAdsArray.push(adId);
            setTimeout(
            function() {
                if (!jQuery.browser.mozilla) {
                jQuery( ".size_300x250" ).closest( "div" ).css("top", "auto");
                }
                jQuery('.size_980x120').removeClass('ad-stuck');
                jQuery('#'+adId).css("top", "auto");
            }, 2000);
        
        }
        }
    });
    // END Panorama
    
    // BEGIN Skyscraper
    jQuery( ".size_300x250" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if (!jQuery.browser.mozilla) {
    var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
        if(offset < 0) {
            jQuery('#'+adId).css({'position': '-webkit-sticky', 'position': 'sticky'});
            if(jQuery('#'+adId).css("top") === "auto") {
                
                if ($('#continuous-scroll-nav').length){
                jQuery('#'+adId).css({'top': 69});
                } else {
                jQuery('#'+adId).css({'top': 0});   
                }
                
            }    
        }
    }
    
    });
    // END Skyscraper
    
});
// END Sticky
</script><!-- GOOGLE START -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>

		
					<script>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</script>
		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1107548-26', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Print');
ga('a.set', 'dimension6', '|aktiv-semester|smarta-tips-tricks|');
ga('a.set', 'dimension7', 'artiklar');
ga('a.set', 'dimension8', 'Lena Hedman');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Print');
ga('b.set', 'dimension6', '|aktiv-semester|smarta-tips-tricks|');
ga('b.set', 'dimension7', 'artiklar');
ga('b.set', 'dimension8', 'Lena Hedman');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>

		
		
		
					<script>var articledata = {"type":"artiklar","tags":["aktiv-semester","smarta-tips-tricks"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":["tp.push([\"setTags\", [\"aktiv-semester\", \"smarta-tips-tricks\"]]);","tp.push([\"setContentCreated\", \"2019-11-28T07:00:00+01:00\"]);","tp.push([\"setContentAuthor\", \"Lena Hedman\"]);","tp.push([\"setContentSection\", \"artiklar\"]);","tp.push([\"setContentIsNative\", false]);"],"customVars":["tp.push([\"setCustomVariable\", \"contentLockStatus\", \"Open\"]);","tp.push([\"setCustomVariable\", \"contentSource\", \"Print\"]);","tp.push([\"setCustomVariable\", \"contentViews\", \"1264\"]);","tp.push([\"setCustomVariable\", \"contentOrigin\", \"Vagabond\"]);"],"hasAnyAccess":false},"authors":[{"name":"Lena Hedman"},{"name":"Erika Enequist"}]}</script>
		
		
		
		
		
		
		
		
		
		
		
					<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.0c35f9e1-de8f-4f95-bfac-f020ee226973.js'></script>
			<script>
				// vagabond.se
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
			</head>
	<body class=" right-outside-ad-present ">
	
					<script>
				window.fbAsyncInit = function() {
					FB.init({
						appId            : '260848544052658',
						autoLogAppEvents : true,
						xfbml            : true,
						version          : 'v3.1'
					});
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) { return; }
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/sv_SE/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N5CWFV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N5CWFV');</script>
<!-- End Google Tag Manager -->

						
							<!-- div-gpt-ad-uniq-5de00a65cfa05 --><div id='div-gpt-ad-uniq-5de00a65cfa05' class="ad googleAd withAdmarker size_1x1">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/vaga', [[2,2]], 'div-gpt-ad-uniq-5de00a65cfa05').setTargeting('url', urlArray).setTargeting('pos', ['WPS']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5de00a65cfa05');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
	

<header class="header">
				
	<nav id="topNavBar" class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.vagabond.se/" class="navbar-brand"><img src="//www.vagabond.se/gfx/vagabond-logo.svg" alt="Vagabond" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-reportage" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Reportage
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Senaste artiklar');" class="menu-item-senaste-artiklar" href="//www.vagabond.se/artiklar/">Senaste artiklar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alla reportage');" class="menu-item-alla-reportage" href="//www.vagabond.se/tagg/reportage/">Alla reportage</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyheter');" class="menu-item-nyheter" href="//www.vagabond.se/kategori/nyheter">Nyheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Aktiv semester');" class="menu-item-aktiv-semester" href="//www.vagabond.se/tagg/aktiv-semester">Aktiv semester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');" class="menu-item-kronikor" href="//www.vagabond.se/tagg/kronikor">Krönikor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tågresor ');" class="menu-item-tagresor" href="//www.vagabond.se/tagg/tagresor/">Tågresor </a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Flygnyheter');" class="menu-item-flygnyheter" href="//www.vagabond.se/tagg/flyg">Flygnyheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fotoskola');" class="menu-item-fotoskola" href="//www.vagabond.se/tagg/fotoskola">Fotoskola</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Granskningar');" class="menu-item-granskningar" href="//www.vagabond.se/tagg/granskningar">Granskningar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Video');" class="menu-item-video" href="//www.vagabond.se/tagg/video/">Video</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Destinationer');" class="menu-item-destinationer" href="//www.vagabond.se/reseguider/">Destinationer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Cityguider');" class="menu-item-cityguider" href="//www.vagabond.se/tagg/cityguide">Cityguider</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mat och dryck');" class="menu-item-mat-och-dryck" href="//www.vagabond.se/tagg/mat-och-dryck">Mat och dryck</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bröllopsresor');" class="menu-item-brollopsresor" href="//www.vagabond.se/tagg/brollopsresor">Bröllopsresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dagens bild');" class="menu-item-dagens-bild" href="//www.vagabond.se/tagg/dagens-bild">Dagens bild</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds podcast');" class="menu-item-vagabonds-podcast" href="//www.vagabond.se/kategori/radio/">Vagabonds podcast</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bildinspiration');" class="menu-item-bildinspiration" href="//www.vagabond.se/bilder/">Bildinspiration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inför resan');" class="menu-item-infor-resan" href="//www.vagabond.se/tagg/infor-resan">Inför resan</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Listor');" class="menu-item-listor" href="//www.vagabond.se/tagg/listor">Listor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Litteratur');" class="menu-item-litteratur" href="//www.vagabond.se/tagg/litteratur">Litteratur</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljö och resande');" class="menu-item-miljo-och-resande" href="//www.vagabond.se/tagg/miljo-och-resande">Miljö och resande</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Resa med barn');" class="menu-item-resa-med-barn" href="//www.vagabond.se/tagg/resa-med-barn">Resa med barn</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sjukvård och hälsa');" class="menu-item-sjukvard-och-halsa" href="//www.vagabond.se/tagg/sjukvard-och-halsa">Sjukvård och hälsa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Skidåkning');" class="menu-item-skidakning" href="//www.vagabond.se/tagg/skidakning">Skidåkning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vandringsresor');" class="menu-item-vandringsresor" href="//www.vagabond.se/tagg/vandring/">Vandringsresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Volontärresor');" class="menu-item-volontarresor" href="//www.vagabond.se/tagg/volontarresor">Volontärresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Weekendresor');" class="menu-item-weekendresor" href="//www.vagabond.se/tagg/weekendresor">Weekendresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hotell');" class="menu-item-hotell" href="//www.vagabond.se/tagg/hotell">Hotell</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-bloggar" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Bloggar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<i>Alla bloggar</i>');" class="menu-item-ialla-bloggari" href="http://bloggar.vagabond.se"><i>Alla bloggar</i></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Australienbloggen ');" class="menu-item-australienbloggen" href="http://bloggar.vagabond.se/australienbloggen">Australienbloggen </a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Drömmen om Costa Rica');" class="menu-item-drommen-om-costa-rica" href="http://bloggar.vagabond.se/drommen-om-costa-rica/">Drömmen om Costa Rica</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fifty by 30 - London');" class="menu-item-fifty-by-30-london" href="http://bloggar.vagabond.se/fiftyby30">Fifty by 30 - London</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Frida i Buenos Aires');" class="menu-item-frida-i-buenos-aires" href="http://bloggar.vagabond.se/frida-i-buenos-aires">Frida i Buenos Aires</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Indien-bloggen');" class="menu-item-indien-bloggen" href="http://bloggar.vagabond.se/indien-bloggen">Indien-bloggen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inre och yttre resor');" class="menu-item-inre-och-yttre-resor" href="http://bloggar.vagabond.se/jorden-runt">Inre och yttre resor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Livet i Sydostasien');" class="menu-item-livet-i-sydostasien" href="http://bloggar.vagabond.se/livet-i-sydostasien/">Livet i Sydostasien</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Livet som digital nomad');" class="menu-item-livet-som-digital-nomad" href="http://bloggar.vagabond.se/livet-som-digital-nomad/">Livet som digital nomad</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mitt Sydafrika');" class="menu-item-mitt-sydafrika" href="http://bloggar.vagabond.se/mittsydafrika">Mitt Sydafrika</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Resefotobloggen');" class="menu-item-resefotobloggen" href="http://bloggar.vagabond.se/resefotobloggen/">Resefotobloggen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'The Travel Lookbook');" class="menu-item-the-travel-lookbook" href="http://bloggar.vagabond.se/the-travel-lookbook/">The Travel Lookbook</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tågbloggen');" class="menu-item-tagbloggen" href="http://bloggar.vagabond.se/tagbloggen/">Tågbloggen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Världen i en ryggsäck');" class="menu-item-varlden-i-en-ryggsack" href="http://bloggar.vagabond.se/varlden-i-en-ryggsack">Världen i en ryggsäck</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Weekendbloggen');" class="menu-item-weekendbloggen" href="http://bloggar.vagabond.se/weekendbloggen">Weekendbloggen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Äventyrsbloggen');" class="menu-item-aventyrsbloggen" href="http://bloggar.vagabond.se/aventyrsbloggen">Äventyrsbloggen</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-tavlingar" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Tävlingar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds tävlingar');" class="menu-item-vagabonds-tavlingar" href="//www.vagabond.se/kategori/tavling">Vagabonds tävlingar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');" class="menu-item-quiz" href="//www.vagabond.se/tagg/quiz">Quiz</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vinnare i Vagabonds tävlingar');" class="menu-item-vinnare-i-vagabonds-tavlingar" href="//www.vagabond.se/artiklar/tavlingar/20130423/vinnare-i-vagabonds-tavlingar">Vinnare i Vagabonds tävlingar</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-vagabond" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Vagabond
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" class="menu-item-logga-in" href="//www.vagabond.se/login">Logga in</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kontakta oss');" class="menu-item-kontakta-oss" href="//www.vagabond.se/kontakt/">Kontakta oss</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Läsarresor');" class="menu-item-lasarresor" href="//www.vagabond.se/tagg/lasarresor">Läsarresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');" class="menu-item-annonsera" href="//www.vagabond.se/sidor/annonsera">Annonsera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Om Vagabond');" class="menu-item-om-vagabond" href="//www.vagabond.se/sidor/om-vagabond">Om Vagabond</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');" class="menu-item-nyhetsbrev" href="//www.vagabond.se/sidor/nyhetsbrev">Nyhetsbrev</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Innehållspolicy ');" class="menu-item-innehallspolicy" href="//www.vagabond.se/sidor/egmont-publishing-digital-innehallspolicy/">Innehållspolicy </a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundservice');" class="menu-item-kundservice" href="//www.vagabond.se/sidor/kundservice">Kundservice</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Registrera dig som medlem');" class="menu-item-registrera-dig-som-medlem" href="//www.vagabond.se/register">Registrera dig som medlem</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'E-tidning');" class="menu-item-e-tidning" href="//www.vagabond.se/artiklar/artikel/20131114/vagabond-som-e-tidning-for-prenumeranter">E-tidning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds webbutik');" class="menu-item-vagabonds-webbutik" href="https://www.dintidning.se/vagabondshop">Vagabonds webbutik</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Reseskrivarkurs online');" class="menu-item-reseskrivarkurs-online" href="//www.vagabond.se/artiklar/artiklar/20150907/vagabonds-onlinekurs-i-reseskrivande">Reseskrivarkurs online</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera');" class="menu-item-prenumerera" href=" http://www.dintidning.se/vagabond">Prenumerera</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Onlinekurser');" class="menu-item-onlinekurser" href="//www.vagabond.se/sidor/onlinekurser">Onlinekurser</a>
																	</li>
																		</ul>
				
				
									<ul class="nav navbar-nav navbar-right">
						
													<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" href="//www.vagabond.se/login">Logga in</a></li>
							<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli medlem');" href="//www.vagabond.se/register">Bli medlem</a></li>
											</ul>
				
				
				<form action="//www.vagabond.se/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på Vagabond" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1060x100"><div id="5194871" class="ad-wallpaper-panorama" data-banner-id="5194871"></div></div>            <script>
                if (typeof ADTECH === "object" ) {
                    ADTECH.config.placements[5194871] = {"kv":{"slug":"basta-ryggsack-for-vandring-bergans-mammut-fjallraven-haglofs-jack-wolfskin-osprey-gregory-zulu","taggar":["aktiv-semester","smarta-tips-tricks"],"kategori":"artiklar"},"sizeid":6417,"complete":AD.completeCallback};

                    ADTECH.loadAd(5194871);
                    
                }
            </script>
			</div>
		
		



	<div class="page-wrapper">
		
		<div id="page-right-outsider-ad">
			
											<div class="ad size_160x600"><div id="4127968" class="ad" data-banner-id="4127968"></div></div>
						
			
			
						
			
			
						

		</div>
		
	
	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	
	<div class="scroll-wrapper">
		<nav id="continuous-scroll-nav" class="navbar navbar-informational" role="navigation">
			<div class="container-fluid">
				<div class="navbar-header">
					<a href="http://www.vagabond.se" class="navbar-brand" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hem');">
						<i class="fa fa-home"></i>
					</a>
				</div>
			</div>
			<div class="collapse navbar-collapse">
				<ul class="nav">
																		<li article-id="305972" class="current">
								<span class="read-now">LÄSER JUST NU</span><br />
								<a href="/artiklar/artiklar/20191128/basta-ryggsack-for-vandring-bergans-mammut-fjallraven-haglofs-jack-wolfskin-osprey-gregory-zulu/" data-navbar-article>12 bästa ryggsäckarna för vandring och dagsturer</a>
							</li>
																																																																																																																		</ul>

				<ul class="nav navbar-nav navbar-right">
					<li>
						<p class="navbar-articletext">Artikel <span data-navbar-position>1</span> av 10</p>

													<p class="navbar-nextarticletext"><span data-navbar-next-title>Vagabonds favorit: Köpenhamns trendiga grötbarer</span></p>
											</li>
					<li>
						<span class="fa fa-arrow-circle-o-down" data-navbar-next></span>
					</li>
				</ul>
			</div>

			<div class="progress-bar progress-bar-informational"></div>

			<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>
		</nav>

		<script>
			$(document).ready(function() {
				ArticleContinuousScroll.init([{"title":"12 b\u00e4sta ryggs\u00e4ckarna f\u00f6r vandring och dagsturer","seoTitle":"","current":"current","position":1,"url":"\/artiklar\/artiklar\/20191128\/basta-ryggsack-for-vandring-bergans-mammut-fjallraven-haglofs-jack-wolfskin-osprey-gregory-zulu\/","tags":["aktiv-semester","smarta-tips-tricks"],"type":"artiklar","id":305972,"jsData":{"type":"artiklar","tags":["aktiv-semester","smarta-tips-tricks"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Lena Hedman"},{"name":"Erika Enequist"}]}},{"title":"Vagabonds favorit: K\u00f6penhamns trendiga gr\u00f6tbarer","seoTitle":"","current":"","position":2,"url":"\/artiklar\/resmal\/20191128\/vagabonds-favorit-kopenhamns-trendiga-grotbarer\/","tags":[],"type":"resmal","id":306790,"jsData":{"type":"resmal","tags":[],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Karin Wimark"}]}},{"title":"Ta t\u00e5get och upplev h\u00e4rliga Bremen","seoTitle":"","current":"","position":3,"url":"\/artiklar\/partner\/20191008\/ta-taget-och-upplev-harliga-bremen-tagtysklandpartner\/","tags":["tyskland-med-tag"],"type":"partner","id":305267,"jsData":{"type":"partner","tags":["tyskland-med-tag"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Tyska turistbyr\u00e5n"}]}},{"title":"SJ b\u00f6rjar \u00e5ter boka t\u00e5g i utlandet","seoTitle":"","current":"","position":4,"url":"\/artiklar\/artiklar\/20191128\/sj-borjar-ater-boka-tag-i-utlandet\/","tags":[],"type":"artiklar","id":306778,"jsData":{"type":"artiklar","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Per J Andersson"}]}},{"title":"Norwegian l\u00e4gger ner l\u00e5ngdistansflygen","seoTitle":"","current":"","position":5,"url":"\/artiklar\/artiklar\/20191127\/norwegian-lagger-ner-langdistansflygen\/","tags":[],"type":"artiklar","id":306741,"jsData":{"type":"artiklar","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Per J Andersson"}]}},{"title":"Tysklands f\u00f6rsta t\u00e5gdestination: Din guide till vackra Hamburg","seoTitle":"","current":"","position":6,"url":"\/artiklar\/partner\/20191112\/din-guide-till-hamburg-4-tips-tagtysklandpartner\/","tags":["fantastiska-tyskland","tyskland-med-tag"],"type":"partner","id":305429,"jsData":{"type":"partner","tags":["fantastiska-tyskland","tyskland-med-tag"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Tyska turistbyr\u00e5n"}]}},{"title":"Res p\u00e5 tisdagar och spara pengar \u2013 ny guide tipsar om billiga resor","seoTitle":"","current":"","position":7,"url":"\/artiklar\/artiklar\/20191127\/ny-guide-tipsar-om-billiga-resor-2020\/","tags":["flyg"],"type":"artiklar","id":306726,"jsData":{"type":"artiklar","tags":["flyg"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Helle Kikerpuu"}]}},{"title":"10 tips f\u00f6r att resa p\u00e5 heltid och bli digital nomad","seoTitle":"","current":"","position":8,"url":"\/artiklar\/artiklar\/20191126\/10-tips-for-att-resa-pa-heltid-och-bli-digital-nomad\/","tags":["infor-resan","smarta-tips-tricks"],"type":"artiklar","id":306700,"jsData":{"type":"artiklar","tags":["infor-resan","smarta-tips-tricks"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Helle Kikerpuu"}]}},{"title":"B\u00e4sta str\u00e4nderna p\u00e5 Seychellerna \u2013 vi listar 7 favoriter","seoTitle":"","current":"","position":9,"url":"\/artiklar\/resmal\/20191125\/basta-stranderna-pa-seychellerna-vi-listar-7-favoriter\/","tags":["listor","sol-och-bad"],"type":"resmal","id":306590,"jsData":{"type":"resmal","tags":["listor","sol-och-bad"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Roger Borgelid"}]}},{"title":"Vagabonds fotoskola: Han l\u00e4r dig att bli en vassare resefotograf","seoTitle":"","current":"","position":10,"url":"\/artiklar\/artiklar\/20191124\/vagabonds-fotoskola-han-lar-dig-att-bli-en-vassare-resefotograf\/","tags":["fotografi"],"type":"artiklar","id":306494,"jsData":{"type":"artiklar","tags":["fotografi"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Redaktionen"}]}}]);
				new Timer();
			});
		</script>

                    <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/vagabond.se/" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vagabond.se/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vagabond.se/"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få vagabond.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form method="post" action="//www.vagabond.se/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.vagabond.se/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>        
		<div class="article-entity article-wrapper" id="305972" article-id="305972" article-position="0">	
			<div class="article-top-spotlights">
					</div>
		

	<article data-article-id="305972" id="article-305972" page="0" class="article article-305972 article-scroll artiklar " itemscope itemtype="http://schema.org/Article">

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.vagabond.se/gfx/userbar-site-icon-vb.png">
				</div>

				<meta itemprop="name" content="Vagabond">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.vagabond.se/artiklar/artiklar/20191128/basta-ryggsack-for-vandring-bergans-mammut-fjallraven-haglofs-jack-wolfskin-osprey-gregory-zulu/">
			<meta itemprop="datePublished" content="2019-11-28 07:00">
			<meta itemprop="dateModified" content="2019-11-28 14:19">
			<meta itemprop="url" content="//www.vagabond.se/artiklar/artiklar/20191128/basta-ryggsack-for-vandring-bergans-mammut-fjallraven-haglofs-jack-wolfskin-osprey-gregory-zulu/">
				

					<div class="article-title"><h1 class="mobile" itemprop="name headline">12 bästa ryggsäckarna för vandring och dagsturer</h1></div>

			<p class="article-intro">
		Här är tolv modeller för dig som gärna reser med lättare bagage. Vi har testat allt ifrån klassiska Fjällräven och Gregory Zulu till bubblaren Quechua.</p>
				<div class="ad size_530x150"><div id="5899783" class="" data-banner-id="5899783"></div></div>				<div class="ad size_530x150"><div id="5899783" class="" data-banner-id="5899783"></div></div>

			<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author">Lena Hedman</span>,
			<span class="author" itemprop="author">Erika Enequist</span>,
Publicerad <time datetime="2019-11-28 07:00">i dag, 07:00</time>, uppdaterad <time datetime="2019-11-28 14:19">i dag, 14:19</time>	<div class="article-info">
		<i class="fa fa-tags"></i>
		<a href="//www.vagabond.se/tagg/aktiv-semester" class="">
			Aktiv semester		</a>
		<a href="//www.vagabond.se/tagg/smarta-tips-tricks" class="">
			Smarta tips &amp; tricks		</a>
	</div>
	</p>
</div>

					<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.vagabond.se%2Fartiklar%2Fartiklar%2F20191128%2Fbasta-ryggsack-for-vandring-bergans-mammut-fjallraven-haglofs-jack-wolfskin-osprey-gregory-zulu%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=http://www.vagabond.se/artiklar/artiklar/20191128/basta-ryggsack-for-vandring-bergans-mammut-fjallraven-haglofs-jack-wolfskin-osprey-gregory-zulu/&text=12+b%C3%A4sta+ryggs%C3%A4ckarna+f%C3%B6r+vandring+och+dagsturer" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>

		<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.vagabond.se%2Fartiklar%2Fartiklar%2F20191128%2Fbasta-ryggsack-for-vandring-bergans-mammut-fjallraven-haglofs-jack-wolfskin-osprey-gregory-zulu%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=http://www.vagabond.se/artiklar/artiklar/20191128/basta-ryggsack-for-vandring-bergans-mammut-fjallraven-haglofs-jack-wolfskin-osprey-gregory-zulu/&text=12+b%C3%A4sta+ryggs%C3%A4ckarna+f%C3%B6r+vandring+och+dagsturer" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>


			<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MzcwOTg7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjcyOTtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImRiZTc5MWQ2ZGVmNzBkNWEwNWNhNzA1MjcyNGVkZmFiM2EzMGFhMDYiO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="729">

	<img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MzcwOTg7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjcyOTtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImRiZTc5MWQ2ZGVmNzBkNWEwNWNhNzA1MjcyNGVkZmFiM2EzMGFhMDYiO30=" class="lazyload" alt="12 bästa ryggsäckarna för vandring och dagsturer" width="1020" height="729">

			<figcaption class="article-titleimage-text">Stort test av ryggsäckar som passar för vandring och skidturer. Foto: Roger Borgelid</figcaption>
	</figure>

			
			

						
											<!-- div-gpt-ad-uniq-5de00a65b1a44 --><div id='div-gpt-ad-uniq-5de00a65b1a44' class="ad googleAd withAdmarker size_980x120">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/vaga', [[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-5de00a65b1a44').setTargeting('url', urlArray).setTargeting('pos', ['panorama1']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5de00a65b1a44');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
											<!-- div-gpt-ad-uniq-5de00a65b1b8c --><div id='div-gpt-ad-uniq-5de00a65b1b8c' class="ad googleAd withAdmarker size_300x250">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/vaga', [[250,250],[250,280],[250,240],[300,450],[300,500],[250,600],[180,150],[300,250],[250,480],[160,600],[300,300],[250,120],[300,600],[300,550],[250,360]], 'div-gpt-ad-uniq-5de00a65b1b8c').setTargeting('url', urlArray).setTargeting('pos', ['rightskyscraper1']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5de00a65b1b8c');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
						
			
			
			
<p style="text-align: right;"><em>Artikeln publicerades först på Utemagasinet.</em></p>
<p><strong>På dagsturer eller vandringar</strong> mellan stugor med restaurang och sängar med tjocka dunbolster behövs inga större mängder packning. Då klarar du dig med några få kilo. Och då känns det extra viktigt att ryggsäcken i sig inte adderar en massa onödig vikt – drygt ett kilo är bra, absolut inte över två. Med en totalvikt på 5–7 kilo krävs inget överdimensionerat bärsystem och väven behöver inte vara superkraftig.</p>
<p>Alla testade säckar rymmer packning för både dagsturer och längre vandringar, förutsatt att du går mellan stugor som erbjuder mat och logi och du packar smart och lätt.</p>
<p>Hur välutrustad ryggsäcken behöver vara för just ditt friluftsliv är en nyckelfråga inför köpet. I testet har vi utsett två vinnare – en avskalad favorit och en välutrustad klassiker – eftersom behov och preferenser kan se väldigt olika ut. Nu är det upp till dig att fundera över vad du gillar och behöver!</p>
<p> </p>
<h2>Bergans Senja 34</h2>
<p>– Lättast</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MzIwNzM7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIzNTRiNTc1YWI3NDljNjdiYjdhOWJmZjE5NjliM2M0NDU5NmYxNTg0Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MzIwNzM7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjdlMDY4MWI5MjA2ZWYzOTIxZmQ4ODJhNGJlMzdkMjM3ZjNjM2I3Y2QiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Nätt säck med snabbjusterat bärsystem.</p></div>
</div>

<p>Pris: 1 000–1 500 kr.</p>
<p>Vikt: 0,94 kilo.</p>
<p>Bärsystem: Justerbart.</p>
<p>Fickor: 8.</p>
<p>Övrigt: Damsäck, flera storlekar. Unisex Rondane.</p>
<p>Köpinfo:bergans.com</p>
<p><strong>Kort &amp; gott </strong></p>
<p>Mycket lätt säck för dagsfärder och lättpackade stugturer. Ventilerad och passar även varma sommardagar. Många smarta fickor – men prasslig väv.</p>
<p><strong>Beskrivning </strong></p>
<p>Nätt säck med snabbjusterat bärsystem. Luftigt med avfasade hål i ryggplatta samt nät­­-<br /> tyg, vilket även höftbältet har. Fast topplock med två fickor och nyckelkrok. Även fickor på höftbältet, sidfickor och öppen, expanderbar frontficka i stretch. Remmar i sidor och fästen för stavar. Säcken har Bluesign-märkta delar.</p>
<p><strong>Testutlåtande</strong></p>
<p>Testets lättaste, under kilot är perfekt för en säck på 34 liter – med plats för en slimmad stugpackning. Bekvämt bärsystem som är välbalanserat och luftigt. Bra sidfickor med långt stretchtyg för säker förvaring – och vi gillar frontfickan. Riktigt bra säck, men prasslig väv. Regnskydd får köpas till; ökar vikten något.</p>
<p> </p>
<h2>Arc'teryx Alpha AR 35</h2>
<p>– Avskalad favorit</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MzcwNjQ7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJmMjIxMGFlNDA5MjEzOWZiYWNlMWQ0MzE5Mzc0NzUwYmVmZWI5NWJiIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MzcwNjQ7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjRlMzIyZjY2MzViMzNhOGQ3MmQwMDcxNDFjMDRhYjI2NzQwMjZkNjIiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Välbalanserad och avskalad alpinsäck.</p></div>
</div>

<p>Pris: 1 600–1 800 kr.</p>
<p>Vikt: 1,24 kilo.</p>
<p>Bärsystem: Fast, två rygglängder.</p>
<p>Fickor: 4.</p>
<p>Övrigt: Unisexmodell.</p>
<p>Köpinfo:arcteryx.com</p>
<p><strong>Kort &amp; gott </strong></p>
<p>Välbalanserad och avskalad alpinsäck som klarar mycket last. Stabil för skidåkning och klättring. Generösa 35 liter, få fickor men många fästen.</p>
<p><strong>Beskrivning</strong></p>
<p>Löstagbart topplock med stor ytterficka, rem över öppningen. Fronten har öglor, fästen plus en flyttbar elastisk slinga – många fästmöjligheter som för dubbla isyxor. Invändig säkerhetsficka, liksom löstagbara ryggplattor, en hård och en mjuk. Bröstremshöjd justeras i fasta lägen. Stark och vattenavvisande nylonväv.</p>
<p><strong>Testutlåtande</strong></p>
<p>Testets mest välbalanserade och smidiga säck är bäst för klättring och andra alpina aktiviteter. Den raka, avskalade säcken hamnar föredömligt nära ryggen. Flexibelt med många fästmöjligheter utvändigt samt med topplock och ryggplattor som kan tas loss. Den platta ryggen kan ge ett svettigt ryggslut.</p>
<p> </p>
<h2>Mammut Creon Guide 35</h2>
<p>– Nätt och allround</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MzcwNjY7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI3ODI4ZTI2NmNkYmE1ZDZhY2E0MzBiZWIzMzFhMzE0NWFjZDg3ZTVlIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MzcwNjY7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjRhNmY3MzhmYWZmOGI4ZWM4N2E0NGM4MWYzMjY1N2I2MWExMDgyNTgiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Avskalad, snygg och allround med de klassiska detaljerna.</p></div>
</div>

<p>Pris: 1 050–1 400 kr.</p>
<p>Vikt: 1,3 kilo.</p>
<p>Bärsystem: Fast.</p>
<p>Fickor: 8.</p>
<p>Övrigt: Unisexmodell.</p>
<p>Köpinfo:mammut.com</p>
<p><strong>Kort &amp; gott</strong></p>
<p>Avskalad, snygg och allround med de klassiska detaljerna. Avlastande och luftig på vandring, dagsskidtur eller till vardags. </p>
<p><strong>Beskrivning</strong></p>
<p>Fast topplock med inner- och ytterficka. Stora sidfickor i töjbart nät, i ena sidan stavfäste. På fronten finns en platt ficka med lång dragkedja plus dragkedjeöppning till säckens nedre fack. Ventilerande nätpaneler bildar luftspalt i ryggen. Axelrem har expanderficka för flaska och höftbältet en ficka. Regnskydd.</p>
<p><strong>Testutlåtande</strong></p>
<p>Snyggt retrodesignad är denna prisvärda och ventilerade säck som vi gärna väljer på resa, dagstur och enklare stugturer. Hyfsad stabilitet men välvd rygg ställer krav på noggrann packning och komprimering för att det inte ska bli baktungt. Bärsystemet tål ganska tung packning. Frontöppning är överflödigt på en såpass liten säck.</p>
<p> </p>
<h2>Fjällräven Abisko Hike 35</h2>
<p>– Klassisk och snäll mot miljön</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MzcwNjg7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJmZWIzN2FkZWZlNjEyYjhhMmIxM2MyYjY3Y2ZiOTQ3ZTBjOGFhOTg2Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MzcwNjg7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImI0MTU0N2JlOTVhM2Y0MTMzM2YxMGY5YWRmY2M2Njg5ZDA5NDQzNDMiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Miljövänligt material som är mjukt och passar för lättare friluftsliv och resa.</p></div>
</div>

<p>Pris: 1 800–1 900 kr.</p>
<p>Vikt: 1,4 kilo.</p>
<p>Bärsystem: Fast.</p>
<p>Fickor: 6.</p>
<p>Övrigt: Unisexmodell.</p>
<p>Köpinfo:fjallraven.se</p>
<p><strong>Kort &amp; gott </strong></p>
<p>Miljövänligt material som är mjukt och oprassligt. Passar för lättare friluftsliv och resa. En favorit även i vardagen – bra att dator får plats i innerfack.</p>
<p><strong>Beskrivning </strong></p>
<p>Väv i G-1000 eco av återvunnen polyester och ekologisk bomull (65/35 procent). Ryggplatta klädd med nättyg. Höjbart topplock med rätt stora fickor. Ingång till säcken även med rak dragkedja i sidan. Frontficka med dragkedja. En sidficka finns, men fickor saknas på höftbältet. Remmar i sidorna och fack med regnskydd.</p>
<p><strong>Testutlåtande</strong></p>
<p>Vi gillar den mjuka, oprassliga väven med tidlös känsla. Dessutom miljötänket med ekologiskt och återvunnet material. Förstaval på tågresor och i vardagen, speciellt som inre fack rymmer dator. Passar även för friluftsliv, men säcken är mindre luftig än konkurrenterna, och med tyngre packning känns bärsystemet lite stumt och ryggen blir trött.</p>
<p> </p>
<h2>Quechua MH500 40L</h2>
<p>– Billig bubblare</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MzcwNzE7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIxNTEyZGJmZWU3ZTk2OTZmMTViN2NlYmY4NDUzMjk0YjNlNDdkYWQzIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MzcwNzE7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijg3OGM0NjQ0ZmE3YWZkOWY4YmY4NDNkMDk5MGViZmYzNWNiOGU2NGEiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Prisvärd och rymlig ryggsäck för dags- och stugturer.</p></div>
</div>

<p>Pris: 649 kr.</p>
<p>Vikt: 1,24 kilo.</p>
<p>Bärsystem: Justerbart. </p>
<p>Fickor: 8.</p>
<p>Övrigt: Unisexmodell.</p>
<p>Köpinfo:decathlon.se</p>
<p><strong>Kort &amp; gott</strong></p>
<p>Prisvärd och rymlig ryggsäck för dags- och stugturer. Många fickor och detaljer. Välventilerat och balanserat bärsystem.</p>
<p><strong>Beskrivning</strong></p>
<p>Fast topplock med utvändig ficka. På fronten lång dragkedjeöppning med tryckknapp överst, stavfästen plus ögla och remfästen längst ner. Axelremmar med nättyg och tumhållare. Bärsystem med välvd konstruktion och nät mot ryggen. Två fickor på höftbältet och regnskyddsficka underst. Invändig säkerhetsficka. </p>
<p><strong>Testutlåtande</strong></p>
<p>Testets billigaste är en vettig allroundsäck med luftigt och bra bärsystem. Vi gillar särskilt att de stretchiga nätfickorna i sidor och front rymmer massor. Rygglängden justeras enkelt med ett plastspänne. Enda frågetecknet är frontöppningens dragkedja som belastas hårt om säcken packas full. Samtidigt ingår 10 års garanti.</p>
<p> </p>
<h2>Exped Traverse 40</h2>
<p>– Nytänk</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MzcwNzI7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIwYjIzOTA0ZTA0YTk4ZTAzNWIyZmJhMzQzN2Q5M2ZhMDEyYTIzMDkzIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MzcwNzI7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImMyNzZhODNmNzI1MmNhNGE3NTg2OTc4ZjllZWRlM2RhNDM0M2Q5OTQiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Lättburen och luftig säck som rymmer stugpackning sommartid.</p></div>
</div>

<p>Pris: 1 100–2 000 kr.</p>
<p>Vikt: 1,26 kilo.<br /> <br /> Bärsystem: Fast, två storlekar.</p>
<p>Fickor: 12.<br />  <br /> Övrigt: Unisex. Även 35 liter.</p>
<p>Köpinfo: exped.com </p>
<p><strong>Kort &amp; gott</strong></p>
<p>Lättburen och luftig säck som rymmer stugpackning sommartid. Balanserad även för skidor med dagspackning. Många smarta fickor, men liten frontficka.</p>
<p><strong>Beskrivning</strong></p>
<p>Smal säck med fast topplock som har två fickor. Frontöppning med dragkedja i c-form och liten frontficka ovanpå. Fast bärsystem med stormaskigt nättyg. Remjustering böjer ryggplattan för ökad ventilation. Lufthål i höftbältet, breda sidfickor och rymliga fickor på höftbältet. Remmar, stavfästen och regnskydd.</p>
<p><strong>Testutlåtande</strong></p>
<p>Lätt och rymlig säck – en av favoriterna. Avlastande bärsystem som ventilerar bra. Remjustering ger extra luft i ryggen, men det är svårt att dra åt remmen om säcken är fullpackad. Väven klarar en del väta och är miljömärkt med Oeko-tex. Många fickor, även nätfack på insidan av fronten. Något grunda sidfickor. Högt normalpris.</p>
<p> </p>
<h2>Haglöfs Röse 40</h2>
<p>– Slitstark</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MzcwNzU7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI4MmE4YjBmNmQ4ZGMyM2I2NWMwZGY5OWVlZDI5MWEzMjFjYmM0YWI0Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MzcwNzU7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjkyYzgwZDQwN2I0YmJkYzg3NDUxNmRmNmIxYWIxYzIxODc1MDJlZWIiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Stryktålig säck som är rymlig även för stugturspackning.</p></div>
</div>

<p>Pris: 1 200–1 800 kr.</p>
<p>Vikt: 1,3 kilo.</p>
<p>Bärsystem: Fast, två storlekar.</p>
<p>Fickor: 5.</p>
<p>Övrigt: Unisex. Även 55 liter.</p>
<p>Köpinfo: haglofs.com </p>
<p><strong>Kort &amp; gott</strong></p>
<p>Stryktålig säck som är rymlig även för stugturspackning. Rejäla detaljer och många fästmöjligheter. Avlastande bärsystem, men mindre luftigt.</p>
<p><strong>Beskrivning</strong></p>
<p>Hela bärsystemet har nättyg, och ryggplattan är tunn men ändå kraftfull och tillräckligt polstrad. Löstagbart topplock med utvändig ficka. U-formad ingång till säcken nedtill. Sidfickor i stretchtyg och stor frontficka med vertikal dragkedja. Remfästen, elastiska band och ficka med regnskydd. Inre vätskefack saknas.</p>
<p><strong>Testutlåtande</strong></p>
<p>Rejäl säck som ändå är hyfsat lätt. Stadigt bärsystem även på skidtur, men mindre ventilerat. Höftbältet passar smala höfter. Bra med stor topplocksficka och rymligt frontfack, men fickor på höftbältet saknas. Bluesign-märkt tyg är tåligt och klarar en del väta. Många fästen, även för stavar och isyxa. Högt normalpris.</p>
<p> </p>
<h2>Gregory Zulu 40</h2>
<p>– BÄST I TEST</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MzcwNzY7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJkODExMTIxYTEwYzhkNzJhY2VjOTBiY2QxNjE0Njg3NzVjYWQ5N2FkIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MzcwNzY7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjhmNGI5MTM3YTE2NzVlYmYyNDgxOWFhZjQ5NDhlMjFjZDJmOGI5YjkiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Avlastande och luftig säck som passar även för varma dagar.</p></div>
</div>

<p>Pris: 1 300–1 700 kr.</p>
<p>Vikt: 1,35 kilo.<br /> <br /> Bärsystem: Justerbart.</p>
<p>Fickor: 8.</p>
<p>Övrigt: Flera storlekar. Damsäck Jade.</p>
<p>Köpinfo: gregorypacks.com</p>
<p><strong>Kort &amp; gott</strong></p>
<p>Avlastande och luftig säck som passar även för varma dagar. Välgjord i detaljer med bland annat vettiga fickor. Rymmer stugpackning för sommarturer.</p>
<p><strong>Beskrivning</strong></p>
<p>Lättjusterat bärsystem där ryggen vilar mot ett stormaskigt nät. Axelremmar och höftbälte även med nättyg och lufthål. Fast topplock med fickor och nyckelkrok. Hela fronten kan öppnas med dragkedja. I stretchtyg är den öppna frontfickan och sidfickorna. Stora fickor på höftbälte. Remmar, stavfästen och regnskydd. </p>
<p><strong>Testutlåtande</strong></p>
<p>Testets luftigaste, det går att få in en hand mellan nättyget och ryggplattan. Bekvämt bärsystem som är balanserat trots att det är insvängt i ryggen – men det minskar packutrymmet något. Välutrustad säck med smarta fickor för lättåtkomlig packning. Finish i detaljer och tåligt tyg. En favorit med många plus!</p>
<p> </p>
<h2>Jack Wolfskin Kalari Trail 42</h2>
<p>– Prisvärd och miljötänk</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MzcwNzk7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI3Y2RhNDRiODEyZmM5ODEwZjZkOTVkODBiZjE0MGY4OWYzOWQ4MThmIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MzcwNzk7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjBmMzY4Zjc5YjZjZGVhOGM5OWY2M2IxZWNjODA0Y2NkNzVmMWM4NmUiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">En flexibel säck för dags- och stugtur.</p></div>
</div>

<p>Pris: 1 050–1 400 kr.</p>
<p>Vikt: 1,28 kilo.</p>
<p>Bärsystem: Fast.</p>
<p>Fickor: 7.</p>
<p>Övrigt: Unisex. Även i 36 och 56 liter.</p>
<p>Köpinfo:jack-wolfskin.se</p>
<p><strong>Kort &amp; gott</strong></p>
<p>En flexibel säck för dags- och stugtur. Bra bärkomfort och balans. Mycket för pengarna, till och med miljöhänsyn.</p>
<p><strong>Beskrivning </strong></p>
<p>Fast topplock med in- och utvändig ficka. C-formad frontöppning till säckens nederfack, vars innervägg stängs med dragkedja. Töjbart nät i sidfickorna, front med stor nätficka med hakstängning och stavfäste. Vadderad ryggpanel med luftkanal i mitten, klädd i nättyg. Höftbältet, som kan packas in, har en ficka. Regnskydd.</p>
<p><strong>Testutlåtande</strong></p>
<p>Prisvärd säck som är välbalanserad och stabil vid vandring och skidåkning. Miljösnällt behöver inte vara dyrt – här återvunnen polyesterväv som är fluorkarbonfri. Detaljer vi gillar är torkfickan på fronten och sidfickorna som är stretchiga och rymmer flaskor, termos och torra eller blöta extraplagg. Lite svettig rygg.</p>
<p> </p>
<h2>Lundhags Gneik 42</h2>
<p>– Robust miljövän</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MzcwODA7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIyNTMyYmU2N2JmMDRkMTY5YjUzM2JkZTc0YzY1MjM3ZWFlMjZkNzYzIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MzcwODA7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjEwN2QzNDNhYmVkNWM0YzMxZGVmZWM0OTBhMGYzNmEwZWExZmUyYWIiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Gedigen och rymlig – håller förmodligen en livstid.</p></div>
</div>

<p>Pris: 1 945–2 600 kr.</p>
<p>Vikt: 1,58 kilo.</p>
<p>Bärsystem: Fast, två storlekar.</p>
<p>Fickor: 8.</p>
<p>Övrigt: Unisex. Även 34 och 54 liter. </p>
<p>Köpinfo:lundhags.se</p>
<p><strong>Kort &amp; gott</strong></p>
<p>Gedigen och rymlig – håller förmodligen en livstid. Miljövänlig och välutrustad passar den utmärkt på stugturer, liksom dagsturer vintertid med draghund.</p>
<p><strong>Beskrivning</strong></p>
<p>Löstagbart topplock med stor ytterficka. Töjbara sidfickor och stor frontficka. Insvängd rygg med nät. Höftbältets stora fickor döljer fästen för hund/pulka. Krokar i flygplansaluminium, fästband, tygöglor och bärhandtag. Väv i återvunnen polyester och ekologisk bomull (65/35 procent). Bluesign-märkt och fluorkarbonfri.</p>
<p><strong>Testutlåtande</strong></p>
<p>Miljösnäll, pålitlig, vattenavvisande och om­tanke i detaljer gillar vi skarpt. Fästringar för hund/pulka, stora fickor och bra ventilation är underbart. Dock blir säcken aningen baktung, så packa och komprimera noga. Hållbara metallkrokar, men bröstremsöglan är trög och de bak i topplocket hakar ibland ur. Rätt tung.</p>
<p> </p>
<h2>Thule Alltrail 45 </h2>
<p>– Rymlig och rejäl</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MzcwODE7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJhOTc2MmY1NjYwN2U2ODliNmU2ZGY0ZTAxZmI1YTc3NmU1Yzg2NWM0Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MzcwODE7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijg4MTk1MGZjMzBkZTg4ZDgzMmU4ZDA0MjZhMmU1MjU1OWM1YTdiMjgiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">En av testets rymligaste som funkar fint med stugpackning, men lite väl stor och tung för dagstur.</p></div>
</div>

<p>Pris: 1 100–1 600 kr.</p>
<p>Vikt: 1,6 kilo.<br /> <br /> Bärsystem: Justerbart.</p>
<p>Fickor: 9.<br />  <br /> Övrigt: Dam och herr. Flera storlekar.</p>
<p>Köpinfo: thule.com </p>
<p><strong>Kort &amp; gott</strong></p>
<p>En av testets rymligaste som funkar fint med stugpackning, men lite väl stor och tung för dagstur. Ryggen vilar mjukt och det är gott om fickor. </p>
<p><strong>Beskrivning</strong></p>
<p>Välstoppat och lättjusterat bärsystem. Lufthål i höftbältet, som har en ficka och stavfäste. Fast topplock med rymliga fickor och nyckelhållare. Ingång även vid sidan av fronten. Invändig avdelare. Öppen frontficka i stadigt material med dragkedja. Sidfickor i stretch och regnskydd ingår. Remmar i sidor och hålband. </p>
<p><strong>Testutlåtande</strong></p>
<p>Lättpackad ryggsäck med flera ingångar och rymlig frontficka. Gott om plats för stugpackning för sommartur. Bekväm ryggplatta som är mjukt vadderad men inte så ventilerad. Det tyngsta ska packas nära ryggen, annars finns risk för lite bakåtvikt. Bra att säcken är tålig, men den lite väl kraftiga frontfickan med dragkedja ger extra vikt.</p>
<p> </p>
<h2>Osprey Kyte 46</h2>
<p>– Stört och rejäl</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MzcwOTA7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJhMGNiNGUzNDc2NGRiMTZiOTNmNGZhZWE0YzdhZDY0YmE2N2JlZDM3Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MzcwOTA7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImI2N2RjNWVlNzhhN2E0YmIzMGEyYmVjMDEzMWMzYWZhZjliY2QwZWQiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">En rejäl säck med bra detaljer, för stugtur och slimmad tälttur.</p></div>
</div>

<p>Pris: 1 400–1 800 kr.</p>
<p>Vikt: 1,6 kilo.</p>
<p>Bärsystem: Justerbart.</p>
<p>Fickor: 8.</p>
<p>Övrigt: Herrmodell Kestrel. Flera storlekar.</p>
<p>Köpinfo:ospreyeurope.com/se</p>
<p><strong>Kort &amp; gott</strong></p>
<p>En rejäl säck med bra detaljer, för stugtur och slimmad tälttur. Välvd rygg ger bra ventilation men också risk för att säcken blir baktung – packa noggrant.</p>
<p><strong>Beskrivning</strong></p>
<p>Ryggplattan är välvd med nät mot ryggen, steglös kardborrejustering. Fast topplock med ut- och invändig ficka. Två frontöppningar, varav en till nederfacket. Både den stora frontfickan och sidfickorna är delvis i nättyg, under ena sidfickan ännu en ficka. Radband och dubbla isyxe-/stavfästen. Höftbältesfickor och regnskydd.</p>
<p><strong>Testutlåtande</strong></p>
<p>En lättpackad, rymlig och tålig säck som tål en hel del vikt. Passar för stugtur men är väl tung för dagstur. Bra med luftig och urtagen rygg, liksom den justerbara rygglängden. Dock blir det ibland baktungt, så packa omsorgsfullt med tunga prylar nära ryggen. Bättre med bara en frontöppning för lägre vikt och pris. </p>

<aside class="article-generictext article-generictext--center">
	<hr>
	<h4 class="article-generictext-header">Så gjordes testet </h4>
	<p><p class="p1">Ryggs&auml;ckarna har anv&auml;nts under v&aring;rvintern p&aring; skidturer och p&aring; vandring under en ovanligt varm och tidig v&aring;rs&auml;song. S&auml;ckarna har testats med packning b&aring;de f&ouml;r dags- och stugturer. Alla s&auml;ckar rymmer stugpackning f&ouml;r sommarbruk med vikt runt 6&ndash;7 kilo, och m&aring;nga av dem t&aring;l st&ouml;rre vikt &auml;n s&aring;. De st&ouml;rsta s&auml;ckarna &auml;r v&auml;l tunga och otympliga p&aring; dagstur men sk&ouml;nt rymliga p&aring; stugturer. Vi har v&auml;gt alla s&auml;ckar.</p></p>	<hr>
</aside>
<div class="article-byline">
			<div class="article-byline-author">Av <a href="//www.vagabond.se/artiklar/?skribent=3247"><span itemprop="author">Erika Enequist</span></a></div>
</div>
<div class="article-byline">
			<div class="article-byline-author">Av <a href="//www.vagabond.se/artiklar/?skribent=3246"><span itemprop="author">Lena Hedman</span></a></div>
</div>

			<div class="article-read-more media--container row">
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.vagabond.se/artiklar/artiklar/20190522/16-prylar-for-den-ultimata-vandringen/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', '16 prylar för den ultimata vandringen');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1OTY4NzQ7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiZGRjNTIzMmRlYTFhMGFmMTAzZThiZmYyMTVhM2Y0ODg1MDNlY2ExMyI7fQ==">
						</div>
					<div class="media-header">
						<h3>16 prylar för den ultimata vandringen</h3>

											</div>
				</a>
			</div>
</div>


		
	</article>

	
            <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/vagabond.se/" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vagabond.se/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vagabond.se/"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få vagabond.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form method="post" action="//www.vagabond.se/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.vagabond.se/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>    

	
	
	<hr />

    

</div>
	</div>


	</main>
	<footer class="footer">

				<div class="footer-issues">
		<header class="block-delimeter">
			<i class="block-delimeter-icon fa fa-laptop"></i>
			<div class="block-delimeter-header">Vår tidning //
				<span>
											Läs Vagabond digitalt på sajten, i din iPad eller få hem den i brevlådan
									</span>
			</div>
		</header>
		<div class="row">
			<div class="padding">
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2019/vagabond/4610/vagabond-nr-5-2019/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MTczNDA7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImIxNjY5YTA0YzcwZjU5YzRlM2NiYzY3NGFmNDcxYjUxYmY1NjhkYjciO30=" alt="Vagabond nr 5 2019" />
							<h5 class="footer-issues-title">Vagabond nr 5 2019</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2019/vagabond/4526/vagabond-nr-4-2019/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1ODg3Nzk7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImY5NDM5YWEzYzBhZTg5NTY3YzFiNTI4OTI4ODBiMzFmNWM4YTQ2ZTkiO30=" alt="Vagabond nr 4 2019" />
							<h5 class="footer-issues-title">Vagabond nr 4 2019</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2019/vagabond/4525/vagabond-vandring-2019/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1ODg2NjY7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjlhZmI2NGMwMjUzNzI3MTMyYTkzNjI1Y2ZiOTI1NDk3Y2QwOWNlOWIiO30=" alt="Vagabond Vandring 2019" />
							<h5 class="footer-issues-title">Vagabond Vandring 2019</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2019/vagabond/4507/vagabond-nr-3-2019/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1ODE1NTM7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjRkMDBhYTZhOTRjMjNmYWY1ZmViYzc1YmVkYjdlN2NlNGFmNzhiZjYiO30=" alt="Vagabond nr 3 2019" />
							<h5 class="footer-issues-title">Vagabond nr 3 2019</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2019/vagabond/4485/vagabond-nr-2-2019/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NzM3OTA7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjczMWI3Y2VkM2ZkYTQ1OGFjY2Q1ZWZmZTIxOWRlM2Y2NjcwNDYwZTgiO30=" alt="Vagabond nr 2 2019" />
							<h5 class="footer-issues-title">Vagabond nr 2 2019</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2019/vagabond/4454/vagabond-1-2019/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NjMyNzU7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijg3NjQyM2JmZTFjY2M5MDQzZjAxYWU3ZmZhMWFiNWU0NWNiMjc1YjUiO30=" alt="Vagabond 1 2019" />
							<h5 class="footer-issues-title">Vagabond 1 2019</h5>
						</a>
					</div>
							</div>
		</div>
	</div>

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Vagabond // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få Vagabond's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form method="post" action="//www.vagabond.se/newsletter" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1" required> Jag har läst och godkänner <a href="//www.vagabond.se/villkor" rel="nofollow" target="_blank">villkoren</a>.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="https://www.facebook.com/vagabond.se/"><b>Följ oss på Facebook</b></a>
							</li>
												

						
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

																																											<div class="list-group-item"><b>Webbredaktör:</b> Helle Kikerpuu</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Fredrik Brändström</div>
																			<a href="//www.vagabond.se/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

						
													<a href="
																	http://www.dintidning.se
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	www.dintidning.se
															</a>
												<a href="//www.vagabond.se/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="//www.vagabond.se/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Denna sajt drivs av Egmont Publishing Digital AB, som är en del av Egmont Publishing AB. Egmont Publishing publicerar ett hundratal tidningar och webbplatser, däribland Hemmets Journal, Hus & Hem, Icakuriren, Vagabond, Kalle Anka och Bamse. Vi har även en omfattande verksamhet inom böcker, spel, aktivitetsprodukter och event, samt är snabbt växande inom e-handel och digitala marknadsföringstjänster. Egmont Publishing är en del av den nordiska mediekoncernen och stiftelsen Egmont som varje år delar ut mer än 120 miljoner kronor för att hjälpa utsatta barn och ungdomar. Läs mer på <a href="https://www.egmontpublishing.se/">www.egmontpublishing.se/</a>. <br><br>Egmont Publishing Digital, Pyramidvägen 7, 16991 Solna, Tel: 08-692 01 00, Orgnr: 556647-1842
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="//www.vagabond.se/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5310512" class="" data-banner-id="5310512"></div></div>


			<div class="alert alert-info page-alert alert-cookies">
			<i class="fa fa-info-circle"></i> Vi använder cookies för att personalisera innehåll och annonser, för att använda sociala medier-funktionalitet samt för att analysera besökstrafiken. Vi delar data med sociala medier, annons och analyspartners vilka kan kombinera datan med annan information som du delat med dom. Genom att använda hemsidan godkänner du användningen av cookies som beskrivs i <a href="//www.vagabond.se/villkor">våra villkor</a>.

							<br/><i class="fa fa-info-circle"></i> Den här webbplatsen kan innehålla marknadsföring av alkoholdryck.
			
			<div class="text-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
		</div>

	</div>


	</div>



		
					<script type="text/javascript" src="//www.vagabond.se/core/minify/storage/7f/7f4f/7f4f57eb8efc289a7b04ce59a5e46876f8764050.js"></script>
		
		

					
<script>
if( typeof ADTECH === 'object' ) {
ADTECH.config.placements[5310512] = {"kv":{"slug":"basta-ryggsack-for-vandring-bergans-mammut-fjallraven-haglofs-jack-wolfskin-osprey-gregory-zulu","taggar":["aktiv-semester","smarta-tips-tricks"],"kategori":"artiklar"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5310512 );
ADTECH.config.placements[4127968] = {"kv":{"slug":"basta-ryggsack-for-vandring-bergans-mammut-fjallraven-haglofs-jack-wolfskin-osprey-gregory-zulu","taggar":["aktiv-semester","smarta-tips-tricks"],"kategori":"artiklar"},"sizeid":154,"complete":AD.completeCallback};
ADTECH.enqueueAd( 4127968 );
ADTECH.executeQueue();
}
</script>

		
					
		
		<div data-base-url="//www.vagabond.se/"></div>
		<div data-editor-in-chief=""></div>
		<div data-editor-in-chief-photo=""></div>
		<div data-web-editor="Helle Kikerpuu"></div>
		<div data-web-editor-photo=""></div>
		<div data-site-name="Vagabond"></div>
		<!-- <nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav> -->
	</body>
</html>
<!--
Loaded in 0.2427 seconds. 26 RW, 26 R.
Vagabond/Production (172.31.42.185)
Loaded OK
-->