<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Populäraste artiklarna på Vagabond 2019 - Vagabond</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
					<meta name="description" content="Det har varit ett spännande år för oss på Vagabond. Tågresandet har tagit rejält med fart, hållbar turism över lag har uppmärksammats och så hat läsaren tagi">
		
		
		
		
		
		
		
		
		
									<meta property="og:title" content="Populäraste artiklarna på Vagabond 2019">
							<meta property="og:description" content="Det har varit ett spännande år för oss på Vagabond. Tågresandet har tagit rejält med fart, hållbar turism över lag har uppmärksammats och så hat läsaren tagit del av flera inspirerande reportage oc...">
							<meta property="og:url" content="//www.vagabond.se/artiklar/artiklar/20191225/popularaste-artiklarna-pa-vagabond-2019/">
							<meta property="og:image" content="http://cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NDEzNjQ7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJmODJjNmYyMGRhMjkwOThiZGRiMjZhNmEwN2UzMjMxZGFlNjBkMmJmIjt9">
							<meta property="og:site_name" content="Vagabond">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/vagabond.se">
							<meta name="author" content="Redaktionen">
							<meta property="fb:app_id" content="260848544052658">
							<meta property="fb:pages" content="129166459163">
							<meta name="B-verify" content="ad4eaf0c728fa06f41935910e9c1dee30f5dc130">
					
					<script>
				var EGM = EGM || {};
				EGM.data = {"site":"Desktop","user":"Visitor"}
			</script>
		
		
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:900">
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.vagabond.se/core/minify/storage/23/232d/232df849f0b8700d30424e55e45a9085a7247d76.css">
		
					<link rel="canonical" href="//www.vagabond.se/artiklar/artiklar/20191225/popularaste-artiklarna-pa-vagabond-2019/">
					<link rel="alternate" href="//www.vagabond.se/rss.php" type="application/rss+xml" title="Vagabond - Senaste nytt">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=31" type="application/rss+xml" title="Vagabond - Artiklar">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=99" type="application/rss+xml" title="Vagabond - bildlista 5">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=54" type="application/rss+xml" title="Vagabond - E-tidning">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=3" type="application/rss+xml" title="Vagabond - Nyheter">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=69" type="application/rss+xml" title="Vagabond - Partner">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=37" type="application/rss+xml" title="Vagabond - Radio">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=23" type="application/rss+xml" title="Vagabond - Resmål">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=52" type="application/rss+xml" title="Vagabond - Tävling">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.0.1/jquery-migrate.js"></script>
		<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.0.0/dist/lazyload.min.js"></script>
		<script src="/master2/js/jquery.browser.min.js"></script>

		<script>
			var lazyLoadInstance = new LazyLoad({
				elements_selector: ".lazy",
				load_delay: 100
			});
		</script>

		
					<script type="text/javascript" src="//www.vagabond.se/core/minify/storage/ba/baee/baee8ca40dbfcd486c0b79b90896c5162e3fdcc2.js"></script>
		
					<!-- DAC START -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
if( typeof ADTECH === 'object' ) {
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { protocol: 'https', kv: {"slug":"popularaste-artiklarna-pa-vagabond-2019","taggar":[],"kategori":"artiklar"},params: { key: 'artiklar+popularaste-artiklarna-pa-vagabond-2019' } };ADTECH.config.protocol = 'https';
}
</script>
<style>.stickyAd {position: sticky; position: -webkit-sticky;}</style>        <script>
        // BEGIN Sticky
        var impressionArray = [];
        var stuckAdsArray = [];
        var urlArray = [];
        
jQuery(window).scroll(function () {
    
    // BEGIN Panorama
    jQuery( ".size_980x120" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if(impressionArray.indexOf(adId) === -1) {
        
    var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
    //console.log(adId,offset);
        if(offset < 0 && stuckAdsArray.indexOf(adId) === -1) {
            jQuery('#'+adId).addClass('ad-stuck');
            jQuery('#'+adId).css("top", "0px");
            if (!jQuery.browser.mozilla) { 
            jQuery( ".size_300x250" ).closest( "div" ).css({'top': jQuery('#'+adId).height()+15});
            jQuery( ".size_300x250" ).closest( "div" ).addClass('stickyAd');
            }
            stuckAdsArray.push(adId);
            setTimeout(
            function() {
                if (!jQuery.browser.mozilla) {
                jQuery( ".size_300x250" ).closest( "div" ).css("top", "auto");
                }
                jQuery('.size_980x120').removeClass('ad-stuck');
                jQuery('#'+adId).css("top", "auto");
            }, 2000);
        
        }
        }
    });
    // END Panorama
    
    // BEGIN Skyscraper
    jQuery( ".size_300x250" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if (!jQuery.browser.mozilla) {
    var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
        if(offset < 0) {
            jQuery('#'+adId).css({'position': '-webkit-sticky', 'position': 'sticky'});
            if(jQuery('#'+adId).css("top") === "auto") {
                
                if ($('#continuous-scroll-nav').length){
                jQuery('#'+adId).css({'top': 69});
                } else {
                jQuery('#'+adId).css({'top': 0});   
                }
                
            }    
        }
    }
    
    });
    // END Skyscraper
    
});
// END Sticky
</script><!-- GOOGLE START -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>

		
					<script>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</script>
		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1107548-26', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Web');
ga('a.set', 'dimension6', '||');
ga('a.set', 'dimension7', 'artiklar');
ga('a.set', 'dimension8', 'Redaktionen');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Web');
ga('b.set', 'dimension6', '||');
ga('b.set', 'dimension7', 'artiklar');
ga('b.set', 'dimension8', 'Redaktionen');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>


		
		
		
					<script>var articledata = {"type":"artiklar","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":["tp.push([\"setContentCreated\", \"2019-12-25T07:00:00+01:00\"]);","tp.push([\"setContentAuthor\", \"Redaktionen\"]);","tp.push([\"setContentSection\", \"artiklar\"]);","tp.push([\"setContentIsNative\", false]);"],"customVars":["tp.push([\"setCustomVariable\", \"contentLockStatus\", \"Open\"]);","tp.push([\"setCustomVariable\", \"contentSource\", \"Web\"]);","tp.push([\"setCustomVariable\", \"contentViews\", \"890\"]);","tp.push([\"setCustomVariable\", \"contentOrigin\", \"Vagabond\"]);"],"hasAnyAccess":false},"authors":[{"name":"Redaktionen"}]}</script>
		
		
		
		
		
		
		
		
		
		
		
					<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.0c35f9e1-de8f-4f95-bfac-f020ee226973.js'></script>
			<script>
				// vagabond.se
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
			</head>
	<body class=" right-outside-ad-present ">
	
					<script>
				window.fbAsyncInit = function() {
					FB.init({
						appId            : '260848544052658',
						autoLogAppEvents : true,
						xfbml            : true,
						version          : 'v3.1'
					});
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) { return; }
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/sv_SE/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N5CWFV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N5CWFV');</script>
<!-- End Google Tag Manager -->


						
							<!-- div-gpt-ad-uniq-5e034e9808ad1 --><div id='div-gpt-ad-uniq-5e034e9808ad1' class="ad googleAd withAdmarker size_1x1">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/vaga', [[2,2]], 'div-gpt-ad-uniq-5e034e9808ad1').setTargeting('url', urlArray).setTargeting('pos', ['WPS']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5e034e9808ad1');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
	

<header class="header">
				
	<nav id="topNavBar" class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.vagabond.se/" class="navbar-brand"><img src="//www.vagabond.se/gfx/vagabond-logo.svg" alt="Vagabond" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-reportage" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Reportage
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Senaste artiklar');" class="menu-item-senaste-artiklar" href="//www.vagabond.se/artiklar/">Senaste artiklar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alla reportage');" class="menu-item-alla-reportage" href="//www.vagabond.se/tagg/reportage/">Alla reportage</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyheter');" class="menu-item-nyheter" href="//www.vagabond.se/kategori/nyheter">Nyheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Aktiv semester');" class="menu-item-aktiv-semester" href="//www.vagabond.se/tagg/aktiv-semester">Aktiv semester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');" class="menu-item-kronikor" href="//www.vagabond.se/tagg/kronikor">Krönikor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tågresor ');" class="menu-item-tagresor" href="//www.vagabond.se/tagg/tagresor/">Tågresor </a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Flygnyheter');" class="menu-item-flygnyheter" href="//www.vagabond.se/tagg/flyg">Flygnyheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fotoskola');" class="menu-item-fotoskola" href="//www.vagabond.se/tagg/fotoskola">Fotoskola</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Granskningar');" class="menu-item-granskningar" href="//www.vagabond.se/tagg/granskningar">Granskningar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Video');" class="menu-item-video" href="//www.vagabond.se/tagg/video/">Video</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Destinationer');" class="menu-item-destinationer" href="//www.vagabond.se/reseguider/">Destinationer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Cityguider');" class="menu-item-cityguider" href="//www.vagabond.se/tagg/cityguide">Cityguider</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mat och dryck');" class="menu-item-mat-och-dryck" href="//www.vagabond.se/tagg/mat-och-dryck">Mat och dryck</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bröllopsresor');" class="menu-item-brollopsresor" href="//www.vagabond.se/tagg/brollopsresor">Bröllopsresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dagens bild');" class="menu-item-dagens-bild" href="//www.vagabond.se/tagg/dagens-bild">Dagens bild</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds podcast');" class="menu-item-vagabonds-podcast" href="//www.vagabond.se/kategori/radio/">Vagabonds podcast</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bildinspiration');" class="menu-item-bildinspiration" href="//www.vagabond.se/bilder/">Bildinspiration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inför resan');" class="menu-item-infor-resan" href="//www.vagabond.se/tagg/infor-resan">Inför resan</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Listor');" class="menu-item-listor" href="//www.vagabond.se/tagg/listor">Listor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Litteratur');" class="menu-item-litteratur" href="//www.vagabond.se/tagg/litteratur">Litteratur</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljö och resande');" class="menu-item-miljo-och-resande" href="//www.vagabond.se/tagg/miljo-och-resande">Miljö och resande</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Resa med barn');" class="menu-item-resa-med-barn" href="//www.vagabond.se/tagg/resa-med-barn">Resa med barn</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sjukvård och hälsa');" class="menu-item-sjukvard-och-halsa" href="//www.vagabond.se/tagg/sjukvard-och-halsa">Sjukvård och hälsa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Skidåkning');" class="menu-item-skidakning" href="//www.vagabond.se/tagg/skidakning">Skidåkning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vandringsresor');" class="menu-item-vandringsresor" href="//www.vagabond.se/tagg/vandring/">Vandringsresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Volontärresor');" class="menu-item-volontarresor" href="//www.vagabond.se/tagg/volontarresor">Volontärresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Weekendresor');" class="menu-item-weekendresor" href="//www.vagabond.se/tagg/weekendresor">Weekendresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hotell');" class="menu-item-hotell" href="//www.vagabond.se/tagg/hotell">Hotell</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-bloggar" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Bloggar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<i>Alla bloggar</i>');" class="menu-item-ialla-bloggari" href="http://bloggar.vagabond.se"><i>Alla bloggar</i></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Australienbloggen ');" class="menu-item-australienbloggen" href="http://bloggar.vagabond.se/australienbloggen">Australienbloggen </a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Drömmen om Costa Rica');" class="menu-item-drommen-om-costa-rica" href="http://bloggar.vagabond.se/drommen-om-costa-rica/">Drömmen om Costa Rica</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fifty by 30 - London');" class="menu-item-fifty-by-30-london" href="http://bloggar.vagabond.se/fiftyby30">Fifty by 30 - London</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Frida i Buenos Aires');" class="menu-item-frida-i-buenos-aires" href="http://bloggar.vagabond.se/frida-i-buenos-aires">Frida i Buenos Aires</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Indien-bloggen');" class="menu-item-indien-bloggen" href="http://bloggar.vagabond.se/indien-bloggen">Indien-bloggen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inre och yttre resor');" class="menu-item-inre-och-yttre-resor" href="http://bloggar.vagabond.se/jorden-runt">Inre och yttre resor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Livet i Sydostasien');" class="menu-item-livet-i-sydostasien" href="http://bloggar.vagabond.se/livet-i-sydostasien/">Livet i Sydostasien</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Livet som digital nomad');" class="menu-item-livet-som-digital-nomad" href="http://bloggar.vagabond.se/livet-som-digital-nomad/">Livet som digital nomad</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mitt Sydafrika');" class="menu-item-mitt-sydafrika" href="http://bloggar.vagabond.se/mittsydafrika">Mitt Sydafrika</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Resefotobloggen');" class="menu-item-resefotobloggen" href="http://bloggar.vagabond.se/resefotobloggen/">Resefotobloggen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'The Travel Lookbook');" class="menu-item-the-travel-lookbook" href="http://bloggar.vagabond.se/the-travel-lookbook/">The Travel Lookbook</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tågbloggen');" class="menu-item-tagbloggen" href="http://bloggar.vagabond.se/tagbloggen/">Tågbloggen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Världen i en ryggsäck');" class="menu-item-varlden-i-en-ryggsack" href="http://bloggar.vagabond.se/varlden-i-en-ryggsack">Världen i en ryggsäck</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Weekendbloggen');" class="menu-item-weekendbloggen" href="http://bloggar.vagabond.se/weekendbloggen">Weekendbloggen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Äventyrsbloggen');" class="menu-item-aventyrsbloggen" href="http://bloggar.vagabond.se/aventyrsbloggen">Äventyrsbloggen</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-tavlingar" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Tävlingar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds tävlingar');" class="menu-item-vagabonds-tavlingar" href="//www.vagabond.se/kategori/tavling">Vagabonds tävlingar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');" class="menu-item-quiz" href="//www.vagabond.se/tagg/quiz">Quiz</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vinnare i Vagabonds tävlingar');" class="menu-item-vinnare-i-vagabonds-tavlingar" href="//www.vagabond.se/artiklar/tavlingar/20130423/vinnare-i-vagabonds-tavlingar">Vinnare i Vagabonds tävlingar</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-vagabond" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Vagabond
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" class="menu-item-logga-in" href="//www.vagabond.se/login">Logga in</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kontakta oss');" class="menu-item-kontakta-oss" href="//www.vagabond.se/kontakt/">Kontakta oss</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Läsarresor');" class="menu-item-lasarresor" href="//www.vagabond.se/tagg/lasarresor">Läsarresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');" class="menu-item-annonsera" href="//www.vagabond.se/sidor/annonsera">Annonsera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Om Vagabond');" class="menu-item-om-vagabond" href="//www.vagabond.se/sidor/om-vagabond">Om Vagabond</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');" class="menu-item-nyhetsbrev" href="//www.vagabond.se/sidor/nyhetsbrev">Nyhetsbrev</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Innehållspolicy ');" class="menu-item-innehallspolicy" href="//www.vagabond.se/sidor/egmont-publishing-digital-innehallspolicy/">Innehållspolicy </a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundservice');" class="menu-item-kundservice" href="//www.vagabond.se/sidor/kundservice">Kundservice</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Registrera dig som medlem');" class="menu-item-registrera-dig-som-medlem" href="//www.vagabond.se/register">Registrera dig som medlem</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'E-tidning');" class="menu-item-e-tidning" href="//www.vagabond.se/artiklar/artikel/20131114/vagabond-som-e-tidning-for-prenumeranter">E-tidning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds webbutik');" class="menu-item-vagabonds-webbutik" href="https://www.dintidning.se/vagabondshop">Vagabonds webbutik</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Reseskrivarkurs online');" class="menu-item-reseskrivarkurs-online" href="//www.vagabond.se/artiklar/artiklar/20150907/vagabonds-onlinekurs-i-reseskrivande">Reseskrivarkurs online</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera');" class="menu-item-prenumerera" href=" http://www.dintidning.se/vagabond">Prenumerera</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Onlinekurser');" class="menu-item-onlinekurser" href="//www.vagabond.se/sidor/onlinekurser">Onlinekurser</a>
																	</li>
																		</ul>
				
				
									<ul class="nav navbar-nav navbar-right">
						
													<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" href="//www.vagabond.se/login">Logga in</a></li>
							<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli medlem');" href="//www.vagabond.se/register">Bli medlem</a></li>
											</ul>
				
				
				<form action="//www.vagabond.se/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på Vagabond" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1060x100"><div id="5194871" class="ad-wallpaper-panorama" data-banner-id="5194871"></div></div>            <script>
                if (typeof ADTECH === "object" ) {
                    ADTECH.config.placements[5194871] = {"kv":{"slug":"popularaste-artiklarna-pa-vagabond-2019","taggar":[],"kategori":"artiklar"},"sizeid":6417,"complete":AD.completeCallback};

                    ADTECH.loadAd(5194871);
                    
                }
            </script>
			</div>
		
		



	<div class="page-wrapper">
		
		<div id="page-right-outsider-ad">
			
											<div class="ad size_160x600"><div id="4127968" class="ad" data-banner-id="4127968"></div></div>
						

			
						

			
						

		</div>
		

	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	
	<div class="scroll-wrapper">
		<nav id="continuous-scroll-nav" class="navbar navbar-informational" role="navigation">
			<div class="container-fluid">
				<div class="navbar-header">
					<a href="http://www.vagabond.se" class="navbar-brand" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hem');">
						<i class="fa fa-home"></i>
					</a>
				</div>
			</div>
			<div class="collapse navbar-collapse">
				<ul class="nav">
																		<li article-id="307407" class="current">
								<span class="read-now">LÄSER JUST NU</span><br />
								<a href="/artiklar/artiklar/20191225/popularaste-artiklarna-pa-vagabond-2019/" data-navbar-article>Populäraste artiklarna på Vagabond 2019</a>
							</li>
																																																																																																																		</ul>

				<ul class="nav navbar-nav navbar-right">
					<li>
						<p class="navbar-articletext">Artikel <span data-navbar-position>1</span> av 10</p>

													<p class="navbar-nextarticletext"><span data-navbar-next-title>Tävling: Vinn Interrailkort för tågluff i Europa</span></p>
											</li>
					<li>
						<span class="fa fa-arrow-circle-o-down" data-navbar-next></span>
					</li>
				</ul>
			</div>

			<div class="progress-bar progress-bar-informational"></div>

			<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>
		</nav>

		<script>
			$(document).ready(function() {
				ArticleContinuousScroll.init([{"title":"Popul\u00e4raste artiklarna p\u00e5 Vagabond 2019","seoTitle":"","current":"current","position":1,"url":"\/artiklar\/artiklar\/20191225\/popularaste-artiklarna-pa-vagabond-2019\/","tags":[],"type":"artiklar","id":307407,"jsData":{"type":"artiklar","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Redaktionen"}]}},{"title":"T\u00e4vling: Vinn Interrailkort f\u00f6r t\u00e5gluff i Europa","seoTitle":"","current":"","position":2,"url":"\/artiklar\/tavling\/20191223\/tavling-vinn-interrailkort-for-tagluff-i-europa\/","tags":[],"type":"tavling","id":307227,"jsData":{"type":"tavling","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Redaktionen"}]}},{"title":"Hitta lugnet i Spreewalds vackra natur","seoTitle":"","current":"","position":3,"url":"\/artiklar\/partner\/20191009\/hitta-lugnet-i-spreewalds-vackra-natur-tagtysklandpartner\/","tags":["fantastiska-tyskland","tyskland-med-tag"],"type":"partner","id":305295,"jsData":{"type":"partner","tags":["fantastiska-tyskland","tyskland-med-tag"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Tyska turistbyr\u00e5n"}]}},{"title":"Vagabond g\u00e4star SVT i ny serie om framtiden","seoTitle":"","current":"","position":4,"url":"\/artiklar\/artiklar\/20191221\/vagabond-gastar-svt-i-ny-serie-om-framtiden\/","tags":[],"type":"artiklar","id":307335,"jsData":{"type":"artiklar","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Helle Kikerpuu"}]}},{"title":"\u00c5re bland de trendigaste resm\u00e5len f\u00f6r ny\u00e5rsfirande","seoTitle":"","current":"","position":5,"url":"\/artiklar\/artiklar\/20191221\/are-bland-de-trendigaste-resmalen-for-nyarsfirande\/","tags":[],"type":"artiklar","id":307365,"jsData":{"type":"artiklar","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Helle Kikerpuu"}]}},{"title":"7 stopp du inte f\u00e5r missa i tyska Mecklenburg-Vorpommern","seoTitle":"","current":"","position":6,"url":"\/artiklar\/partner\/20191014\/7-stopp-du-inte-far-missa-i-tyska-mecklenburg-vorpommern-tagtysklandpartner\/","tags":["tyskland-med-tag"],"type":"partner","id":305412,"jsData":{"type":"partner","tags":["tyskland-med-tag"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Tyska turistbyr\u00e5n"}]}},{"title":"Guide till indiska \u00d6kenexpressen","seoTitle":"","current":"","position":7,"url":"\/artiklar\/resmal\/20191221\/guide-till-indiska-okenexpressen\/","tags":["guide","tagresor"],"type":"resmal","id":307332,"jsData":{"type":"resmal","tags":["guide","tagresor"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Per J Andersson"}]}},{"title":"Ving lanserar kombinationsresor med t\u00e5g och flyg i Europa","seoTitle":"","current":"","position":8,"url":"\/artiklar\/nyheter\/20191220\/ving-lanserar-kombinationsresor-med-tag-och-flyg-i-europa\/","tags":["tagresor"],"type":"nyheter","id":307378,"jsData":{"type":"nyheter","tags":["tagresor"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Helle Kikerpuu"}]}},{"title":"\u00d6kenexpressen: t\u00e5get till kameler, slott och sanddyner","seoTitle":"","current":"","position":9,"url":"\/artiklar\/resmal\/20191220\/okenexpressen-taget-till-kameler-slott-och-sanddyner\/","tags":["tagresor"],"type":"resmal","id":307330,"jsData":{"type":"resmal","tags":["tagresor"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Per J Andersson"}]}},{"title":"10 b\u00e4sta vego-st\u00e4derna i v\u00e4rlden","seoTitle":"","current":"","position":10,"url":"\/artiklar\/artiklar\/20191219\/10-basta-vego-staderna-i-varlden\/","tags":["mat-och-dryck"],"type":"artiklar","id":307319,"jsData":{"type":"artiklar","tags":["mat-och-dryck"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Helle Kikerpuu"}]}}]);
				new Timer();
			});
		</script>

                    <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/vagabond.se/" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vagabond.se/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vagabond.se/"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få vagabond.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form method="post" action="//www.vagabond.se/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.vagabond.se/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>        
		<div class="article-entity article-wrapper" id="307407" article-id="307407" article-position="0">	
			<div class="article-top-spotlights">
					</div>
		

	<article data-article-id="307407" id="article-307407" page="0" class="article article-307407 article-scroll artiklar " itemscope itemtype="http://schema.org/Article">

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.vagabond.se/gfx/userbar-site-icon-vb.png">
				</div>

				<meta itemprop="name" content="Vagabond">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.vagabond.se/artiklar/artiklar/20191225/popularaste-artiklarna-pa-vagabond-2019/">
			<meta itemprop="datePublished" content="2019-12-25 07:00">
			<meta itemprop="dateModified" content="2019-12-25 10:05">
			<meta itemprop="url" content="//www.vagabond.se/artiklar/artiklar/20191225/popularaste-artiklarna-pa-vagabond-2019/">
				

					<div class="article-title"><h1 class="mobile" itemprop="name headline">Populäraste artiklarna på Vagabond 2019</h1></div>

			<p class="article-intro">
		Det har varit ett spännande år för oss på Vagabond. Tågresandet har tagit rejält med fart, hållbar turism över lag har uppmärksammats och så hat läsaren tagit del av flera inspirerande reportage och resetips från oss. Här är de mest lästa artiklarna från 2019.</p>
				<div class="ad size_530x150"><div id="5899783" class="" data-banner-id="5899783"></div></div>				<div class="ad size_530x150"><div id="5899783" class="" data-banner-id="5899783"></div></div>

			<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author">Redaktionen</span>,
Publicerad <time datetime="2019-12-25 07:00">i dag, 07:00</time>, uppdaterad <time datetime="2019-12-25 10:05">i dag, 10:05</time>	</p>
</div>


					<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.vagabond.se%2Fartiklar%2Fartiklar%2F20191225%2Fpopularaste-artiklarna-pa-vagabond-2019%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=http://www.vagabond.se/artiklar/artiklar/20191225/popularaste-artiklarna-pa-vagabond-2019/&text=Popul%C3%A4raste+artiklarna+p%C3%A5+Vagabond+2019" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>

		<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.vagabond.se%2Fartiklar%2Fartiklar%2F20191225%2Fpopularaste-artiklarna-pa-vagabond-2019%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=http://www.vagabond.se/artiklar/artiklar/20191225/popularaste-artiklarna-pa-vagabond-2019/&text=Popul%C3%A4raste+artiklarna+p%C3%A5+Vagabond+2019" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>


			<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NDEzNjQ7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjY4MDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjBjYjM2YTk1MTRlOGNkNDE5MTczM2I5ZmU4OTUwNWUyYzdkNGRhMDIiO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="680">

	<img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NDEzNjQ7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjY4MDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjBjYjM2YTk1MTRlOGNkNDE5MTczM2I5ZmU4OTUwNWUyYzdkNGRhMDIiO30=" class="lazyload" alt="Populäraste artiklarna på Vagabond 2019" width="1020" height="680">

			<figcaption class="article-titleimage-text">Årets mest lästa artiklar från Vagabond hittar du här. Foto: GettyImages/Vagabond</figcaption>
	</figure>

			
			

						
											<!-- div-gpt-ad-uniq-5e034e97e0f81 --><div id='div-gpt-ad-uniq-5e034e97e0f81' class="ad googleAd withAdmarker size_980x120">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/vaga', [[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-5e034e97e0f81').setTargeting('url', urlArray).setTargeting('pos', ['panorama1']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5e034e97e0f81');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
											<!-- div-gpt-ad-uniq-5e034e97e10b9 --><div id='div-gpt-ad-uniq-5e034e97e10b9' class="ad googleAd withAdmarker size_300x250">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/vaga', [[250,250],[250,280],[250,240],[300,450],[300,500],[250,600],[180,150],[300,250],[250,480],[160,600],[300,300],[250,120],[300,600],[300,550],[250,360]], 'div-gpt-ad-uniq-5e034e97e10b9').setTargeting('url', urlArray).setTargeting('pos', ['rightskyscraper1']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5e034e97e10b9');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
						
			
			
<h3>1. Vagabond listar: Bästa resmålen 2019</h3>
<p>Våran årliga "bästa-lista" är den mest lästa artikeln under året. Det som fick mycket uppmärksamhet var att vi listade Norge som årets resmål:</p>
<p><em>"Det finns många som sett fjordlandskapen i Nya Zeeland och letat naturens under över hela världen, men som aldrig satt sin fot i vårt västra grannland. Ändå finns något av det naturskönaste man kan finna precis runt hörnet".</em></p>

			<div class="article-read-more media--container row">
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.vagabond.se/artiklar/resmal/20190118/vagabond-listar-arets-basta-resor-2019/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Vagabond listar: Bästa resmålen 2019');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NjYzNTU7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiOGYyZTllOTYyZGRhYmFjNzViMTQ0ZGYxZTNhNmVkOTk1NjcwNmQwNiI7fQ==">
						</div>
					<div class="media-header">
						<h3>Vagabond listar: Bästa resmålen 2019</h3>

											</div>
				</a>
			</div>
</div>

<h3>2. Snart blir det enklare att boka tågsemester i Europa</h3>
<div>
<p>I maj kunde Vagabond berätta att det skulle lanseras en ny onlinetjänst för bokning av tåg i Europa. En glad nyhet tyckte många. Och den 6:e december, när Vagabonds tågevent hölls på Stockholms centralstation, kunde vi släppa den glada nyheten att onlinetjänsten äntligen lanserats samma dag.</p>
<p>Det kan du läsa om här: <a href="http://www.vagabond.se/artiklar/artiklar/20191206/idag-lanseras-en-ny-onlinetjanst-dar-du-kan-boka-tag-i-hela-europa/" target="_blank">Idag lanseras en ny onlinetjänst där du kan boka tåg i hela Europa</a></p>
<div>
<p> </p>
</div>
</div>

			<div class="article-read-more media--container row">
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.vagabond.se/artiklar/artiklar/20191206/idag-lanseras-en-ny-onlinetjanst-dar-du-kan-boka-tag-i-hela-europa/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Idag lanseras en ny onlinetjänst där du kan boka tåg i hela Europa');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2Mzg2OTk7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiMGU1NzhjNGVhYjU1YTIxNTdjNTZlZDFkZmVlZmJkZGE1MTUzOWM3YyI7fQ==">
						</div>
					<div class="media-header">
						<h3>Idag lanseras en ny onlinetjänst där du kan boka tåg i hela Europa</h3>

											</div>
				</a>
			</div>
</div>

<h3>3. Januarirea på charterresor – priserna dumpas rejält</h3>
<p>Charterbolagens priser följer utbud och efterfrågan, och i takt med att de flesta svenskar återvände till jobbet efter julledigheten förra året föll priserna kraftigt. Vår nyhet spred sig på nätet bland ressugna svenskar under årets så kallade "fattigaste månad".</p>

			<div class="article-read-more media--container row">
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.vagabond.se/artiklar/nyheter/20190111/januarirea-pa-resor-priserna-dumpas-rejalt/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Januarirea på charterresor – priserna dumpas rejält');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NjM5NTY7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiYTM5NTJiMTE5NzMzOGRkNDA4YzkzNzNhYTMyM2I2Mjk1YzZjY2VkOCI7fQ==">
						</div>
					<div class="media-header">
						<h3>Januarirea på charterresor – priserna dumpas rejält</h3>

											</div>
				</a>
			</div>
</div>

<h3>4. Guide till Transsibiriska</h3>
<p>Tillbaka till tåg. När Vagabonds skribent Mikael Persson skrev en medföljande guide till sitt reportage från med transsibiriska var det många som ville veta mer. Med tips på tågsträckor, visum, packning, biljetter och mycket mer blev det en populär artikel på Vagabond.</p>
<div>
<p> </p>
</div>

			<div class="article-read-more media--container row">
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.vagabond.se/artiklar/resmal/20190215/guide-till-transsibiriska/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Guide till Transsibiriska');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NzI3NjI7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiNmNmMThlN2YwMjBkNjg3ZWUzY2RjM2E2MDMxMWY4OTU1Y2VhNjZlNiI7fQ==">
						</div>
					<div class="media-header">
						<h3>Guide till Transsibiriska</h3>

											</div>
				</a>
			</div>
</div>

<h3>5. Vagabonds guldkorn – sommarens härligaste smultronställen</h3>
<p>När Vagabonds redaktion avslöjade sina sommarplaner blev det fart på webbtrafiken. Fört ut var chefredaktören Fredrik Brändström som berättade om minitågluff med familjen. Cityhäng i Hamburg och München följt av en vecka bland alptopparna i österrikiska Tyrolen. Joddeladiho!</p>

			<div class="article-read-more media--container row">
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.vagabond.se/artiklar/resmal/20190706/vagabonds-guldkorn-/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Vagabonds guldkorn – sommarens härligaste smultronställen');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MDEyNjM7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiYmVjMDk0ZGFmZDljMDQ2NWMyOWFmNzEyYzg4N2VmZmU3YjgwODM4NyI7fQ==">
						</div>
					<div class="media-header">
						<h3>Vagabonds guldkorn – sommarens härligaste smultronställen</h3>

											</div>
				</a>
			</div>
</div>

<h3>6. Ta tåget från Göteborg till Hamburg i sommar</h3>
<p>En go nyhet för våra läsare i Göteborg var att även SJ började att bry sig om resenärer som vill ta sig ner till kontinenten med tåg. I sommar satter man in direktsnabbtåg Göteborg–Köpenhamn som gjorde det möjligt att samma kväll hinna med förbindelserna söderut i Europa. </p>

			<div class="article-read-more media--container row">
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.vagabond.se/artiklar/artiklar/20190506/ta-taget-fran-goteborg-till-hamburg-i-sommar/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Ta tåget från Göteborg till Hamburg i sommar');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1OTMzNDM7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiY2YwMGJhODNlMTUxN2E3YzY0YjNhZWE1NzIxMGEwMmQwZjA1ZmFlNyI7fQ==">
						</div>
					<div class="media-header">
						<h3>Ta tåget från Göteborg till Hamburg i sommar</h3>

											</div>
				</a>
			</div>
</div>

<h3>7. Hop on, hop off – 10 dagars tågluff i Europa</h3>
<p>Ännu mer tåg! När Vagabonds redaktör Per J Andersson ville testa flexibiliteten med tågluffen i Europa tog han med sig barnen på en Interrailresa utan en enda förbokad sittplats och utan en enda hotellreservation. Intressant får både Per, barnen och läsarna.</p>

			<div class="article-read-more media--container row">
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.vagabond.se/artiklar/resmal/20190211/hop-on-hop-off/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Hop on, hop off – 10 dagars tågluff i Europa');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NzE2MTI7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiYzJkMDM0ZDkwYTYzMDA5NzJmN2JjYWZiZDQ5MGQyZDM0OTdjNWY3NSI7fQ==">
						</div>
					<div class="media-header">
						<h3>Hop on, hop off – 10 dagars tågluff i Europa</h3>

											</div>
				</a>
			</div>
</div>

<h3>8. Nya typer av Interrailkort – från 3 resdagar upp till 3 månader</h3>
<div>
<p>Inför sommaren var tågluffandet hett, hett, hett. När biljettyperna utökades blev många intresserade.</p>
</div>

			<div class="article-read-more media--container row">
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.vagabond.se/artiklar/nyheter/20190108/nya-typer-av-interrailkort/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Nya typer av Interrailkort – från 3 resdagar upp till 3 månader');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NjMwMDg7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiNzhiOWZlOTJlMDhiODE4OTA1NjEyM2Y1YjBlNDFhZTllNGIyYjhjZiI7fQ==">
						</div>
					<div class="media-header">
						<h3>Nya typer av Interrailkort – från 3 resdagar upp till 3 månader</h3>

											</div>
				</a>
			</div>
</div>

<h3>9. Upplev Game of Thrones i verkligheten – 9 fantastiska platser</h3>
<p>Sista säsongen av den populära serien Game of Thrones väckte inte bara starka känslor hos fans utan också reslusten bland våra läsare. Listan över några av seriens mest ikoniska inspelningsplatser – som också är fantastiska sevärdheter i verkligheten – blev uppskattad. </p>

			<div class="article-read-more media--container row">
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.vagabond.se/artiklar/artiklar/20190315/upplev-game-of-thrones-i-verkligheten-9-fantastiska-platser/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Upplev Game of Thrones i verkligheten – 9 fantastiska platser');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1ODA4Nzc7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiZTEzNWNiMWNlOWIzN2IzODE5NTA0ZWNlZTg4ZTI2OWU5ZmRiYjg5NSI7fQ==">
						</div>
					<div class="media-header">
						<h3>Upplev Game of Thrones i verkligheten – 9 fantastiska platser</h3>

											</div>
				</a>
			</div>
</div>

<h3>10. Goa förbjuder alkohol och grillning på stränderna</h3>
<p>Resmålet Goa på Indiens västkust är sedan länge känd för sin festliga och avslappnade atmosfär. Så när myndigheterna införde förbud mot alkohol och grillning på stränderna blev det en viral nyhet på Vagabond.</p>

			<div class="article-read-more media--container row">
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.vagabond.se/artiklar/nyheter/20190131/goa-forbjuder-alkohol-och-grillning-pa-stranderna/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Goa förbjuder alkohol och grillning på stränderna');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NjkwOTQ7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiMDA1NjNhYzdjYjhhNTUxNzA4YzAzMDRjZTBhM2RkZGY1NzkxZWE5YSI7fQ==">
						</div>
					<div class="media-header">
						<h3>Goa förbjuder alkohol och grillning på stränderna</h3>

											</div>
				</a>
			</div>
</div>

<h2>Tack för året som gått! </h2>
<p>Gilla<a href="https://www.facebook.com/vagabond.se"> Vagabond på Facebook</a> för mer resenyheter, tips och inspiration i ditt flöde.</p>
<p>eller </p>
<p>Håll dig uppdaterad med <a href="http://www.vagabond.se/sidor/nyhetsbrev">Vagabonds nyhetsbrev</a> och få tips, nyheter och inspiration direkt i inkorgen.</p>

<div class="article-byline">
			<div class="article-byline-author">Av <a href="//www.vagabond.se/artiklar/?skribent=414"><span itemprop="author">Redaktionen</span></a></div>
</div>


		
	</article>

	
            <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/vagabond.se/" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vagabond.se/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vagabond.se/"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få vagabond.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form method="post" action="//www.vagabond.se/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.vagabond.se/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>    

	
	
	<hr />


</div>
	</div>


	</main>

        <footer class="footer">

				<div class="footer-issues">
		<header class="block-delimeter">
			<i class="block-delimeter-icon fa fa-laptop"></i>
			<div class="block-delimeter-header">Vår tidning //
				<span>
											Läs Vagabond digitalt på sajten, i din iPad eller få hem den i brevlådan
									</span>
			</div>
		</header>
		<div class="row">
			<div class="padding">
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2019/vagabond/4610/vagabond-nr-5-2019/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MTczNDA7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImIxNjY5YTA0YzcwZjU5YzRlM2NiYzY3NGFmNDcxYjUxYmY1NjhkYjciO30=" alt="Vagabond nr 5 2019" />
							<h5 class="footer-issues-title">Vagabond nr 5 2019</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2019/vagabond/4526/vagabond-nr-4-2019/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1ODg3Nzk7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImY5NDM5YWEzYzBhZTg5NTY3YzFiNTI4OTI4ODBiMzFmNWM4YTQ2ZTkiO30=" alt="Vagabond nr 4 2019" />
							<h5 class="footer-issues-title">Vagabond nr 4 2019</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2019/vagabond/4525/vagabond-vandring-2019/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1ODg2NjY7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjlhZmI2NGMwMjUzNzI3MTMyYTkzNjI1Y2ZiOTI1NDk3Y2QwOWNlOWIiO30=" alt="Vagabond Vandring 2019" />
							<h5 class="footer-issues-title">Vagabond Vandring 2019</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2019/vagabond/4507/vagabond-nr-3-2019/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1ODE1NTM7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjRkMDBhYTZhOTRjMjNmYWY1ZmViYzc1YmVkYjdlN2NlNGFmNzhiZjYiO30=" alt="Vagabond nr 3 2019" />
							<h5 class="footer-issues-title">Vagabond nr 3 2019</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2019/vagabond/4485/vagabond-nr-2-2019/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NzM3OTA7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjczMWI3Y2VkM2ZkYTQ1OGFjY2Q1ZWZmZTIxOWRlM2Y2NjcwNDYwZTgiO30=" alt="Vagabond nr 2 2019" />
							<h5 class="footer-issues-title">Vagabond nr 2 2019</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2019/vagabond/4454/vagabond-1-2019/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NjMyNzU7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijg3NjQyM2JmZTFjY2M5MDQzZjAxYWU3ZmZhMWFiNWU0NWNiMjc1YjUiO30=" alt="Vagabond 1 2019" />
							<h5 class="footer-issues-title">Vagabond 1 2019</h5>
						</a>
					</div>
							</div>
		</div>
	</div>

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Vagabond // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få Vagabond's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form method="post" action="//www.vagabond.se/newsletter" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1" required> Jag har läst och godkänner <a href="//www.vagabond.se/villkor" rel="nofollow" target="_blank">villkoren</a>.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="https://www.facebook.com/vagabond.se/"><b>Följ oss på Facebook</b></a>
							</li>
												

						
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

																																											<div class="list-group-item"><b>Webbredaktör:</b> Helle Kikerpuu</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Fredrik Brändström</div>
																			<a href="//www.vagabond.se/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

						
													<a href="
																	http://www.dintidning.se
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	www.dintidning.se
															</a>
												<a href="//www.vagabond.se/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="//www.vagabond.se/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Denna sajt drivs av Egmont Publishing Digital AB, som är en del av Egmont Publishing AB. Egmont Publishing publicerar ett hundratal tidningar och webbplatser, däribland Hemmets Journal, Hus & Hem, Icakuriren, Vagabond, Kalle Anka och Bamse. Vi har även en omfattande verksamhet inom böcker, spel, aktivitetsprodukter och event, samt är snabbt växande inom e-handel och digitala marknadsföringstjänster. Egmont Publishing är en del av den nordiska mediekoncernen och stiftelsen Egmont som varje år delar ut mer än 120 miljoner kronor för att hjälpa utsatta barn och ungdomar. Läs mer på <a href="https://www.egmontpublishing.se/">www.egmontpublishing.se/</a>. <br><br>Egmont Publishing Digital, Pyramidvägen 7, 16991 Solna, Tel: 08-692 01 00, Orgnr: 556647-1842
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="//www.vagabond.se/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5310512" class="" data-banner-id="5310512"></div></div>

  
			<div class="alert alert-info page-alert alert-cookies">
			<i class="fa fa-info-circle"></i> Vi använder cookies för att personalisera innehåll och annonser, för att använda sociala medier-funktionalitet samt för att analysera besökstrafiken. Vi delar data med sociala medier, annons och analyspartners vilka kan kombinera datan med annan information som du delat med dom. Genom att använda hemsidan godkänner du användningen av cookies som beskrivs i <a href="//www.vagabond.se/villkor">våra villkor</a>.

							<br/><i class="fa fa-info-circle"></i> Den här webbplatsen kan innehålla marknadsföring av alkoholdryck.
			
			<div class="text-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
		</div>

	</div>


	</div>



		
					<script type="text/javascript" src="//www.vagabond.se/core/minify/storage/7f/7f4f/7f4f57eb8efc289a7b04ce59a5e46876f8764050.js"></script>
		
		

					
<script>
if( typeof ADTECH === 'object' ) {
ADTECH.config.placements[5310512] = {"kv":{"slug":"popularaste-artiklarna-pa-vagabond-2019","taggar":[],"kategori":"artiklar"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5310512 );
ADTECH.config.placements[4127968] = {"kv":{"slug":"popularaste-artiklarna-pa-vagabond-2019","taggar":[],"kategori":"artiklar"},"sizeid":154,"complete":AD.completeCallback};
ADTECH.enqueueAd( 4127968 );
ADTECH.executeQueue();
}
</script>

		
					
		
		<div data-base-url="//www.vagabond.se/"></div>
		<div data-editor-in-chief=""></div>
		<div data-editor-in-chief-photo=""></div>
		<div data-web-editor="Helle Kikerpuu"></div>
		<div data-web-editor-photo=""></div>
		<div data-site-name="Vagabond"></div>
		<!-- <nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav> -->
	</body>
</html>
<!--
Loaded in 0.2480 seconds. 31 RW, 31 R.
Vagabond/Production (172.31.6.161)
Loaded OK
-->