<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Vagabond nr 5 2016 - Vagabond</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="device-width, initial-scale=1.0">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
		
		
		
		
		
		
		
		
		
									<meta property="fb:pages" content="129166459163">
							<meta property="og:title" content="Vagabond nr 5 2016">
							<meta property="og:description" content="Nya numret av Vagabond är här! I detta nummer åker vi på seglats bland obebodda öar i Kroatien, vandrar bland vulkaner och palmer i Réunion och öluffar i Grekland. Dessutom beger vi oss till Amorgos, Greklands mest romantiska ö. Läs om mannen som blev heltidsnomad. Du får även tips om hur du fixar...">
							<meta property="og:url" content="http://www.vagabond.se/artiklar/e-tidning/20160526/vagabond-nr-5-2016/">
							<meta property="og:image" content="http://cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjEyNjg4ODk7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI5ZGJmZWIxNWU3ZGYwMmU2MjA4NGVkZmNiYTExZGYzNTFjNDdiODQwIjt9">
							<meta property="og:site_name" content="Vagabond">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/vagabond.se">
							<meta name="author" content="Redaktionen">
							<meta property="fb:app_id" content="260848544052658">
					
		
					<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:300,400,700">
					<link rel="stylesheet" type="text/css" href="http://www.vagabond.se/core/minify/storage/d2/d219/d219295d3d3a7e84f86c5098ab761d762d5b8101.css">
		
					<link rel="alternate" href="http://www.vagabond.se/rss.php" type="application/rss+xml" title="Vagabond - Senaste nytt">
					<link rel="alternate" href="http://www.vagabond.se/rss.php?typeId=31" type="application/rss+xml" title="Vagabond - Artiklar">
					<link rel="alternate" href="http://www.vagabond.se/rss.php?typeId=99" type="application/rss+xml" title="Vagabond - bildlista 5">
					<link rel="alternate" href="http://www.vagabond.se/rss.php?typeId=54" type="application/rss+xml" title="Vagabond - E-tidning">
					<link rel="alternate" href="http://www.vagabond.se/rss.php?typeId=3" type="application/rss+xml" title="Vagabond - Nyheter">
					<link rel="alternate" href="http://www.vagabond.se/rss.php?typeId=69" type="application/rss+xml" title="Vagabond - Partner">
					<link rel="alternate" href="http://www.vagabond.se/rss.php?typeId=37" type="application/rss+xml" title="Vagabond - Radio">
					<link rel="alternate" href="http://www.vagabond.se/rss.php?typeId=23" type="application/rss+xml" title="Vagabond - Resmål">
					<link rel="alternate" href="http://www.vagabond.se/rss.php?typeId=52" type="application/rss+xml" title="Vagabond - Tävlingar">
					<link rel="canonical" href="http://www.vagabond.se/artiklar/e-tidning/20160526/vagabond-nr-5-2016/">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

		
		<script src="/master2/js/viewport.js"></script>
		<script src="/master2/js/ad.js"></script>
		<script src="/master2/js/analytics.js"></script>

					<!-- DAC START -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { kv: {"slug":"vagabond-nr-5-2016","kategori":"e-tidning","taggar":[]},params: { key: 'e-tidning+vagabond-nr-5-2016' } };</script>

		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1107548-26', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Locked');
ga('a.set', 'dimension5', 'Web');
ga('a.set', 'dimension6', '||');
ga('a.set', 'dimension7', 'e-tidning');
ga('a.set', 'dimension8', 'Redaktionen');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Locked');
ga('b.set', 'dimension5', 'Web');
ga('b.set', 'dimension6', '||');
ga('b.set', 'dimension7', 'e-tidning');
ga('b.set', 'dimension8', 'Redaktionen');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>


		
		
					<script>var articledata = {"type":"e-tidning","tags":[],"origin":"Web","lockstatus":"Locked","sitetype":"Desktop","authors":[{"name":"Redaktionen"}]}</script>
		
	</head>
	<body>
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N5CWFV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N5CWFV');</script>
<!-- End Google Tag Manager -->

		
									<nav class="navbar navbar-inverse navbar-static-top navbar--medium user-bar" role="navigation">
	<div class="header-body">
			<div class="navbar-header">
			<a class="navbar-brand" href="http://www.vagabond.se/"><img src="http://www.vagabond.se/gfx/userbar-site-icon-vb.png" alt="Logga"></a>
		</div>
		<ul class="nav navbar-nav navbar-right">
				
														<li>
						<a href="http://www.vagabond.se/login">Logga in</a>
					</li>
																<li>
						<a href="http://www.vagabond.se/register">Bli medlem</a>
					</li>
										</ul>
	</div>
</nav>
			
			
	<header class="header header--feature">
		<div class="header-body">
			<div class="row">
				<div class="col-xs-2 flex">
					<div class="header-brand">
						<a href="http://www.vagabond.se"><img src="http://www.vagabond.se/gfx/vagabond-logo.svg" alt="Vagabond"></a>
					</div>
				</div>
				<div class="col-xs-7 flex">
											<nav id="main-nav" class="navbar" role="navigation">
	<div class="navbar-header">
		<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse-1">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
	</div>
	<div class="collapse navbar-collapse" id="navbar-collapse-1">
		<ul class="nav navbar-nav">
							
					<li class="dropdown">
													<a href="#" class="dropdown-toggle" data-toggle="dropdown">Reportage <b class="caret"></b></a>
												<ul class="dropdown-menu">
																								<li>
										<a href="http://www.vagabond.se/artiklar/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Senaste artiklar');">Senaste artiklar</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/tagg/reportage/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alla reportage');">Alla reportage</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/kategori/nyheter" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyheter');">Nyheter</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/tagg/video/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Video');">Video</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/reseguider/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Destinationer');">Destinationer</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/tagg/cityguide" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Cityguider');">Cityguider</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/tagg/kronikor" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');">Krönikor</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/bilder/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bildinspiration');">Bildinspiration</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/kategori/radio/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds podcast');">Vagabonds podcast</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/tagg/aktiv-semester" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Aktiv semester');">Aktiv semester</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/tagg/brollopsresor" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bröllopsresor');">Bröllopsresor</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/tagg/dagens-bild" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dagens bild');">Dagens bild</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/tagg/fotoskola" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fotoskola');">Fotoskola</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/tagg/granskningar" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Granskningar');">Granskningar</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/tagg/infor-resan" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inför resan');">Inför resan</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/tagg/listor" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Listor');">Listor</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/tagg/litteratur" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Litteratur');">Litteratur</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/tagg/mat-och-dryck" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mat och dryck');">Mat och dryck</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/tagg/miljo-och-resande" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljö och resande');">Miljö och resande</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/tagg/resa-med-barn" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Resa med barn');">Resa med barn</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/tagg/sjukvard-och-halsa" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sjukvård och hälsa');">Sjukvård och hälsa</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/tagg/skidakning" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Skidåkning');">Skidåkning</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/tagg/weekendresor" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Weekendresor');">Weekendresor</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/tagg/volontarresor" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Volontärresor');">Volontärresor</a>
									</li>
																					</ul>
					</li>
											
					<li class="dropdown">
													<a href="#" class="dropdown-toggle" data-toggle="dropdown">Bloggar <b class="caret"></b></a>
												<ul class="dropdown-menu">
																								<li>
										<a href="http://bloggar.vagabond.se" onclick="ANALYTICS.trackEvent('Menu', 'Click', '<i>Alla bloggar</i>');"><i>Alla bloggar</i></a>
									</li>
																																<li>
										<a href="http://bloggar.vagabond.se/a-copenhagen-story/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'A Copenhagen Story');">A Copenhagen Story</a>
									</li>
																																<li>
										<a href="http://bloggar.vagabond.se/australienbloggen" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Australienbloggen ');">Australienbloggen </a>
									</li>
																																<li>
										<a href="http://bloggar.vagabond.se/tobias" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Chefredaktörens blogg');">Chefredaktörens blogg</a>
									</li>
																																<li>
										<a href="http://bloggar.vagabond.se/fiftyby30" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fifty by 30 - London');">Fifty by 30 - London</a>
									</li>
																																<li>
										<a href="http://bloggar.vagabond.se/frida-i-buenos-aires" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Frida i Buenos Aires');">Frida i Buenos Aires</a>
									</li>
																																<li>
										<a href="http://bloggar.vagabond.se/indien-bloggen" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Indien-bloggen');">Indien-bloggen</a>
									</li>
																																<li>
										<a href="http://bloggar.vagabond.se/jorden-runt" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inre och yttre resor');">Inre och yttre resor</a>
									</li>
																																<li>
										<a href="http://bloggar.vagabond.se/livet-i-sydostasien/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Livet i Sydostasien');">Livet i Sydostasien</a>
									</li>
																																<li>
										<a href="http://bloggar.vagabond.se/malta-moments/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Malta Moments');">Malta Moments</a>
									</li>
																																<li>
										<a href="http://bloggar.vagabond.se/mittsydafrika" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mitt Sydafrika');">Mitt Sydafrika</a>
									</li>
																																<li>
										<a href="http://bloggar.vagabond.se/resefotobloggen/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Resefotobloggen');">Resefotobloggen</a>
									</li>
																																<li>
										<a href="http://bloggar.vagabond.se/the-travel-lookbook/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'The Travel Lookbook');">The Travel Lookbook</a>
									</li>
																																<li>
										<a href="http://bloggar.vagabond.se/varlden-i-en-ryggsack" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Världen i en ryggsäck');">Världen i en ryggsäck</a>
									</li>
																																<li>
										<a href="http://bloggar.vagabond.se/weekendbloggen" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Weekendbloggen');">Weekendbloggen</a>
									</li>
																																<li>
										<a href="http://bloggar.vagabond.se/aventyrsbloggen" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Äventyrsbloggen');">Äventyrsbloggen</a>
									</li>
																					</ul>
					</li>
											
											<li>
							<a href="http://www.resmedvagabond.se/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Läsarresor');">Läsarresor</a>
						</li>
																
					<li class="dropdown">
													<a href="#" class="dropdown-toggle" data-toggle="dropdown">Tävlingar <b class="caret"></b></a>
												<ul class="dropdown-menu">
																								<li>
										<a href="http://www.vagabond.se/kategori/tavlingar" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds tävlingar');">Vagabonds tävlingar</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/tagg/quiz" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');">Quiz</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/artiklar/tavlingar/20130423/vinnare-i-vagabonds-tavlingar" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vinnare i Vagabonds tävlingar');">Vinnare i Vagabonds tävlingar</a>
									</li>
																					</ul>
					</li>
											
					<li class="dropdown">
													<a href="#" class="dropdown-toggle" data-toggle="dropdown">Vagabond <b class="caret"></b></a>
												<ul class="dropdown-menu">
																								<li>
										<a href="http://www.vagabond.se/login" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');">Logga in</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/kontakt/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kontakta oss');">Kontakta oss</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/sidor/annonsera" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');">Annonsera</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/sidor/om-vagabond" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Om Vagabond');">Om Vagabond</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/sidor/prenumerera" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera');">Prenumerera</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/sidor/nyhetsbrev" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');">Nyhetsbrev</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/artiklar/artiklar/20150907/vagabonds-onlinekurs-i-reseskrivande" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Reseskrivarkurs online');">Reseskrivarkurs online</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/sidor/reseskrivarkurser" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Reseskrivarkurs i Stockholm');">Reseskrivarkurs i Stockholm</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/sidor/resesakerhet" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds resesäkerhetskurs');">Vagabonds resesäkerhetskurs</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/register" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Registrera dig som medlem');">Registrera dig som medlem</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/sidor/kundservice" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundservice');">Kundservice</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/artiklar/nyheter/20150324/vagabond-hjalper-dig-med-ersattning-for-forsenade-flyg" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hjälp med ersättning vid försenade flyg');">Hjälp med ersättning vid försenade flyg</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/tidningar/" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Senaste numret');">Senaste numret</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/artiklar/artikel/20131114/vagabond-som-e-tidning-for-prenumeranter" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'E-tidning');">E-tidning</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/sidor/frilansa-for-vagabond" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Frilansa för Vagabond');">Frilansa för Vagabond</a>
									</li>
																																<li>
										<a href="http://www.vagabond.se/sidor/publishing" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Publishing');">Publishing</a>
									</li>
																																<li>
										<a href="https://www.dintidning.se/vagabondshop" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds webbutik');">Vagabonds webbutik</a>
									</li>
																					</ul>
					</li>
									</ul>
	</div>

	<div class="partner-navbar">
	<img src="" style="display: block;" class="meta-image">

	<span class="meta-title"></span>

	<span class="pull-right annons-text">ANNONS</span>
</div>

</nav>
									</div>

				<div class="col-xs-3">
					<div class="header-search clearfix">
						<div class="col-xs-12">
							<form action="http://www.vagabond.se/sok/" method="get">
								<div class="input-group">
									<input class="form-control input-sm" type="text" id="search_field" placeholder="Sök på Vagabond" name="q" autocomplete="off">
								<span class="input-group-btn">
									<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-search"></i></button>
								</span>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>
		</div>
	</header>

		
		
		
		
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=260848544052658";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1060x100"><div id="5194871" class="ad-wallpaper-panorama" data-banner-id="5194871"></div></div>				<script>
									ADTECH.config.placements[5194871] = {"kv":{"slug":"vagabond-nr-5-2016","kategori":"e-tidning","taggar":[]},"sizeid":6417,"complete":AD.completeCallback};

					ADTECH.loadAd(5194871);
				</script>
			</div>
		
		




	<div class="page">

	
	
	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	
	<main role="main">
		
	

	
			<div class="article-top-spotlights">
					</div>
		

	<article data-article-id="245669" class="article " itemscope itemtype="http://schema.org/Article">

		
					
											<div class="ad size_980x120"><div id="4127894" class="smart-ad withAdmarker" data-banner-id="4127894"></div></div>
						
				

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.vagabond.se/gfx/userbar-site-icon-vb.png">
				</div>

				<meta itemprop="name" content="Vagabond">
			</div>

			<meta itemprop="mainEntityOfPage" content="http://www.vagabond.se/artiklar/e-tidning/20160526/vagabond-nr-5-2016/">
			<meta itemprop="datePublished" content="2016-05-26 08:00">
			<meta itemprop="dateModified" content="2016-05-10 13:56">
			<meta itemprop="url" content="http://www.vagabond.se/artiklar/e-tidning/20160526/vagabond-nr-5-2016/">
				

									<div class="article-title">
	<h1 itemprop="name headline">Vagabond nr 5 2016</h1>
</div>


							
							
							
							
			
							<div class="lock-wrapper">
	<div class="lock-header clearfix">
		<p class="lock-title-info">Den här artikeln är exklusiv för prenumeranter på Vagabond.</p>
	</div>
	<div class="lock-description">
		<p>För att kunna läsa den här artikeln krävs att du är prenumerant på Vagabond och inloggad på ditt konto. </p>
	</div>
	<div class="lock-section-header" onclick="jQuery('#lock_section_login').slideToggle();">
		<span class="lock-section-header-identifier">a</span>
		Logga in om du har kopplat prenumerationen till ditt konto	</div>
	<div class="lock-login clearfix" id="lock_section_login">
		<h4 class="lock-heading">
			Logga in som medlem för att läsa artikeln		</h4>
		<form method="post" action="/core/login.php">
			<input type="hidden" name="ref" value="YToyOntpOjA7czo0MDoiMzI5MTQ2ZWZjMzExNTI3YjMyMzRmMDNiOWEwYWJmN2FkODFlYWZmMyI7aToxO3M6NDg6Ii9hcnRpa2xhci9lLXRpZG5pbmcvMjAxNjA1MjYvdmFnYWJvbmQtbnItNS0yMDE2LyI7fQ==" />
			<div class="pgrid four">
				<input type="text" name="login_username" class="lock-input" placeholder="Användarnamn" />
			</div>
			<div class="pgrid four last">
				<input type="password" name="login_password" class="lock-input" placeholder="Lösenord" />
			</div>
			<div class="clear"></div>

			<div class="pgrid eight clearfix" style="margin-top:10px;line-height: 20px;">
				<p class="right">
					<a href="http://www.vagabond.se/kontakt">Få hjälp med inloggning &raquo;</a>
				</p>
				<input type="submit" name="login_auto" value="Logga in permanent" class="button highlighted"/>
				<input type="submit" name="submit" value="Logga in" class="button" />
			</div>
		</form>
	</div>
	<div class="lock-footer"></div>
</div>
<script type="text/javascript" src="/core/artiklar/sms.js?rev=20131121"></script>
<script type="text/javascript" src="/core/artiklar/voucher.js"></script>
<script type="text/javascript" src="/core/artiklar/payment.js"></script>
<script type="text/javascript">
	ANALYTICS.trackEvent('Article', 'Locked', 'Vagabond nr 5 2016');</script>

						</article>

	
							<div class="ad size_980x120"><div id="4390735" class="smart-ad withAdmarker" data-banner-id="4390735"></div></div>
		

	
			<div data-spklw-widget="widget-53c40ef9a2fe0"></div>
	
	
	
							<div class="ad size_980x120"><div id="4127966" class="smart-ad withAdmarker" data-banner-id="4127966"></div></div>
		

	
							<div class="ad size_980x120"><div id="4127893" class="smart-ad withAdmarker" data-banner-id="4127893"></div></div>
		

	
							<div class="ad size_300x250"><div id="6351348" class="smart-ad-hightower withAdmarker" data-banner-id="6351348"></div></div>
		

			<script type="application/javascript">
			var payload = {
			};
			VIEWPORT.addInViewListner( "#transporterPlacement", payload, function( returningPayload ) {
				jQuery( "#transporterPlacement" ).load( "http://www.vagabond.se/article/transporter/ajax" );
			}, 500 );
		</script>
		<div id="transporterPlacement"></div>
	
	<script type="application/javascript">
		jQuery( document ).ready( function() {
			new Timer();
		} );
	</script>


	</main>
	<footer class="footer">

				<div class="footer-issues">
		<header class="block-delimeter">
			<i class="block-delimeter-icon fa fa-laptop"></i>
			<div class="block-delimeter-header">Vår tidning //
				<span>
											Läs Vagabond digitalt på sajten, i din iPad eller få hem den i brevlådan
									</span>
			</div>
		</header>
		<div class="row">
			<div class="padding">
									<div class="col-xs-2 text-center">
						<a href="http://www.vagabond.se/tidningar/2016/vagabond/3584/vagabond-nr-1-2017/">
							<img src="http://cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjEzNjM1NzY7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjQ1ZGY1YjRhY2Q0MGJmOWM0MjVlY2NhOGU0MmZiMmI3NmVhMzRhYWUiO30=" alt="Vagabond nr 1 2017" />
							<h5 class="footer-issues-title">Vagabond nr 1 2017</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="http://www.vagabond.se/tidningar/2016/vagabond/3576/vagabond-nr-12-vandring/">
							<img src="http://cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjEzNjA2OTM7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjFlODA1MGQzYTM0NTI3YjliOTJiNjgwYWM1ZTZhYWNlMGUzN2RjNjYiO30=" alt="Vagabond nr 12 Vandring" />
							<h5 class="footer-issues-title">Vagabond nr 12 Vandring</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="http://www.vagabond.se/tidningar/2016/vagabond/3545/vagabond-nr-10-2016/">
							<img src="http://cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjEzNTQwNTQ7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjliYWFkY2FhZGM4MzdmNGMxNjM4YTQzNWIxZDhiZWYxNzE5MWRiMjYiO30=" alt="Vagabond nr 10 2016" />
							<h5 class="footer-issues-title">Vagabond nr 10 2016</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="http://www.vagabond.se/tidningar/2016/vagabond/3501/vagabond-nr-9-2016/">
							<img src="http://cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjEzNDU3NTk7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjkzYmQxNGY2MWViNDBkZTIzYzhlYTk2OWJjMTk5ODVlYzgzYzllNTMiO30=" alt="Vagabond nr 9 2016" />
							<h5 class="footer-issues-title">Vagabond nr 9 2016</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="http://www.vagabond.se/tidningar/2016/vagabond/3459/vagabond-nr-8-2016/">
							<img src="http://cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjEzMzM2NTQ7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjFiOGZiNGUyYjIxMGY2M2ZiNDJjNDUxNGNhNGNjZTQ4OWI5ZGIwY2IiO30=" alt="Vagabond nr 8 2016" />
							<h5 class="footer-issues-title">Vagabond nr 8 2016</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="http://www.vagabond.se/tidningar/2016/vagabond/3393/vagabond-nr-67-2016/">
							<img src="http://cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjEzMTM4NzU7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjdkNDUwZTU5Nzk5Yjc4NjgzYWY3OWIxZTcyODk4NWQ1NTEzODA4MGIiO30=" alt="Vagabond nr 6/7 2016" />
							<h5 class="footer-issues-title">Vagabond nr 6/7 2016</h5>
						</a>
					</div>
							</div>
		</div>
	</div>

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Vagabond // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få Vagabond's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form method="post" action="http://www.vagabond.se/core/hem/apsis_formtarget.php" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="subscriptionEmail" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit" name="subscriptionBegin"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1"> Ja, jag är 16 år eller äldre och vill även få information och erbjudanden från Egmont Publishing och deras samarbetspartners.
										</label>
									</div>
								</form>
							</li>
												



						
												

						
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

																																											<div class="list-group-item"><b>Webbredaktör:</b> Johanna Jackson</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Thomas Eriksson</div>
																			<a href="http://www.vagabond.se/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

													<div class="list-group-item">
								<b>Telefon:</b>
																	040 - 400 222
															</div>
						
													<a href="
																	http://www.dintidning.se
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	www.dintidning.se
															</a>
												<a href="http://www.vagabond.se/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="http://www.vagabond.se/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Egmont Publishing publicerar ett hundratal magasin och webbplatser, som Hemmets Journal, Hus & Hem, icakuriren, Kalle Anka, Vagabond, Bamse och KING Magazine. Därutöver har företaget en omfattande verksamhet inom böcker, spel, aktivitetsprodukter, event, e-handel och content marketing. Företaget omsätter cirka 1,1 miljarder kronor och har cirka 300 medarbetare i Sverige. Egmont är en stiftelse som omsätter cirka 14,7 miljarder kronor, och som delar ut mer än 100 miljoner kronor varje år för att bidra till att utsatta barn och ungdomar får ett bättre liv. Läs mer på <a href="http://www.egmont.se">www.egmont.se</a>.
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="http://www.vagabond.se/sidor/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5310512" class="withAdmarker" data-banner-id="5310512"></div></div>


			<div class="alert alert-info page-alert alert-cookies">
			<div class="pull-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
			<i class="fa fa-info-circle"></i> Vi använder cookies för att ge dig en bättre upplevelse på vagabond.se. <a href="http://www.vagabond.se/sidor/cookies/" class="alert-link">Om cookies på vagabond.se</a>.

							<br/><i class="fa fa-info-circle"></i> Den här webbplatsen kan innehålla marknadsföring av alkoholdryck.
					</div>

	</div>




		
					<script type="text/javascript" src="http://widgets.sprinklecontent.com/v2/sprinkle.js"></script>
					<script type="text/javascript" src="http://www.vagabond.se/core/minify/storage/42/4251/425153a559c884e8afced50aeb8d80ea91649489.js"></script>
		
		<!-- OAS START -->
<script type="text/javascript" src="http://sifomedia.vagabond.se/Scripts/oas_analytics.js"></script>
<script type="text/javascript">
  <!--
  var OAS_url = 'http://sifomedia.vagabond.se/';
  var OAS_sitepage = 'hjemmetmortensen';
  var OAS_listpos = 'TopRight';
  var OAS_query = '';
  // Syntax: &attribute=value&attribute2=value
  var OAS_taxonomy = '&Natverk=egmontpublishing&Enhet=man&Omrade=resa&Sajt=vagabond.se&Sektion=vagabond';

  OAS_query += 'XE' + OAS_taxonomy + OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE';

  var OAS_rn = new String(Math.random());
  var OAS_RNS = OAS_rn.substring(2, 11);

  if (navigator.userAgent.indexOf('Mozilla/3') != -1 || navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1)
    document.write('<img src="' + OAS_url + '1/' + OAS_sitepage + '/1' + OAS_RNS + '@' + OAS_listpos + '!TopRight?' + OAS_query + '" border="0" alt="" \/>');
  else
    document.write('<script type="text/javascript" src="' + OAS_url + '3/' + OAS_sitepage + '/1' + OAS_RNS + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
  //-->
</script>
<noscript>
  <img src="http://sifomedia.vagabond.se/1/hjemmetmortensen/23923@TopRight?XE&JSFLAG=noscript&Natverk=egmontpublishing&Enhet=man&Omrade=resa&Sajt=vagabond.se&Sektion=vagabond&XE" border="0" alt="" />
</noscript>
<!-- OAS END -->

					
<script>
				ADTECH.config.placements[5310512] = {"kv":{"slug":"vagabond-nr-5-2016","kategori":"e-tidning","taggar":[]},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5310512 );
				ADTECH.config.placements[4127894] = {"kv":{"slug":"vagabond-nr-5-2016","kategori":"e-tidning","taggar":[]},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4127894, function(){ return SMARTADS_status(4127894); } );
				ADTECH.config.placements[4390735] = {"kv":{"slug":"vagabond-nr-5-2016","kategori":"e-tidning","taggar":[]},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4390735, function(){ return SMARTADS_status(4390735); } );
				ADTECH.config.placements[4127966] = {"kv":{"slug":"vagabond-nr-5-2016","kategori":"e-tidning","taggar":[]},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4127966, function(){ return SMARTADS_status(4127966); } );
				ADTECH.config.placements[4127893] = {"kv":{"slug":"vagabond-nr-5-2016","kategori":"e-tidning","taggar":[]},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4127893, function(){ return SMARTADS_status(4127893); } );
				ADTECH.config.placements[6351348] = {"kv":{"slug":"vagabond-nr-5-2016","kategori":"e-tidning","taggar":[]},"sizeid":170,"complete":AD.completeCallback};
ADTECH.executeQueue();
AD.delegatedInterval = window.setInterval(function(){ AD.loadDelegatedAds(); if(( !AD.delegated.length ) || ( ++AD.delegatedIntervalCount > 20)) window.clearInterval( AD.delegatedInterval ); }, 250);
</script>
<script>
AD.inViewTimer( '6351348', function( heliosId, milliseconds ) {
					if( AD.placements.hasOwnProperty( heliosId ) ) {
						if( AD.placements[heliosId].timer > 60000 ) {
							AD.placements[heliosId].timer = 0;
							ADTECH.loadAd( parseInt( heliosId ) );
						}
					}
				} );</script>
		
					
		
		<div data-base-url="http://www.vagabond.se/"></div>
	</body>
</html><!--
	Loaded in 0.1543 seconds. 43 RW, 43 R.
	Vagabond/Production (172.31.45.103)
	Loaded OK
-->
