<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Vagabond Vandring 2019 - Vagabond</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

		
					<meta name="description" content="Det våras för vandring och vår specialtidning är äntligen här! Vi listar världens vackraste vandringar från inkastäder i Peru till Kanadas klippiga berg. Vi ">
		
		
		
		
		
		
		
		
		
									<meta property="og:title" content="Vagabond Vandring 2019">
							<meta property="og:description" content="Det våras för vandring och vår specialtidning är äntligen här! Vi listar världens vackraste vandringar från inkastäder i Peru till Kanadas klippiga berg. Vi njuter av pilgrimsvandring i Toscana och...">
							<meta property="og:url" content="//www.vagabond.se/artiklar/e-tidning/20190415/vagabond-vandring-2019/">
							<meta property="og:image" content="http://cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1ODg2NzU7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJkNmNkY2M5MTRhYjI2OTA5NWU3OWRiMmUyZGU5YmQ1YmIzNzczMmFhIjt9">
							<meta property="og:site_name" content="Vagabond">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/vagabond.se">
							<meta name="author" content="Redaktionen">
							<meta property="fb:app_id" content="260848544052658">
							<meta property="fb:pages" content="129166459163">
							<meta name="B-verify" content="ad4eaf0c728fa06f41935910e9c1dee30f5dc130">
					
					<script>
				var EGM = EGM || {};
				EGM.data = {"site":"Desktop","user":"Visitor"}
			</script>
		
		
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:900">
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.vagabond.se/core/minify/storage/14/14d7/14d7731b5b84283be38963e856a80c31df66c9e3.css">
		
					<link rel="canonical" href="//www.vagabond.se/artiklar/e-tidning/20190415/vagabond-vandring-2019/">
					<link rel="alternate" href="//www.vagabond.se/rss.php" type="application/rss+xml" title="Vagabond - Senaste nytt">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=31" type="application/rss+xml" title="Vagabond - Artiklar">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=99" type="application/rss+xml" title="Vagabond - bildlista 5">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=54" type="application/rss+xml" title="Vagabond - E-tidning">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=3" type="application/rss+xml" title="Vagabond - Nyheter">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=69" type="application/rss+xml" title="Vagabond - Partner">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=37" type="application/rss+xml" title="Vagabond - Radio">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=23" type="application/rss+xml" title="Vagabond - Resmål">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=52" type="application/rss+xml" title="Vagabond - Tävling">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

		
					<script type="text/javascript" src="//www.vagabond.se/core/minify/storage/f7/f7ac/f7ac8f1c5a590b8ef77ad26fe2e5abbb31912c0b.js"></script>
		
		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1107548-26', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Locked');
ga('a.set', 'dimension5', 'Web');
ga('a.set', 'dimension6', '||');
ga('a.set', 'dimension7', 'e-tidning');
ga('a.set', 'dimension8', 'Redaktionen');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Locked');
ga('b.set', 'dimension5', 'Web');
ga('b.set', 'dimension6', '||');
ga('b.set', 'dimension7', 'e-tidning');
ga('b.set', 'dimension8', 'Redaktionen');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>

		
		
		
					<script>var articledata = {"type":"e-tidning","tags":[],"origin":"Web","lockstatus":"Locked","sitetype":"Desktop","piano":{"segments":["tp.push([\"setContentCreated\", \"2019-04-15T11:56:00+02:00\"]);","tp.push([\"setContentAuthor\", \"Redaktionen\"]);","tp.push([\"setContentSection\", \"e-tidning\"]);","tp.push([\"setContentIsNative\", false]);"],"customVars":["tp.push([\"setCustomVariable\", \"contentLockStatus\", \"Locked\"]);","tp.push([\"setCustomVariable\", \"contentSource\", \"Web\"]);","tp.push([\"setCustomVariable\", \"contentViews\", \"\"]);","tp.push([\"setCustomVariable\", \"contentOrigin\", \"Vagabond\"]);"],"hasAnyAccess":false},"authors":[{"name":"Redaktionen"}]}</script>
		
			</head>
	<body class=" right-outside-ad-present ">
		
					<script>
				window.fbAsyncInit = function() {
					FB.init({
						appId            : '260848544052658',
						autoLogAppEvents : true,
						xfbml            : true,
						version          : 'v3.1'
					});
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) { return; }
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/sv_SE/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N5CWFV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N5CWFV');</script>
<!-- End Google Tag Manager -->

						
	

<header class="header">
				
	<nav id="topNavBar" class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.vagabond.se/" class="navbar-brand"><img src="//www.vagabond.se/gfx/vagabond-logo.svg" alt="Vagabond" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-reportage" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Reportage
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Senaste artiklar');" class="menu-item-senaste-artiklar" href="//www.vagabond.se/artiklar/">Senaste artiklar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alla reportage');" class="menu-item-alla-reportage" href="//www.vagabond.se/tagg/reportage/">Alla reportage</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyheter');" class="menu-item-nyheter" href="//www.vagabond.se/kategori/nyheter">Nyheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Aktiv semester');" class="menu-item-aktiv-semester" href="//www.vagabond.se/tagg/aktiv-semester">Aktiv semester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');" class="menu-item-kronikor" href="//www.vagabond.se/tagg/kronikor">Krönikor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tågresor ');" class="menu-item-tagresor" href="//www.vagabond.se/tagg/tagresor/">Tågresor </a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Flygnyheter');" class="menu-item-flygnyheter" href="//www.vagabond.se/tagg/flyg">Flygnyheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fotoskola');" class="menu-item-fotoskola" href="//www.vagabond.se/tagg/fotoskola">Fotoskola</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Granskningar');" class="menu-item-granskningar" href="//www.vagabond.se/tagg/granskningar">Granskningar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Video');" class="menu-item-video" href="//www.vagabond.se/tagg/video/">Video</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Destinationer');" class="menu-item-destinationer" href="//www.vagabond.se/reseguider/">Destinationer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Cityguider');" class="menu-item-cityguider" href="//www.vagabond.se/tagg/cityguide">Cityguider</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mat och dryck');" class="menu-item-mat-och-dryck" href="//www.vagabond.se/tagg/mat-och-dryck">Mat och dryck</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bröllopsresor');" class="menu-item-brollopsresor" href="//www.vagabond.se/tagg/brollopsresor">Bröllopsresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dagens bild');" class="menu-item-dagens-bild" href="//www.vagabond.se/tagg/dagens-bild">Dagens bild</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds podcast');" class="menu-item-vagabonds-podcast" href="//www.vagabond.se/kategori/radio/">Vagabonds podcast</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bildinspiration');" class="menu-item-bildinspiration" href="//www.vagabond.se/bilder/">Bildinspiration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inför resan');" class="menu-item-infor-resan" href="//www.vagabond.se/tagg/infor-resan">Inför resan</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Listor');" class="menu-item-listor" href="//www.vagabond.se/tagg/listor">Listor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Litteratur');" class="menu-item-litteratur" href="//www.vagabond.se/tagg/litteratur">Litteratur</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljö och resande');" class="menu-item-miljo-och-resande" href="//www.vagabond.se/tagg/miljo-och-resande">Miljö och resande</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Resa med barn');" class="menu-item-resa-med-barn" href="//www.vagabond.se/tagg/resa-med-barn">Resa med barn</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sjukvård och hälsa');" class="menu-item-sjukvard-och-halsa" href="//www.vagabond.se/tagg/sjukvard-och-halsa">Sjukvård och hälsa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Skidåkning');" class="menu-item-skidakning" href="//www.vagabond.se/tagg/skidakning">Skidåkning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vandringsresor');" class="menu-item-vandringsresor" href="//www.vagabond.se/tagg/vandring/">Vandringsresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Volontärresor');" class="menu-item-volontarresor" href="//www.vagabond.se/tagg/volontarresor">Volontärresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Weekendresor');" class="menu-item-weekendresor" href="//www.vagabond.se/tagg/weekendresor">Weekendresor</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-bloggar" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Bloggar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<i>Alla bloggar</i>');" class="menu-item-ialla-bloggari" href="http://bloggar.vagabond.se"><i>Alla bloggar</i></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Australienbloggen ');" class="menu-item-australienbloggen" href="http://bloggar.vagabond.se/australienbloggen">Australienbloggen </a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Drömmen om Costa Rica');" class="menu-item-drommen-om-costa-rica" href="http://bloggar.vagabond.se/drommen-om-costa-rica/">Drömmen om Costa Rica</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fifty by 30 - London');" class="menu-item-fifty-by-30-london" href="http://bloggar.vagabond.se/fiftyby30">Fifty by 30 - London</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Frida i Buenos Aires');" class="menu-item-frida-i-buenos-aires" href="http://bloggar.vagabond.se/frida-i-buenos-aires">Frida i Buenos Aires</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Indien-bloggen');" class="menu-item-indien-bloggen" href="http://bloggar.vagabond.se/indien-bloggen">Indien-bloggen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inre och yttre resor');" class="menu-item-inre-och-yttre-resor" href="http://bloggar.vagabond.se/jorden-runt">Inre och yttre resor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Livet i Sydostasien');" class="menu-item-livet-i-sydostasien" href="http://bloggar.vagabond.se/livet-i-sydostasien/">Livet i Sydostasien</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Livet som digital nomad');" class="menu-item-livet-som-digital-nomad" href="http://bloggar.vagabond.se/livet-som-digital-nomad/">Livet som digital nomad</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mitt Sydafrika');" class="menu-item-mitt-sydafrika" href="http://bloggar.vagabond.se/mittsydafrika">Mitt Sydafrika</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Resefotobloggen');" class="menu-item-resefotobloggen" href="http://bloggar.vagabond.se/resefotobloggen/">Resefotobloggen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'The Travel Lookbook');" class="menu-item-the-travel-lookbook" href="http://bloggar.vagabond.se/the-travel-lookbook/">The Travel Lookbook</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tågbloggen');" class="menu-item-tagbloggen" href="http://bloggar.vagabond.se/tagbloggen/">Tågbloggen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Världen i en ryggsäck');" class="menu-item-varlden-i-en-ryggsack" href="http://bloggar.vagabond.se/varlden-i-en-ryggsack">Världen i en ryggsäck</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Weekendbloggen');" class="menu-item-weekendbloggen" href="http://bloggar.vagabond.se/weekendbloggen">Weekendbloggen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Äventyrsbloggen');" class="menu-item-aventyrsbloggen" href="http://bloggar.vagabond.se/aventyrsbloggen">Äventyrsbloggen</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Läsarresor');" class="menu-item-lasarresor" href="//www.vagabond.se/tagg/lasarresor">Läsarresor</a>
																	</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-tavlingar" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Tävlingar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds tävlingar');" class="menu-item-vagabonds-tavlingar" href="//www.vagabond.se/kategori/tavling">Vagabonds tävlingar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');" class="menu-item-quiz" href="//www.vagabond.se/tagg/quiz">Quiz</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vinnare i Vagabonds tävlingar');" class="menu-item-vinnare-i-vagabonds-tavlingar" href="//www.vagabond.se/artiklar/tavlingar/20130423/vinnare-i-vagabonds-tavlingar">Vinnare i Vagabonds tävlingar</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-vagabond" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Vagabond
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" class="menu-item-logga-in" href="//www.vagabond.se/login">Logga in</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kontakta oss');" class="menu-item-kontakta-oss" href="//www.vagabond.se/kontakt/">Kontakta oss</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Redaktionen');" class="menu-item-redaktionen" href="//www.vagabond.se/sidor/redaktionen/">Redaktionen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera');" class="menu-item-prenumerera" href="//www.vagabond.se/sidor/prenumerera">Prenumerera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');" class="menu-item-annonsera" href="//www.vagabond.se/sidor/annonsera">Annonsera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Om Vagabond');" class="menu-item-om-vagabond" href="//www.vagabond.se/sidor/om-vagabond">Om Vagabond</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');" class="menu-item-nyhetsbrev" href="//www.vagabond.se/sidor/nyhetsbrev">Nyhetsbrev</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Innehållspolicy ');" class="menu-item-innehallspolicy" href="//www.vagabond.se/sidor/egmont-publishing-digital-innehallspolicy/">Innehållspolicy </a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundservice');" class="menu-item-kundservice" href="//www.vagabond.se/sidor/kundservice">Kundservice</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hjälp med ersättning vid försenade flyg');" class="menu-item-hjalp-med-ersattning-vid-forsenade-flyg" href="//www.vagabond.se/artiklar/nyheter/20150324/vagabond-hjalper-dig-med-ersattning-for-forsenade-flyg">Hjälp med ersättning vid försenade flyg</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Reseskrivarkurs online');" class="menu-item-reseskrivarkurs-online" href="//www.vagabond.se/artiklar/artiklar/20150907/vagabonds-onlinekurs-i-reseskrivande">Reseskrivarkurs online</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Reseskrivarkurs i Stockholm');" class="menu-item-reseskrivarkurs-i-stockholm" href="//www.vagabond.se/sidor/reseskrivarkurser">Reseskrivarkurs i Stockholm</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds resesäkerhetskurs');" class="menu-item-vagabonds-resesakerhetskurs" href="//www.vagabond.se/sidor/resesakerhet">Vagabonds resesäkerhetskurs</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Registrera dig som medlem');" class="menu-item-registrera-dig-som-medlem" href="//www.vagabond.se/register">Registrera dig som medlem</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Senaste numret');" class="menu-item-senaste-numret" href="//www.vagabond.se/tidningar/">Senaste numret</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'E-tidning');" class="menu-item-e-tidning" href="//www.vagabond.se/artiklar/artikel/20131114/vagabond-som-e-tidning-for-prenumeranter">E-tidning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Frilansa för Vagabond');" class="menu-item-frilansa-for-vagabond" href="//www.vagabond.se/sidor/frilansa-for-vagabond">Frilansa för Vagabond</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Publishing');" class="menu-item-publishing" href="//www.vagabond.se/sidor/publishing">Publishing</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds webbutik');" class="menu-item-vagabonds-webbutik" href="https://www.dintidning.se/vagabondshop">Vagabonds webbutik</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hotell');" class="menu-item-hotell" href="//www.vagabond.se/tagg/hotell">Hotell</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'NYTT: Hitta billiga flyg');" class="menu-item-nytt-hitta-billiga-flyg" href="http://flyg.vagabond.se">NYTT: Hitta billiga flyg</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera på Vagabond');" class="menu-item-prenumerera-pa-vagabond" href=" http://www.dintidning.se/vagabond">Prenumerera på Vagabond</a>
																	</li>
																		</ul>
				
				
									<ul class="nav navbar-nav navbar-right">
						
													<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" href="//www.vagabond.se/login">Logga in</a></li>
							<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli medlem');" href="//www.vagabond.se/register">Bli medlem</a></li>
											</ul>
				
				
				<form action="//www.vagabond.se/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på Vagabond" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
		
		



	<div class="page-wrapper">
		
		<div id="page-right-outsider-ad">
			
						
			
			
						
			
			
						

		</div>
		
	
	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	
	<div class="scroll-wrapper">
		<nav id="continuous-scroll-nav" class="navbar navbar-informational" role="navigation">
			<div class="container-fluid">
				<div class="navbar-header">
					<a href="http://www.vagabond.se" class="navbar-brand" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hem');">
						<i class="fa fa-home"></i>
					</a>
				</div>
			</div>
			<div class="collapse navbar-collapse">
				<ul class="nav">
																		<li article-id="299856" class="current">
								<span class="read-now">LÄSER JUST NU</span><br />
								<a href="/artiklar/e-tidning/20190415/vagabond-vandring-2019/" data-navbar-article>Vagabond Vandring 2019</a>
							</li>
																																																																																																																		</ul>

				<ul class="nav navbar-nav navbar-right">
					<li>
						<p class="navbar-articletext">Artikel <span data-navbar-position>1</span> av 10</p>

													<p class="navbar-nextarticletext"><span data-navbar-next-title>Ving börjar klimatkompensera samtliga flygresor</span></p>
											</li>
					<li>
						<span class="fa fa-arrow-circle-o-down" data-navbar-next></span>
					</li>
				</ul>
			</div>

			<div class="progress-bar progress-bar-informational"></div>

			<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>
		</nav>

		<script>
			$(document).ready(function() {
				ArticleContinuousScroll.init([{"title":"Vagabond Vandring 2019","seoTitle":"","current":"current","position":1,"url":"\/artiklar\/e-tidning\/20190415\/vagabond-vandring-2019\/","tags":[],"type":"e-tidning","id":299856,"jsData":{"type":"e-tidning","tags":[],"origin":"Web","lockstatus":"Locked","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Redaktionen"}]}},{"title":"Ving b\u00f6rjar klimatkompensera samtliga flygresor","seoTitle":"","current":"","position":2,"url":"\/artiklar\/nyheter\/20190417\/ving-borjar-klimatkompensera-samtliga-flygresor\/","tags":[],"type":"nyheter","id":299925,"jsData":{"type":"nyheter","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Linn\u00e9a Axelsson"}]}},{"title":"48 timmar i K\u00f6penhamn","seoTitle":"","current":"","position":3,"url":"\/artiklar\/resmal\/20190416\/48-timmar-i-kopenhamn-\/","tags":["cityguide","europa","weekendresor"],"type":"resmal","id":299870,"jsData":{"type":"resmal","tags":["cityguide","europa","weekendresor"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Karin Wimark"}]}},{"title":"Venedig har inf\u00f6rt intr\u00e4desavgift f\u00f6r turister","seoTitle":"","current":"","position":4,"url":"\/artiklar\/nyheter\/20190416\/venedig-infor-intradesavgift-for-turister\/","tags":[],"type":"nyheter","id":299889,"jsData":{"type":"nyheter","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Linn\u00e9a Axelsson"}]}},{"title":"48 timmar i London \u2013 en av Europas megametropoler","seoTitle":"","current":"","position":5,"url":"\/artiklar\/resmal\/20190415\/48-timmar-i-london\/","tags":["cityguide","europa","weekendresor"],"type":"resmal","id":299860,"jsData":{"type":"resmal","tags":["cityguide","europa","weekendresor"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Fredrik Br\u00e4ndstr\u00f6m"}]}},{"title":"Weekend med stil \u2013 10 snygga accessoarer","seoTitle":"","current":"","position":6,"url":"\/artiklar\/artiklar\/20190415\/weekend-med-stil\/","tags":[],"type":"artiklar","id":299843,"jsData":{"type":"artiklar","tags":[],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Karin Wimark"}]}},{"title":"Ta en yogaklass med lemurer? H\u00e4r \u00e4r det m\u00f6jligt!","seoTitle":"","current":"","position":7,"url":"\/artiklar\/nyheter\/20190412\/ta-en-yogaklass-med-lemurer-har-ar-det-mojligt\/","tags":[],"type":"nyheter","id":299767,"jsData":{"type":"nyheter","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Linn\u00e9a Axelsson"}]}},{"title":"Hit reser vi helst i p\u00e5sk \u2013 de flesta lockas av sol och v\u00e4rme","seoTitle":"","current":"","position":8,"url":"\/artiklar\/nyheter\/20190412\/hit-reser-vi-helst-i-pask\/","tags":[],"type":"nyheter","id":299740,"jsData":{"type":"nyheter","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Linn\u00e9a Axelsson"}]}},{"title":"Charterarrang\u00f6ren b\u00f6rjar klimatkompensera f\u00f6r kundernas resor","seoTitle":"","current":"","position":9,"url":"\/artiklar\/nyheter\/20190411\/charterarrangoren-borjar-klimatkompensera-for-alla-nordiska-kunder\/","tags":[],"type":"nyheter","id":299699,"jsData":{"type":"nyheter","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Linn\u00e9a Axelsson"}]}},{"title":"H\u00e4r \u00e4r l\u00e4nderna som har de farligaste v\u00e4garna","seoTitle":"","current":"","position":10,"url":"\/artiklar\/nyheter\/20190410\/har-ar-landerna-som-har-de-farligaste-vagarna\/","tags":[],"type":"nyheter","id":299677,"jsData":{"type":"nyheter","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"P\u00e4r Brandt"}]}}]);
				new Timer();
			});
		</script>

                    <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/vagabond.se/" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vagabond.se/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vagabond.se/"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få vagabond.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form method="post" action="//www.vagabond.se/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.vagabond.se/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>        
		<div class="article-entity article-wrapper" id="299856" article-id="299856" article-position="0">	
			<div class="article-top-spotlights">
					</div>
		

	<article data-article-id="299856" id="article-299856" page="0" class="article article-299856 article-scroll e-tidning " itemscope itemtype="http://schema.org/Article">

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.vagabond.se/gfx/userbar-site-icon-vb.png">
				</div>

				<meta itemprop="name" content="Vagabond">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.vagabond.se/artiklar/e-tidning/20190415/vagabond-vandring-2019/">
			<meta itemprop="datePublished" content="2019-04-15 11:56">
			<meta itemprop="dateModified" content="2019-04-15 12:09">
			<meta itemprop="url" content="//www.vagabond.se/artiklar/e-tidning/20190415/vagabond-vandring-2019/">
				

									<div class="article-title"><h1 class="mobile" itemprop="name headline">Vagabond Vandring 2019</h1></div>

							
							
							
							
			
			
						

							<div class="lock-wrapper">
	<div class="lock-header clearfix">
		<p class="lock-title-info text-overflow">Den här artikeln är exklusiv för prenumeranter på Vagabond.</p>
	</div>
	<div class="lock-description">
		<p>För att kunna läsa den här artikeln krävs att du är prenumerant på Vagabond och inloggad på ditt konto. </p>
	</div>
	<div class="lock-section-header" onclick="jQuery('#lock_section_login').slideToggle();">
		<span class="lock-section-header-identifier">a</span>
		Logga in	</div>
	<div class="lock-login clearfix" id="lock_section_login">
		<h4 class="lock-heading">
			Logga in som medlem för att läsa artikeln		</h4>
		<form method="post" action="/core/login.php">
			<input type="hidden" name="ref" value="YToyOntpOjA7czo0MDoiMjRjODlhYzk2MGYwM2IwZmQ2MjdhNGYwMDRmYzZhODZhMGRkYmVlNyI7aToxO3M6NTI6Ii9hcnRpa2xhci9lLXRpZG5pbmcvMjAxOTA0MTUvdmFnYWJvbmQtdmFuZHJpbmctMjAxOS8iO30=" />
			<div class="pgrid four">
				<input type="text" name="login_username" class="lock-input" placeholder="Användarnamn" />
			</div>
			<div class="pgrid four last">
				<input type="password" name="login_password" class="lock-input" placeholder="Lösenord" />
			</div>
			<div class="clear"></div>

			<div class="pgrid eight clearfix" style="margin-top:10px;line-height: 20px;">
				<p class="right">
					<a href="//www.vagabond.se/kontakt">Få hjälp med inloggning &raquo;</a>
				</p>
				<input type="submit" name="login_auto" value="Logga in permanent" class="button highlighted"/>
				<input type="submit" name="submit" value="Logga in" class="button" />
			</div>
		</form>
	</div>
	<div class="lock-footer"></div>
</div>
<script type="text/javascript" src="/core/artiklar/sms.js?rev=20131121"></script>
<script type="text/javascript" src="/core/artiklar/voucher.js"></script>
<script type="text/javascript" src="/core/artiklar/payment.js"></script>
<script type="text/javascript">
	ANALYTICS.trackEvent('Article', 'Locked', 'Vagabond Vandring 2019');</script>

					
	</article>

	
            <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/vagabond.se/" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vagabond.se/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vagabond.se/"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få vagabond.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form method="post" action="//www.vagabond.se/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.vagabond.se/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>    	

	
	
	<hr />

    

</div>
	</div>


	</main>
	<footer class="footer">

				<div class="footer-issues">
		<header class="block-delimeter">
			<i class="block-delimeter-icon fa fa-laptop"></i>
			<div class="block-delimeter-header">Vår tidning //
				<span>
											Läs Vagabond digitalt på sajten, i din iPad eller få hem den i brevlådan
									</span>
			</div>
		</header>
		<div class="row">
			<div class="padding">
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2019/vagabond/4525/vagabond-vandring-2019/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1ODg2NjY7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjlhZmI2NGMwMjUzNzI3MTMyYTkzNjI1Y2ZiOTI1NDk3Y2QwOWNlOWIiO30=" alt="Vagabond Vandring 2019" />
							<h5 class="footer-issues-title">Vagabond Vandring 2019</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2019/vagabond/4507/vagabond-nr-3-2019/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1ODE1NTM7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjRkMDBhYTZhOTRjMjNmYWY1ZmViYzc1YmVkYjdlN2NlNGFmNzhiZjYiO30=" alt="Vagabond nr 3 2019" />
							<h5 class="footer-issues-title">Vagabond nr 3 2019</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2019/vagabond/4485/vagabond-nr-2-2019/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NzM3OTA7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjczMWI3Y2VkM2ZkYTQ1OGFjY2Q1ZWZmZTIxOWRlM2Y2NjcwNDYwZTgiO30=" alt="Vagabond nr 2 2019" />
							<h5 class="footer-issues-title">Vagabond nr 2 2019</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2019/vagabond/4454/vagabond-1-2019/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NjMyNzU7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijg3NjQyM2JmZTFjY2M5MDQzZjAxYWU3ZmZhMWFiNWU0NWNiMjc1YjUiO30=" alt="Vagabond 1 2019" />
							<h5 class="footer-issues-title">Vagabond 1 2019</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2018/vagabond/4406/vagabond-tagspecial-2018/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTI2ODk7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijc1NzYwZGY3YmE3YzZjODUyZTdiYjJmNGE0M2FhMTc0OGVmMjRlNzkiO30=" alt="Vagabond Tågspecial 2018" />
							<h5 class="footer-issues-title">Vagabond Tågspecial 2018</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2018/vagabond/4391/vagabond-nr-10-2018/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NDgxNTg7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjE4NTg5YzhlYWViMjU0NmUwNDg4NjIwOTNhNzk4ODBmNWVhODYwZTAiO30=" alt="Vagabond nr 10 2018" />
							<h5 class="footer-issues-title">Vagabond nr 10 2018</h5>
						</a>
					</div>
							</div>
		</div>
	</div>

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Vagabond // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få Vagabond's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form method="post" action="//www.vagabond.se/newsletter" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1" required> Jag har läst och godkänner <a href="//www.vagabond.se/villkor" rel="nofollow" target="_blank">villkoren</a>.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="https://www.facebook.com/vagabond.se/"><b>Följ oss på Facebook</b></a>
							</li>
												

						
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

																																											<div class="list-group-item"><b>Webbredaktör:</b> Linnéa Axelsson</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Fredrik Brändström</div>
																			<a href="//www.vagabond.se/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

													<div class="list-group-item">
								<b>Telefon:</b>
																	040 - 400 222
															</div>
						
													<a href="
																	http://www.dintidning.se
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	www.dintidning.se
															</a>
												<a href="//www.vagabond.se/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="//www.vagabond.se/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Denna sajt drivs av Egmont Publishing Digital AB, som är en del av Egmont Publishing AB. Egmont Publishing publicerar ett hundratal tidningar och webbplatser, däribland Hemmets Journal, Hus & Hem, Icakuriren, Vagabond, Kalle Anka och Bamse. Vi har även en omfattande verksamhet inom böcker, spel, aktivitetsprodukter och event, samt är snabbt växande inom e-handel och digitala marknadsföringstjänster. Egmont Publishing är en del av den nordiska mediekoncernen och stiftelsen Egmont som varje år delar ut mer än 120 miljoner kronor för att hjälpa utsatta barn och ungdomar. Läs mer på <a href="http://www.egmont.se">www.egmont.se</a>. <br><br>Egmont Publishing Digital, Pyramidvägen 7, 16991 Solna, Tel: 08-692 01 00, Orgnr: 556647-1842
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="//www.vagabond.se/villkor/">Villkor</a>
	</div>
</footer>




			<div class="alert alert-info page-alert alert-cookies">
			<i class="fa fa-info-circle"></i> Vi använder cookies för att personalisera innehåll och annonser, för att använda sociala medier-funktionalitet samt för att analysera besökstrafiken. Vi delar data med sociala medier, annons och analyspartners vilka kan kombinera datan med annan information som du delat med dom. Genom att använda hemsidan godkänner du användningen av cookies som beskrivs i <a href="//www.vagabond.se/villkor">våra villkor</a>.

							<br/><i class="fa fa-info-circle"></i> Den här webbplatsen kan innehålla marknadsföring av alkoholdryck.
			
			<div class="text-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
		</div>

	</div>


	</div>



		
					<script type="text/javascript" src="//www.vagabond.se/core/minify/storage/03/03fa/03fa5c5c524e2f2b523e6bb0ef6d08edd626bf8b.js"></script>
		
		

		
					
		
		<div data-base-url="//www.vagabond.se/"></div>
		<div data-editor-in-chief=""></div>
		<div data-editor-in-chief-photo=""></div>
		<div data-web-editor="Linnéa Axelsson"></div>
		<div data-web-editor-photo=""></div>
		<div data-site-name="Vagabond"></div>
		<nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e069329555","applicationID":"63927117","transactionName":"bwMHNxYAVxBVARBaXFZJMBENTlEMWQdLVUkXERIUSxFMAVgLBxxaVgIAG0oRURM=","queueTime":0,"applicationTime":378,"atts":"Q0QEQV4aRB4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
<!--
Loaded in 0.3729 seconds. 30 RW, 30 R.
Vagabond/Production (172.31.28.58)
Loaded OK
-->