<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Stockholm får direktflyg till Shanghai - Vagabond</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

		
					<meta name="description" content="I sommar får Sverige för första gången en direktlinje till Shanghai i Kina. Det är flygbolaget China Eastern som kommer att flyga till  staden från  Arlanda ">
		
		
		
		
		
		
		
		
		
									<meta property="og:title" content="Stockholm får direktflyg till Shanghai">
							<meta property="og:description" content="I sommar får Sverige för första gången en direktlinje till Shanghai i Kina. Det är flygbolaget China Eastern som kommer att flyga till  staden från  Arlanda fyra gånger i veckan.">
							<meta property="og:url" content="//www.vagabond.se/artiklar/nyheter/20180302/stockholm-far-direktflyg-till-shanghai/">
							<meta property="og:image" content="http://cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0ODQyNzM7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI3YmZjMmU3ZjMwY2Y5MjMzYjlhNGU4NzczYjk1MWNhNGI2MTdiMTE4Ijt9">
							<meta property="og:site_name" content="Vagabond">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/vagabond.se">
							<meta name="author" content="Johanna Jackson">
							<meta property="fb:app_id" content="260848544052658">
							<meta property="fb:pages" content="129166459163">
							<meta name="B-verify" content="ad4eaf0c728fa06f41935910e9c1dee30f5dc130">
					
		
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:900">
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.vagabond.se/core/minify/storage/32/3200/3200e17c35eee23674261178b3fb8918600f7c9c.css">
		
					<link rel="canonical" href="//www.vagabond.se/artiklar/nyheter/20180302/stockholm-far-direktflyg-till-shanghai/">
					<link rel="alternate" href="//www.vagabond.se/rss.php" type="application/rss+xml" title="Vagabond - Senaste nytt">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=31" type="application/rss+xml" title="Vagabond - Artiklar">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=99" type="application/rss+xml" title="Vagabond - bildlista 5">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=54" type="application/rss+xml" title="Vagabond - E-tidning">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=3" type="application/rss+xml" title="Vagabond - Nyheter">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=69" type="application/rss+xml" title="Vagabond - Partner">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=37" type="application/rss+xml" title="Vagabond - Radio">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=23" type="application/rss+xml" title="Vagabond - Resmål">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=52" type="application/rss+xml" title="Vagabond - Tävling">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

		
					<script type="text/javascript" src="//www.vagabond.se/core/minify/storage/6d/6d77/6d775b7593a9d0b63b24b52defa02c8b95ad110b.js"></script>
		
					<!-- DAC START -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { kv: {"slug":"stockholm-far-direktflyg-till-shanghai","taggar":["flyg"],"kategori":"nyheter"},params: { key: 'nyheter+stockholm-far-direktflyg-till-shanghai+flyg+kina+shanghai' } };</script>

		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1107548-26', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Web');
ga('a.set', 'dimension6', '|flyg|');
ga('a.set', 'dimension7', 'nyheter');
ga('a.set', 'dimension8', 'Johanna Jackson');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Web');
ga('b.set', 'dimension6', '|flyg|');
ga('b.set', 'dimension7', 'nyheter');
ga('b.set', 'dimension8', 'Johanna Jackson');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>

		
		
		
					<script>var articledata = {"type":"nyheter","tags":["flyg"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":["tp.push([\"setTags\", [\"flyg\"]]);","tp.push([\"setContentCreated\", \"2018-03-02T12:07:00+01:00\"]);","tp.push([\"setContentAuthor\", \"Johanna Jackson\"]);","tp.push([\"setContentSection\", \"nyheter\"]);","tp.push([\"setContentIsNative\", false]);"],"customVars":["tp.push([\"setCustomVariable\", \"contentLockStatus\", \"Open\"]);","tp.push([\"setCustomVariable\", \"contentSource\", \"Web\"]);","tp.push([\"setCustomVariable\", \"contentViews\", \"695\"]);","tp.push([\"setCustomVariable\", \"contentOrigin\", \"Vagabond\"]);"],"hasAnyAccess":false},"authors":[{"name":"Johanna Jackson"}]}</script>
		
			</head>
	<body class=" right-outside-ad-present ">
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N5CWFV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N5CWFV');</script>
<!-- End Google Tag Manager -->

										<div class="ad size_1x1"><div id="6570790" class="ad-pushdown" data-banner-id="6570790"></div></div>




<header class="header">
				
	<nav class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.vagabond.se/" class="navbar-brand"><img src="//www.vagabond.se/gfx/vagabond-logo.svg" alt="Vagabond" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Reportage
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Senaste artiklar');" href="//www.vagabond.se/artiklar/">Senaste artiklar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alla reportage');" href="//www.vagabond.se/tagg/reportage/">Alla reportage</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyheter');" href="//www.vagabond.se/kategori/nyheter">Nyheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Video');" href="//www.vagabond.se/tagg/video/">Video</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Destinationer');" href="//www.vagabond.se/reseguider/">Destinationer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Cityguider');" href="//www.vagabond.se/tagg/cityguide">Cityguider</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');" href="//www.vagabond.se/tagg/kronikor">Krönikor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bildinspiration');" href="//www.vagabond.se/bilder/">Bildinspiration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds podcast');" href="//www.vagabond.se/kategori/radio/">Vagabonds podcast</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Aktiv semester');" href="//www.vagabond.se/tagg/aktiv-semester">Aktiv semester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bröllopsresor');" href="//www.vagabond.se/tagg/brollopsresor">Bröllopsresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dagens bild');" href="//www.vagabond.se/tagg/dagens-bild">Dagens bild</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Flygnyheter');" href="//www.vagabond.se/tagg/flyg">Flygnyheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fotoskola');" href="//www.vagabond.se/tagg/fotoskola">Fotoskola</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Granskningar');" href="//www.vagabond.se/tagg/granskningar">Granskningar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inför resan');" href="//www.vagabond.se/tagg/infor-resan">Inför resan</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Listor');" href="//www.vagabond.se/tagg/listor">Listor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Litteratur');" href="//www.vagabond.se/tagg/litteratur">Litteratur</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mat och dryck');" href="//www.vagabond.se/tagg/mat-och-dryck">Mat och dryck</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljö och resande');" href="//www.vagabond.se/tagg/miljo-och-resande">Miljö och resande</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Resa med barn');" href="//www.vagabond.se/tagg/resa-med-barn">Resa med barn</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sjukvård och hälsa');" href="//www.vagabond.se/tagg/sjukvard-och-halsa">Sjukvård och hälsa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Skidåkning');" href="//www.vagabond.se/tagg/skidakning">Skidåkning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vandringsresor');" href="//www.vagabond.se/tagg/vandring/">Vandringsresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Volontärresor');" href="//www.vagabond.se/tagg/volontarresor">Volontärresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Weekendresor');" href="//www.vagabond.se/tagg/weekendresor">Weekendresor</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Bloggar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<i>Alla bloggar</i>');" href="http://bloggar.vagabond.se"><i>Alla bloggar</i></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Australienbloggen ');" href="http://bloggar.vagabond.se/australienbloggen">Australienbloggen </a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Drömmen om Costa Rica');" href="http://bloggar.vagabond.se/drommen-om-costa-rica/">Drömmen om Costa Rica</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fifty by 30 - London');" href="http://bloggar.vagabond.se/fiftyby30">Fifty by 30 - London</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Frida i Buenos Aires');" href="http://bloggar.vagabond.se/frida-i-buenos-aires">Frida i Buenos Aires</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Indien-bloggen');" href="http://bloggar.vagabond.se/indien-bloggen">Indien-bloggen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inre och yttre resor');" href="http://bloggar.vagabond.se/jorden-runt">Inre och yttre resor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Livet i Sydostasien');" href="http://bloggar.vagabond.se/livet-i-sydostasien/">Livet i Sydostasien</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Malta Moments');" href="http://bloggar.vagabond.se/malta-moments/">Malta Moments</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mitt Sydafrika');" href="http://bloggar.vagabond.se/mittsydafrika">Mitt Sydafrika</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Resefotobloggen');" href="http://bloggar.vagabond.se/resefotobloggen/">Resefotobloggen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'The Travel Lookbook');" href="http://bloggar.vagabond.se/the-travel-lookbook/">The Travel Lookbook</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Världen i en ryggsäck');" href="http://bloggar.vagabond.se/varlden-i-en-ryggsack">Världen i en ryggsäck</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Weekendbloggen');" href="http://bloggar.vagabond.se/weekendbloggen">Weekendbloggen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Äventyrsbloggen');" href="http://bloggar.vagabond.se/aventyrsbloggen">Äventyrsbloggen</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Läsarresor');" href="http://www.resmedvagabond.se/">Läsarresor</a>
																	</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Tävlingar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds tävlingar');" href="//www.vagabond.se/kategori/tavlingar">Vagabonds tävlingar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');" href="//www.vagabond.se/tagg/quiz">Quiz</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vinnare i Vagabonds tävlingar');" href="//www.vagabond.se/artiklar/tavlingar/20130423/vinnare-i-vagabonds-tavlingar">Vinnare i Vagabonds tävlingar</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Vagabond
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" href="//www.vagabond.se/login">Logga in</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kontakta oss');" href="//www.vagabond.se/kontakt/">Kontakta oss</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Redaktionen');" href="//www.vagabond.se/sidor/redaktionen/">Redaktionen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera');" href="//www.vagabond.se/sidor/prenumerera">Prenumerera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');" href="//www.vagabond.se/sidor/annonsera">Annonsera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Om Vagabond');" href="//www.vagabond.se/sidor/om-vagabond">Om Vagabond</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');" href="//www.vagabond.se/sidor/nyhetsbrev">Nyhetsbrev</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Innehållspolicy ');" href="//www.vagabond.se/sidor/egmont-publishing-digital-innehallspolicy/">Innehållspolicy </a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundservice');" href="//www.vagabond.se/sidor/kundservice">Kundservice</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hjälp med ersättning vid försenade flyg');" href="//www.vagabond.se/artiklar/nyheter/20150324/vagabond-hjalper-dig-med-ersattning-for-forsenade-flyg">Hjälp med ersättning vid försenade flyg</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Reseskrivarkurs online');" href="//www.vagabond.se/artiklar/artiklar/20150907/vagabonds-onlinekurs-i-reseskrivande">Reseskrivarkurs online</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Reseskrivarkurs i Stockholm');" href="//www.vagabond.se/sidor/reseskrivarkurser">Reseskrivarkurs i Stockholm</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds resesäkerhetskurs');" href="//www.vagabond.se/sidor/resesakerhet">Vagabonds resesäkerhetskurs</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Registrera dig som medlem');" href="//www.vagabond.se/register">Registrera dig som medlem</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Senaste numret');" href="//www.vagabond.se/tidningar/">Senaste numret</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'E-tidning');" href="//www.vagabond.se/artiklar/artikel/20131114/vagabond-som-e-tidning-for-prenumeranter">E-tidning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Frilansa för Vagabond');" href="//www.vagabond.se/sidor/frilansa-for-vagabond">Frilansa för Vagabond</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Publishing');" href="//www.vagabond.se/sidor/publishing">Publishing</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds webbutik');" href="https://www.dintidning.se/vagabondshop">Vagabonds webbutik</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'NYTT: Hitta billiga flyg');" href="http://flyg.vagabond.se">NYTT: Hitta billiga flyg</a>
																	</li>
																		</ul>
				
				
									<ul class="nav navbar-nav navbar-right">
						
													<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" href="//www.vagabond.se/login">Logga in</a></li>
							<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli medlem');" href="//www.vagabond.se/register">Bli medlem</a></li>
											</ul>
				
				
				<form action="//www.vagabond.se/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på Vagabond" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=260848544052658";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1060x100"><div id="5194871" class="ad-wallpaper-panorama" data-banner-id="5194871"></div></div>				<script>
									ADTECH.config.placements[5194871] = {"kv":{"slug":"stockholm-far-direktflyg-till-shanghai","taggar":["flyg"],"kategori":"nyheter"},"sizeid":6417,"complete":AD.completeCallback};

					ADTECH.loadAd(5194871);
				</script>
			</div>
		
		



	<div class="page-wrapper">
		
		<div id="page-right-outsider-ad">
			
											<div class="ad size_160x600"><div id="4127968" class="ad" data-banner-id="4127968"></div></div>
						
			
			
						
			
			
						

		</div>
		
	
	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	
	<div class="scroll-wrapper">
		<nav id="continuous-scroll-nav" class="navbar navbar-informational" role="navigation">
			<div class="container-fluid">
				<div class="navbar-header">
					<a href="http://www.vagabond.se" class="navbar-brand" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hem');">
						<i class="fa fa-home"></i>
					</a>
				</div>
			</div>
			<div class="collapse navbar-collapse">
				<ul class="nav">
																		<li article-id="285056" class="current">
								<span class="read-now">LÄSER JUST NU</span><br />
								<a href="/artiklar/nyheter/20180302/stockholm-far-direktflyg-till-shanghai/" data-navbar-article>Stockholm får direktflyg till Shanghai</a>
							</li>
																																																																																																																		</ul>

				<ul class="nav navbar-nav navbar-right">
					<li>
						<p class="navbar-articletext">Artikel <span data-navbar-position>1</span> av 10</p>

													<p class="navbar-nextarticletext"><span data-navbar-next-title>Flyg direkt till Rhodos i sommar med SAS</span></p>
											</li>
					<li>
						<span class="fa fa-arrow-circle-o-down" data-navbar-next></span>
					</li>
				</ul>
			</div>

			<div class="progress-bar progress-bar-informational"></div>

			<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>
		</nav>

		<script>
			$(document).ready(function() {
				ArticleContinuousScroll.init([{"title":"Stockholm f\u00e5r direktflyg till Shanghai","seoTitle":"","current":"current","position":1,"url":"\/artiklar\/nyheter\/20180302\/stockholm-far-direktflyg-till-shanghai\/","tags":["flyg"],"type":"nyheter","id":285056,"jsData":{"type":"nyheter","tags":["flyg"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Johanna Jackson"}]}},{"title":"Flyg direkt till Rhodos i sommar med SAS","seoTitle":"","current":"","position":2,"url":"\/artiklar\/nyheter\/20180301\/sas-borjar-flyga-direkt-till-rhodos-i-sommar\/","tags":["flyg"],"type":"nyheter","id":284990,"jsData":{"type":"nyheter","tags":["flyg"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Johanna Jackson"}]}},{"title":"Chefchaouen \u2013 sv\u00e5rtillg\u00e4nglig stad bland bergen","seoTitle":"","current":"","position":3,"url":"\/artiklar\/nyheter\/20180301\/chefchaouen-marockos-blaa-stad-bland-bergen\/","tags":[],"type":"nyheter","id":284977,"jsData":{"type":"nyheter","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Johanna Jackson"}]}},{"title":"F\u00e5r det lov att vara en strut whisky? Butiken i USA s\u00e4ljer berusande glass","seoTitle":"","current":"","position":4,"url":"\/artiklar\/artiklar\/20180228\/miamis-mest-hajpade-sotsaksbutik-serverar-glass-med-sprit-i\/","tags":[],"type":"artiklar","id":284946,"jsData":{"type":"artiklar","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Redaktionen"}]}},{"title":"10 i topp: V\u00e5rens hetaste resm\u00e5l","seoTitle":"","current":"","position":5,"url":"\/artiklar\/nyheter\/20180228\/topplista-varens-popularaste-resmal-2018\/","tags":[],"type":"nyheter","id":284925,"jsData":{"type":"nyheter","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Johanna Jackson"}]}},{"title":"Flyg direkt till Skottland fr\u00e5n Stockholm och G\u00f6teborg i h\u00f6st","seoTitle":"","current":"","position":6,"url":"\/artiklar\/nyheter\/20180228\/nytt-direktflyg-till-edinburgh-fran-stockholm-och-goteborg-ryanair\/","tags":["flyg"],"type":"nyheter","id":284924,"jsData":{"type":"nyheter","tags":["flyg"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Johanna Jackson"}]}},{"title":"Ny teknik ska snabba p\u00e5 incheckningen p\u00e5 Arlanda","seoTitle":"","current":"","position":7,"url":"\/artiklar\/nyheter\/20180227\/ny-teknik-ska-snabba-pa-incheckningen-pa-arlanda\/","tags":["flyg"],"type":"nyheter","id":284905,"jsData":{"type":"nyheter","tags":["flyg"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Johanna Jackson"}]}},{"title":"Dubais 10 b\u00e4sta restauranger \u2013 n\u00e4r lokalbefolkningen f\u00e5r best\u00e4mma","seoTitle":"","current":"","position":8,"url":"\/artiklar\/resmal\/20180227\/dubais-10-basta-restauranger-nar-lokalbefolkningen-far-bestamma\/","tags":["guide","listor","mat-och-dryck"],"type":"resmal","id":284880,"jsData":{"type":"resmal","tags":["guide","listor","mat-och-dryck"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Johanna Jackson"}]}},{"title":"8 dagsutflykter fr\u00e5n Paris","seoTitle":"","current":"","position":9,"url":"\/artiklar\/resmal\/20180226\/dagsutflykter-fran-paris-med-tag\/","tags":["cityguide"],"type":"resmal","id":284629,"jsData":{"type":"resmal","tags":["cityguide"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Johanna Jackson"}]}},{"title":"Video: Se regnskogens f\u00f6rvandling till kristallklar undervattensv\u00e4rld","seoTitle":"","current":"","position":10,"url":"\/artiklar\/nyheter\/20180226\/video-se-regnskogens-forvandling-till-kristallklar-undervattensvarld\/","tags":["video"],"type":"nyheter","id":284820,"jsData":{"type":"nyheter","tags":["video"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Johanna Jackson"}]}}]);
				new Timer();
			});
		</script>

		<div class="article-entity article-wrapper" id="285056" article-id="285056" article-position="0">	
			<div class="article-top-spotlights">
					</div>
		

	<article data-article-id="285056" id="article-285056" page="0" class="article article-285056 article-scroll nyheter " itemscope itemtype="http://schema.org/NewsArticle">

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.vagabond.se/gfx/userbar-site-icon-vb.png">
				</div>

				<meta itemprop="name" content="Vagabond">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.vagabond.se/artiklar/nyheter/20180302/stockholm-far-direktflyg-till-shanghai/">
			<meta itemprop="datePublished" content="2018-03-02 12:07">
			<meta itemprop="dateModified" content="2018-03-02 12:37">
			<meta itemprop="url" content="//www.vagabond.se/artiklar/nyheter/20180302/stockholm-far-direktflyg-till-shanghai/">
				

					<div class="article-title"><h1 class="mobile" itemprop="name headline">Stockholm får direktflyg till Shanghai</h1></div>

			<p class="article-intro">I sommar får Sverige för första gången en direktlinje till Shanghai i Kina. Det är flygbolaget China Eastern som kommer att flyga till  staden från  Arlanda fyra gånger i veckan.</p>
				<div class="ad size_530x150"><div id="5899783" class="" data-banner-id="5899783"></div></div>

			<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author"><a href="//www.vagabond.se/artiklar/?skribent=630">Johanna Jackson</a></span>,
Publicerad <time datetime="2018-03-02 12:07">i dag, 12:07</time>	<div class="article-info">
		<i class="fa fa-tags"></i>
		<a href="http://www.vagabond.se/tagg/flyg" class="">
			Flyg		</a>
	</div>
	</p>
</div>

					<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=%2F%2Fwww.vagabond.se%2Fartiklar%2Fnyheter%2F20180302%2Fstockholm-far-direktflyg-till-shanghai%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=//www.vagabond.se/artiklar/nyheter/20180302/stockholm-far-direktflyg-till-shanghai/&text=Stockholm+f%C3%A5r+direktflyg+till+Shanghai" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>


			<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0ODQyNzM7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjYxMjtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjBiYmNkNjNiZjJhNDg1Zjg5ZDMzYzdhNGE0NWRhOWUzOTUzMGI0NDIiO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="612">

	<img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0ODQyNzM7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjYxMjtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjBiYmNkNjNiZjJhNDg1Zjg5ZDMzYzdhNGE0NWRhOWUzOTUzMGI0NDIiO30=" class="lazyload" alt="Stockholm får direktflyg till Shanghai" width="1020" height="612">

			<figcaption class="article-titleimage-text">Foto: Istock.</figcaption>
	</figure>

			
			

			
											<div class="ad size_980x120"><div id="285056_4127894" class="" data-banner-id="4127894"></div></div>
											<div class="ad size_300x250"><div id="285056_6351348" class="" data-banner-id="6351348"></div></div>
						

							<div class="skyscanner-widget-placement pull-right"></div>
			
			
<p>Den nya linjen är tänkt att tillmötesgå den ökade efterfrågan på flyg till Kina, både bland privat- och affärsresenärer. Linjen blir en av 20 nya långdistanslinjer som etablerats från Arlanda de fem senaste åren.  </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0ODQyNzQ7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI4OTVkNjMwMTM3YjNkM2E3NmNmMmMyNjczODg5Mzc1ODk1ODc5YTI1Ijt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0ODQyNzQ7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImJjZTFiODcwOTY1MTI4NzdhNGI3Mzk4MTZhMTFiMWRlNDQ3YTNjYWYiO30=" alt="" width="980" title="" style="max-width: 100%;" class="lazyload"></a></div>

<p>– Det är mycket glädjande att det nu kommer att finnas en direktflyglinje mellan Stockholm och Shanghai. Kina är en viktig och växande handelspart, samtidigt som kinesiska turister är drivande i den starka utvecklingen inom svensk besöksnäring, säger Sveriges närings- och innovationsminister Mikael Damberg i ett pressmeddelande. </p>
<p>Direktlinjen med China Eastern – Kinas näst största flygbolag – ska trafikeras med A330-200 med plats för 262 passagerare. Det första planet lyfter den 16 juni 2018 och kommer ha en beräknad flygtid på cirka 10 timmar och 40 minuter. </p>

<div class="article-byline">
					<div class="article-byline-photo">
						<img src="/core/gfx/pixels/grey.gif" width="50px" class="img-circle lazyload" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0NjI4OTA7czoxOiJ3IjtpOjUwO3M6MToiaCI7aTo1MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjBhYzQ1NzIxZTQ4MWM1MWRmODVmNzkwYjcwOTJmMmZjZmZlZmRjYWMiO30=" alt="Johanna Jackson" title="Johanna Jackson">
					</div>
			<div class="article-byline-author">Av <a href="//www.vagabond.se/artiklar/?skribent=630"><span itemprop="author">Johanna Jackson</span></a></div>
</div>


<button type="button" class="btn btn-primary margin-top fb-comments-button" data-thread-button="BXFvp" data-is-continuous-scroll="1">
	<span>Visa kommentarer</span>
</button>
			<div class="comments_wrapper_toggle_comments comments comments-hidden fb-comments-wrapper" data-thread-identifier="BXFvp">
				<div class="fb-comments" data-width="100%" data-href="http://www.vagabond.se/artiklar/nyheter/20180302/stockholm-far-direktflyg-till-shanghai/" data-numposts="10" data-mobile=""></div>
			</div>

			<script>
				jQuery('.fb-comments-button[data-thread-button="BXFvp"]').commentsFacebook({
					'url': 'http://www.vagabond.se/artiklar/nyheter/20180302/stockholm-far-direktflyg-till-shanghai/'
				});
			</script>


		
	</article>

		

	
	

	
			<div data-spklw-widget="widget-53c40ef9a2fe0"></div>
		

	<hr />

    		<script>
            var destinationName ='Shanghai';

            jQuery('document').ready(function() {
                $container = jQuery('article#article-285056 .skyscanner-widget-placement');

                if($container.length > 0) {
                    jQuery('<script src="https://widgets.skyscanner.net/widget-server/js/loader.js" async><\/script>').appendTo(document.body);

                    var $skyScannerWidget = jQuery('<div id="skyscanner"\n' +
                        '\t data-skyscanner-widget="SearchWidget"\n' +
                        '\t data-whitelabeldomain="flyg.vagabond.se"\n' +
                        '\t data-origin-geo-lookup="true"\n' +
                        '\t data-locale="sv-SE"\n' +
                        '\t data-destination-name="\'' + destinationName + '\'"\n' +
                        '\t data-responsive="true"\n' +
                        '\t data-enable-placeholders="true"\n' +
                        '></div>');

                    $skyScannerWidget.width(280);
					//you can add custom styles here using $skyScannerWidget.css({ some-css: some-value });

                    $($container).append($skyScannerWidget);
                }
            });
		</script>
    

</div>
	</div>


	</main>
	<footer class="footer">

				<div class="footer-issues">
		<header class="block-delimeter">
			<i class="block-delimeter-icon fa fa-laptop"></i>
			<div class="block-delimeter-header">Vår tidning //
				<span>
											Läs Vagabond digitalt på sajten, i din iPad eller få hem den i brevlådan
									</span>
			</div>
		</header>
		<div class="row">
			<div class="padding">
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2018/vagabond/4081/vagabond-nr-2-2018/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0NzcxNTU7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImJlYTExZjEwYzY4NmM2YWVmNmFlOGEwYzlhMTY2ZDkwNTMwMTY1YTUiO30=" alt="Vagabond nr 2 2018" />
							<h5 class="footer-issues-title">Vagabond nr 2 2018</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2017/vagabond/4028/vagabond-nr-1-2018/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0NjI1OTQ7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImYyMjE4MGI5MzIxNDQ0NmQ3NGNiZTEwYjkxMmM1NjNhMzBhN2QyYjkiO30=" alt="Vagabond nr 1 2018" />
							<h5 class="footer-issues-title">Vagabond nr 1 2018</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2017/vagabond/4017/vagabond-thailand-2017/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0NjA0NzY7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImJjYzVjMDczYWNjN2YwNjEyMGY4ZmVmMTAxMmMyODI1YmY5YTllYzkiO30=" alt="Vagabond Thailand 2017" />
							<h5 class="footer-issues-title">Vagabond Thailand 2017</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2017/vagabond/3985/vagabond-nr-10-2017/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0NTYzMDY7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImM4OTFiY2Y0MWQ0MGMxZWMxYjMyOGUyZjc3ZDczZjM2ZjA2NGMyN2IiO30=" alt="Vagabond nr 10 2017" />
							<h5 class="footer-issues-title">Vagabond nr 10 2017</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2017/vagabond/3932/vagabond-nr-9-2017/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0NDk1NTg7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjcwNGE5MzQ4ODgyMjE5MjlmYWE0NWNmYmZmZDFlOWEyNTk1ZWIxZWUiO30=" alt="Vagabond nr 9 2017" />
							<h5 class="footer-issues-title">Vagabond nr 9 2017</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2017/vagabond/3901/vagabond-nr-8-2017/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0NDA1MDI7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjI1NDEwMTM5OTVlOWFhOGYyYmYyYzU5ZmZmOWVhYjc0ZTY2M2RjOWEiO30=" alt="Vagabond nr 8 2017" />
							<h5 class="footer-issues-title">Vagabond nr 8 2017</h5>
						</a>
					</div>
							</div>
		</div>
	</div>

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Vagabond // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
												



						
												

						
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

																																											<div class="list-group-item"><b>Webbredaktör:</b> Johanna Jackson</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Johan Taubert</div>
																			<a href="//www.vagabond.se/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

													<div class="list-group-item">
								<b>Telefon:</b>
																	040 - 400 222
															</div>
						
													<a href="
																	http://www.dintidning.se
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	www.dintidning.se
															</a>
												<a href="//www.vagabond.se/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="//www.vagabond.se/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Egmont Publishing är ett av Sveriges ledande medieföretag. Vi publicerar och skapar innehåll för ett hundratal magasin och webbplatser, som Hemmets Journal, Hus & Hem, Icakuriren, Kalle Anka & C:o, Vagabond, Bamse och KING Magazine. Vår verksamhet innefattar även böcker, spel och aktivitetsprodukter, event och läsarresor, samt e-handel och digitala marknadstjänster. Vi omsätter cirka 1 miljard kronor och har cirka 300 medarbetare. Vi är en del av mediekoncernen och stiftelsen Egmont, som delar ut mer än 120 miljoner kronor varje år för att bidra till att utsatta barn och ungdomar får ett bättre liv. Läs mer på <a href="http://www.egmont.se">www.egmont.se</a>.
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="//www.vagabond.se/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5310512" class="" data-banner-id="5310512"></div></div>


			<div class="alert alert-info page-alert alert-cookies">
			<div class="pull-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
			<i class="fa fa-info-circle"></i> Vi använder cookies för att ge dig en bättre upplevelse på vagabond.se. <a href="//www.vagabond.se/sidor/cookies/" class="alert-link">Om cookies på vagabond.se.</a>

							<br/><i class="fa fa-info-circle"></i> Den här webbplatsen kan innehålla marknadsföring av alkoholdryck.
					</div>

	</div>


	</div>



		
					<script type="text/javascript" src="http://widgets.sprinklecontent.com/v2/sprinkle.js"></script>
					<script type="text/javascript" src="//www.vagabond.se/core/minify/storage/c6/c65c/c65ca053de215c958ee6d348655933f3160cdfbb.js"></script>
		
		

					
<script>
				ADTECH.config.placements[4127894] = {"kv":{"slug":"stockholm-far-direktflyg-till-shanghai","taggar":["flyg"],"kategori":"nyheter"},"adContainerId":"285056_4127894","sizeid":744,"params":{"key":"nyheter+stockholm-far-direktflyg-till-shanghai+flyg+kina+shanghai"},"complete":AD.completeCallback};
ADTECH.enqueueAd( 4127894 );
				ADTECH.config.placements[6351348] = {"kv":{"slug":"stockholm-far-direktflyg-till-shanghai","taggar":["flyg"],"kategori":"nyheter"},"adContainerId":"285056_6351348","sizeid":170,"params":{"key":"nyheter+stockholm-far-direktflyg-till-shanghai+flyg+kina+shanghai"},"complete":AD.completeCallback};
ADTECH.enqueueAd( 6351348 );
				ADTECH.config.placements[6570790] = {"kv":{"slug":"stockholm-far-direktflyg-till-shanghai","taggar":["flyg"],"kategori":"nyheter"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 6570790 );
				ADTECH.config.placements[5310512] = {"kv":{"slug":"stockholm-far-direktflyg-till-shanghai","taggar":["flyg"],"kategori":"nyheter"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5310512 );
				ADTECH.config.placements[4127968] = {"kv":{"slug":"stockholm-far-direktflyg-till-shanghai","taggar":["flyg"],"kategori":"nyheter"},"sizeid":154,"complete":AD.completeCallback};
ADTECH.enqueueAd( 4127968 );
ADTECH.executeQueue();
</script>

		
					
		
		<div data-base-url="//www.vagabond.se/"></div>
		<div data-editor-in-chief=""></div>
		<div data-editor-in-chief-photo=""></div>
		<div data-web-editor="Johanna Jackson"></div>
		<div data-web-editor-photo=""></div>
		<div data-site-name="Vagabond"></div>
		<nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e069329555","applicationID":"63927117","transactionName":"bwMHNxYAVxBVARBaXFZJMBENTlEMWQdLVUkXERIUSxFMAVgLBxxaVgIAG0oRURM=","queueTime":0,"applicationTime":3536,"atts":"Q0QEQV4aRB4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html><!--
	Loaded in 3.5234 seconds. 32 RW, 32 R.
	Vagabond/Production (172.31.4.6)
	Loaded OK
-->
