<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Babyboom bland Ugandas bergsgorillor - Vagabond</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
					<meta name="description" content="Varje litet framsteg för världens djurliv är en orsak att fira. Bergsgorillornas &quot;babyboom&quot; är inget undatag!">
		
		
		
		
		
		
		
		
		
									<meta property="og:title" content="Babyboom bland Ugandas bergsgorillor">
							<meta property="og:description" content="Varje litet framsteg för världens djurliv är en orsak att fira. Bergsgorillornas &quot;babyboom&quot; är inget undatag!">
							<meta property="og:url" content="//www.vagabond.se/artiklar/nyheter/20200918/babyboom-bland-ugandas-bergsgorillor/">
							<meta property="og:image" content="http://cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2ODI2NTc7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJlZjM1ZWFmYWIxYzgyODNlZmU3Nzg3YjQ1ZDFkNWFhNzFkYzcxMzg0Ijt9">
							<meta property="og:site_name" content="Vagabond">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/vagabond.se">
							<meta name="author" content="Helle Kikerpuu">
							<meta property="fb:app_id" content="260848544052658">
							<meta property="fb:pages" content="129166459163">
							<meta name="B-verify" content="ad4eaf0c728fa06f41935910e9c1dee30f5dc130">
					
					<script>
				var EGM = EGM || {};
				EGM.data = {"site":"Desktop","user":"Visitor"}
			</script>
		
		
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:900">
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.vagabond.se/core/minify/storage/f1/f193/f1936d3da5c008d077cfa330b75247c6809e55e4.css">
		
					<link rel="canonical" href="//www.vagabond.se/artiklar/nyheter/20200918/babyboom-bland-ugandas-bergsgorillor/">
					<link rel="alternate" href="//www.vagabond.se/rss.php" type="application/rss+xml" title="Vagabond - Senaste nytt">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=31" type="application/rss+xml" title="Vagabond - Artiklar">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=99" type="application/rss+xml" title="Vagabond - bildlista 5">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=54" type="application/rss+xml" title="Vagabond - E-tidning">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=3" type="application/rss+xml" title="Vagabond - Nyheter">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=69" type="application/rss+xml" title="Vagabond - Partner">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=95" type="application/rss+xml" title="Vagabond - Podcast">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=37" type="application/rss+xml" title="Vagabond - Radio">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=23" type="application/rss+xml" title="Vagabond - Resmål">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=52" type="application/rss+xml" title="Vagabond - Tävling">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.0.1/jquery-migrate.js"></script>
		<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.0.0/dist/lazyload.min.js"></script>
		<script src="/master2/js/jquery.browser.min.js"></script>

		<script>
			var lazyLoadInstance = new LazyLoad({
				elements_selector: ".lazy",
				load_delay: 100
			});
		</script>

		
					<script type="text/javascript" src="//www.vagabond.se/core/minify/storage/ba/baee/baee8ca40dbfcd486c0b79b90896c5162e3fdcc2.js"></script>
		
					<style>.stickyAd {position: sticky; position: -webkit-sticky;}</style>        <script>
        // BEGIN Sticky
        var impressionArray = [];
        var stuckAdsArray = [];
        var urlArray = [];
        
jQuery(window).scroll(function () {
    
    // BEGIN Panorama
    jQuery( ".size_980x120" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if(impressionArray.indexOf(adId) === -1) {
        
    var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
    //console.log(adId,offset);
        if(offset < 0 && stuckAdsArray.indexOf(adId) === -1) {
            jQuery('#'+adId).addClass('ad-stuck');
            jQuery('#'+adId).css("top", "0px");
            if (!jQuery.browser.mozilla) { 
            jQuery( ".size_300x250" ).closest( "div" ).css({'top': jQuery('#'+adId).height()+15});
            jQuery( ".size_300x250" ).closest( "div" ).addClass('stickyAd');
            }
            stuckAdsArray.push(adId);
            setTimeout(
            function() {
                if (!jQuery.browser.mozilla) {
                jQuery( ".size_300x250" ).closest( "div" ).css("top", "auto");
                }
                jQuery('.size_980x120').removeClass('ad-stuck');
                jQuery('#'+adId).css("top", "auto");
            }, 2000);
        
        }
        }
    });
    // END Panorama
    
    // BEGIN Skyscraper
    jQuery( ".size_300x250" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if (!jQuery.browser.mozilla) {
    var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
        if(offset < 0) {
            jQuery('#'+adId).css({'position': '-webkit-sticky', 'position': 'sticky'});
            if(jQuery('#'+adId).css("top") === "auto") {
                
                if ($('#continuous-scroll-nav').length){
                jQuery('#'+adId).css({'top': 69});
                } else {
                jQuery('#'+adId).css({'top': 0});   
                }
                
            }    
        }
    }
    
    });
    // END Skyscraper
    
});
// END Sticky
</script><!-- GOOGLE START -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>

		
					<script>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</script>
		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1107548-26', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Web');
ga('a.set', 'dimension6', '|djur-natur|');
ga('a.set', 'dimension7', 'nyheter');
ga('a.set', 'dimension8', 'Helle Kikerpuu');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Web');
ga('b.set', 'dimension6', '|djur-natur|');
ga('b.set', 'dimension7', 'nyheter');
ga('b.set', 'dimension8', 'Helle Kikerpuu');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>


		
		
		
					<script>var articledata = {"type":"nyheter","tags":["djur-natur"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":["tp.push([\"setTags\", [\"djur-natur\"]]);","tp.push([\"setContentCreated\", \"2020-09-18T05:00:00+02:00\"]);","tp.push([\"setContentAuthor\", \"Helle Kikerpuu\"]);","tp.push([\"setContentSection\", \"nyheter\"]);","tp.push([\"setContentIsNative\", false]);"],"customVars":["tp.push([\"setCustomVariable\", \"contentLockStatus\", \"Open\"]);","tp.push([\"setCustomVariable\", \"contentSource\", \"Web\"]);","tp.push([\"setCustomVariable\", \"contentViews\", \"1815\"]);","tp.push([\"setCustomVariable\", \"contentOrigin\", \"Vagabond\"]);"],"hasAnyAccess":false},"authors":[{"name":"Helle Kikerpuu"}]}</script>
		
		
		
		
		
		
		
		
		
		
		
					<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.0c35f9e1-de8f-4f95-bfac-f020ee226973.js'></script>
			<script>
				// vagabond.se
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
			</head>
	<body class=" right-outside-ad-present ">
	
					<script>
				window.fbAsyncInit = function() {
					FB.init({
						appId            : '260848544052658',
						autoLogAppEvents : true,
						xfbml            : true,
						version          : 'v3.1'
					});
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) { return; }
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/sv_SE/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N5CWFV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N5CWFV');</script>
<!-- End Google Tag Manager -->


						
							<!-- div-gpt-ad-uniq-5f66175851c86 --><div id='div-gpt-ad-uniq-5f66175851c86' class="ad googleAd withAdmarker size_1x1">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/vaga', [[2,2]], 'div-gpt-ad-uniq-5f66175851c86').setTargeting('url', urlArray).setTargeting('pos', ['WPS']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5f66175851c86');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
	

<header class="header">
				
	<nav id="topNavBar" class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.vagabond.se/" class="navbar-brand"><img src="//www.vagabond.se/gfx/vagabond-logo.svg" alt="Vagabond" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																													<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Destinationer');" class="menu-item-destinationer" href="//www.vagabond.se/reseguider/">Destinationer</a>
																	</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-reportage" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Reportage
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Reportage');" class="menu-item-reportage" href="//www.vagabond.se/tagg/reportage/">Reportage</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Senaste artiklar');" class="menu-item-senaste-artiklar" href="//www.vagabond.se/artiklar/">Senaste artiklar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Podcast');" class="menu-item-podcast" href="https://www.vagabond.se/tagg/podcast/">Podcast</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyheter');" class="menu-item-nyheter" href="//www.vagabond.se/kategori/nyheter">Nyheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');" class="menu-item-kronikor" href="//www.vagabond.se/tagg/kronikor">Krönikor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Aktiv semester');" class="menu-item-aktiv-semester" href="//www.vagabond.se/tagg/aktiv-semester">Aktiv semester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tågresor ');" class="menu-item-tagresor" href="//www.vagabond.se/tagg/tagresor/">Tågresor </a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Flygnyheter');" class="menu-item-flygnyheter" href="//www.vagabond.se/tagg/flyg">Flygnyheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fotoskola');" class="menu-item-fotoskola" href="//www.vagabond.se/tagg/fotoskola">Fotoskola</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Granskningar');" class="menu-item-granskningar" href="//www.vagabond.se/tagg/granskningar">Granskningar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Cityguider');" class="menu-item-cityguider" href="//www.vagabond.se/tagg/cityguide">Cityguider</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mat och dryck');" class="menu-item-mat-och-dryck" href="//www.vagabond.se/tagg/mat-och-dryck">Mat och dryck</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bröllopsresor');" class="menu-item-brollopsresor" href="//www.vagabond.se/tagg/brollopsresor">Bröllopsresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bildinspiration');" class="menu-item-bildinspiration" href="//www.vagabond.se/bilder/">Bildinspiration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inför resan');" class="menu-item-infor-resan" href="//www.vagabond.se/tagg/infor-resan">Inför resan</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Listor');" class="menu-item-listor" href="//www.vagabond.se/tagg/listor">Listor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Weekendresor');" class="menu-item-weekendresor" href="//www.vagabond.se/tagg/weekendresor">Weekendresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vandringsresor');" class="menu-item-vandringsresor" href="//www.vagabond.se/tagg/vandring/">Vandringsresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Skidåkning');" class="menu-item-skidakning" href="//www.vagabond.se/tagg/skidakning">Skidåkning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljö och resande');" class="menu-item-miljo-och-resande" href="//www.vagabond.se/tagg/miljo-och-resande">Miljö och resande</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Resa med barn');" class="menu-item-resa-med-barn" href="//www.vagabond.se/tagg/resa-med-barn">Resa med barn</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sjukvård och hälsa');" class="menu-item-sjukvard-och-halsa" href="//www.vagabond.se/tagg/sjukvard-och-halsa">Sjukvård och hälsa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Litteratur');" class="menu-item-litteratur" href="//www.vagabond.se/tagg/litteratur">Litteratur</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hotell');" class="menu-item-hotell" href="//www.vagabond.se/tagg/hotell">Hotell</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-tavlingar" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Tävlingar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds tävlingar');" class="menu-item-vagabonds-tavlingar" href="//www.vagabond.se/kategori/tavling">Vagabonds tävlingar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');" class="menu-item-quiz" href="//www.vagabond.se/tagg/quiz">Quiz</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vinnare i Vagabonds tävlingar');" class="menu-item-vinnare-i-vagabonds-tavlingar" href="//www.vagabond.se/artiklar/tavlingar/20130423/vinnare-i-vagabonds-tavlingar">Vinnare i Vagabonds tävlingar</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-vagabond" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Vagabond
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Om Vagabond');" class="menu-item-om-vagabond" href="//www.vagabond.se/sidor/om-vagabond">Om Vagabond</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kontakta oss');" class="menu-item-kontakta-oss" href="//www.vagabond.se/kontakt/">Kontakta oss</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');" class="menu-item-nyhetsbrev" href="//www.vagabond.se/sidor/nyhetsbrev">Nyhetsbrev</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundservice');" class="menu-item-kundservice" href="//www.vagabond.se/sidor/kundservice">Kundservice</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" class="menu-item-logga-in" href="//www.vagabond.se/login">Logga in</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Läsarresor');" class="menu-item-lasarresor" href="//www.vagabond.se/tagg/lasarresor">Läsarresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');" class="menu-item-annonsera" href="//www.vagabond.se/sidor/annonsera">Annonsera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Innehållspolicy ');" class="menu-item-innehallspolicy" href="//www.vagabond.se/sidor/egmont-publishing-digital-innehallspolicy/">Innehållspolicy </a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Registrera dig som medlem');" class="menu-item-registrera-dig-som-medlem" href="//www.vagabond.se/register">Registrera dig som medlem</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'E-tidning');" class="menu-item-e-tidning" href="https://www.vagabond.se/sidor/etidning/">E-tidning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds webbutik');" class="menu-item-vagabonds-webbutik" href="https://www.dintidning.se/vagabondshop">Vagabonds webbutik</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Reseskrivarkurs online');" class="menu-item-reseskrivarkurs-online" href="//www.vagabond.se/artiklar/artiklar/20150907/vagabonds-onlinekurs-i-reseskrivande">Reseskrivarkurs online</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera');" class="menu-item-prenumerera" href="http://www.vagabond.se/sidor/prenumerera">Prenumerera</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Onlinekurser');" class="menu-item-onlinekurser" href="//www.vagabond.se/sidor/onlinekurser">Onlinekurser</a>
																	</li>
																		</ul>
				
				
									<ul class="nav navbar-nav navbar-right">
						
													<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" href="//www.vagabond.se/login">Logga in</a></li>
							<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli medlem');" href="//www.vagabond.se/register">Bli medlem</a></li>
											</ul>
				
				
				<form action="//www.vagabond.se/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på Vagabond" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1060x100"><div id="5194871" class="ad-wallpaper-panorama" data-banner-id="5194871"></div></div>            <script>
                if (typeof ADTECH === "object" ) {
                    ADTECH.config.placements[5194871] = {"kv":{"slug":"babyboom-bland-ugandas-bergsgorillor","taggar":["djur-natur"],"kategori":"nyheter"},"sizeid":6417,"complete":AD.completeCallback};

                    ADTECH.loadAd(5194871);
                    
                }
            </script>
			</div>
		
		



	<div class="page-wrapper">
		
		<div id="page-right-outsider-ad">
			
											<div class="ad size_160x600"><div id="4127968" class="ad" data-banner-id="4127968"></div></div>
						

			
						

			
						

		</div>
		

	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	
	<div class="scroll-wrapper">
		<nav id="continuous-scroll-nav" class="navbar navbar-informational" role="navigation">
			<div class="container-fluid">
				<div class="navbar-header">
					<a href="http://www.vagabond.se" class="navbar-brand" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hem');">
						<i class="fa fa-home"></i>
					</a>
				</div>
			</div>
			<div class="collapse navbar-collapse">
				<ul class="nav">
																		<li article-id="312991" class="current">
								<span class="read-now">LÄSER JUST NU</span><br />
								<a href="/artiklar/nyheter/20200918/babyboom-bland-ugandas-bergsgorillor/" data-navbar-article>Babyboom bland Ugandas bergsgorillor</a>
							</li>
																																																																																																																		</ul>

				<ul class="nav navbar-nav navbar-right">
					<li>
						<p class="navbar-articletext">Artikel <span data-navbar-position>1</span> av 10</p>

													<p class="navbar-nextarticletext"><span data-navbar-next-title>Tokyos coola vinbar där du har en egen kokong</span></p>
											</li>
					<li>
						<span class="fa fa-arrow-circle-o-down" data-navbar-next></span>
					</li>
				</ul>
			</div>

			<div class="progress-bar progress-bar-informational"></div>

			<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>
		</nav>

		<script>
			$(document).ready(function() {
				ArticleContinuousScroll.init([{"title":"Babyboom bland Ugandas bergsgorillor","seoTitle":"","current":"current","position":1,"url":"\/artiklar\/nyheter\/20200918\/babyboom-bland-ugandas-bergsgorillor\/","tags":["djur-natur"],"type":"nyheter","id":312991,"jsData":{"type":"nyheter","tags":["djur-natur"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Helle Kikerpuu"}]}},{"title":"Tokyos coola vinbar d\u00e4r du har en egen kokong","seoTitle":"","current":"","position":2,"url":"\/artiklar\/resmal\/20200919\/tokyos-coola-kokong-vinbar\/","tags":["mat-och-dryck","redaktionens-favoriter"],"type":"resmal","id":312985,"jsData":{"type":"resmal","tags":["mat-och-dryck","redaktionens-favoriter"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Helle Kikerpuu"}]}},{"title":"P\u00e5 kryss p\u00e5 Sveriges egen Hurtigrutt","seoTitle":"","current":"","position":3,"url":"\/artiklar\/artiklar\/20200918\/pa-kryss-pa-sveriges-egen-hurtigrutt\/","tags":[],"type":"artiklar","id":313030,"jsData":{"type":"artiklar","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Per J Andersson"}]}},{"title":"Unika platser att uppleva i Grekland","seoTitle":"","current":"","position":4,"url":"\/artiklar\/partner\/20200901\/sex-unika-platser-att-uppleva-i-greklandpartner\/","tags":[],"type":"partner","id":312633,"jsData":{"type":"partner","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Grekiska Statens Turistbyr\u00e5"}]}},{"title":"Resa i Latinamerika med Henrik Brand\u00e3o J\u00f6nsson","seoTitle":"","current":"","position":5,"url":"\/artiklar\/artiklar\/20200917\/resa-i-latinamerika-med-henrik-brandao-jonsson\/","tags":["podcast"],"type":"artiklar","id":312970,"jsData":{"type":"artiklar","tags":["podcast"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Per J Andersson"}]}},{"title":"\u00c4ventyr bland Alpernas toppar","seoTitle":"","current":"","position":6,"url":"\/artiklar\/partner\/20200830\/aventyr-bland-alpernas-toppar-schweizpartner\/","tags":[],"type":"partner","id":312577,"jsData":{"type":"partner","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Switzerland Tourism"}]}},{"title":"&quot;Fresh Prince i Bel Air&quot; huset hyrs ut via Airbnb","seoTitle":"","current":"","position":7,"url":"\/artiklar\/nyheter\/20200916\/hyr-fresh-prince-i-bel-air-huset\/","tags":[],"type":"nyheter","id":312935,"jsData":{"type":"nyheter","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Helle Kikerpuu"}]}},{"title":"H\u00e4r kan du testas f\u00f6r Covid-19 och f\u00e5 reseintyg","seoTitle":"","current":"","position":8,"url":"\/artiklar\/artiklar\/20200915\/har-kan-du-testas-for-covid-19-for-reseintyg\/","tags":["infor-resan","sjukvard-och-halsa"],"type":"artiklar","id":312929,"jsData":{"type":"artiklar","tags":["infor-resan","sjukvard-och-halsa"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Helle Kikerpuu"}]}},{"title":"Fritt fram f\u00f6r resor till Storbritannien","seoTitle":"","current":"","position":9,"url":"\/artiklar\/nyheter\/20200914\/ud-haver-avradan-fran-resor-till-storbritannien\/","tags":[],"type":"nyheter","id":312924,"jsData":{"type":"nyheter","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Helle Kikerpuu"}]}},{"title":"Svenskar v\u00e4lkomnas till Finland efter l\u00e4ttnader av reserestriktioner","seoTitle":"","current":"","position":10,"url":"\/artiklar\/nyheter\/20200911\/svenskar-valkomnas-till-finland-efter-restriktionslattnader\/","tags":[],"type":"nyheter","id":312897,"jsData":{"type":"nyheter","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Helle Kikerpuu"}]}}]);
				new Timer();
			});
		</script>

                    <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/vagabond.se/" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vagabond.se/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vagabond.se/"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få vagabond.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form id="newsletter-subscribe" method="post" action="//www.vagabond.se/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.vagabond.se/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>
        
		<div class="article-entity article-wrapper" id="312991" article-id="312991" article-position="0">	
			<div class="article-top-spotlights">
					</div>
		

	<article data-article-id="312991" id="article-312991" page="0" class="article article-312991 article-scroll nyheter " itemscope itemtype="http://schema.org/NewsArticle">

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.vagabond.se/gfx/userbar-site-icon-vb.png">
				</div>

				<meta itemprop="name" content="Vagabond">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.vagabond.se/artiklar/nyheter/20200918/babyboom-bland-ugandas-bergsgorillor/">
			<meta itemprop="datePublished" content="2020-09-18 05:00">
			<meta itemprop="dateModified" content="2020-09-18 08:49">
			<meta itemprop="url" content="//www.vagabond.se/artiklar/nyheter/20200918/babyboom-bland-ugandas-bergsgorillor/">
				

					<div class="article-title"><h1 class="mobile" itemprop="name headline">Babyboom bland Ugandas bergsgorillor</h1></div>

			<p class="article-intro">
		Varje litet framsteg för världens djurliv är en orsak att fira. Bergsgorillornas "babyboom" är inget undatag!</p>
				<div class="ad size_530x150"><div id="5899783" class="" data-banner-id="5899783"></div></div>				<div class="ad size_530x150"><div id="5899783" class="" data-banner-id="5899783"></div></div>

			<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author"><a href="//www.vagabond.se/artiklar/?skribent=3119">Helle Kikerpuu</a></span>,
Publicerad <time datetime="2020-09-18 05:00">i går, 05:00</time>, uppdaterad <time datetime="2020-09-18 08:49">i går, 08:49</time>	<div class="article-info">
		<i class="fa fa-tags"></i>
		<a href="//www.vagabond.se/tagg/djur-natur" class="">
			Djur &amp; natur		</a>
	</div>
	</p>
</div>


			
			<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2ODI2NTc7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjU2MTtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjVhNzkzYzJhYTVhZTc1YmM2NGVkNTNkMjNmY2JlNDJhYjM2OWZhZWEiO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="561">

	<img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2ODI2NTc7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjU2MTtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjVhNzkzYzJhYTVhZTc1YmM2NGVkNTNkMjNmY2JlNDJhYjM2OWZhZWEiO30=" class="lazyload" alt="Babyboom bland Ugandas bergsgorillor" width="1020" height="561">

			<figcaption class="article-titleimage-text">En gorillaunge med fullvuxen hane (så kallad silverrygg). Foto: GettyImages</figcaption>
	</figure>

			
			

						
											<!-- div-gpt-ad-uniq-5f6617583f132 --><div id='div-gpt-ad-uniq-5f6617583f132' class="ad googleAd withAdmarker size_980x120">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/vaga', [[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-5f6617583f132').setTargeting('url', urlArray).setTargeting('pos', ['panorama1']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5f6617583f132');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
											<!-- div-gpt-ad-uniq-5f6617583f25d --><div id='div-gpt-ad-uniq-5f6617583f25d' class="ad googleAd withAdmarker size_300x250">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/vaga', [[250,250],[250,280],[250,240],[300,450],[300,500],[250,600],[180,150],[300,250],[250,480],[160,600],[300,300],[250,120],[300,600],[300,550],[250,360]], 'div-gpt-ad-uniq-5f6617583f25d').setTargeting('url', urlArray).setTargeting('pos', ['rightskyscraper1']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5f6617583f25d');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
						
			
			
<p><strong>I decmeber 2019</strong> meddelande Ugandas naturvårdsmyndigheter att bergsgorillorna i Bwindiparken i Uganda har ökat från 400 till 459 djur. Nu kommer ännu en glädjande nyhet – en babyboom i djungeln!</p>
<p><strong>Enligt Uganda Wildlife Authority</strong> (UWA) brukar vanligtvis en eller två födslar ske per år, men nu har sju babygorillor fötts hittills under 2020, varav fem i Bwindi Impenetrable National Park. Den senaste nykomlingen föddes den 7 september till Mucunguzi-gorillafamiljen i Bwindi, vilket ökade antalet familjemedlemmar till 12 individer.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 724px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2ODI2NTg7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJmNTA1MWEyOGZkMTU0MjBhMjJjNjA3OTZmMjJkNDJjMzZjYzJiZjZmIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2ODI2NTg7czoxOiJ3IjtpOjcyNDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjczN2Y5NWQ5MzJhNzMxM2M3YzY4MjNhYTU4NTQxNDdhYmNiNDA1NzkiO30=" alt="Bergsgorilla med unge i famnen" title="Bergsgorilla med unge i famnen" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Djurlivet i hela världen är hotat. Bergs</p></div>
</div>

<h3>Ökat tjuvjakt</h3>
<p><strong>Men allt är inte bra!</strong> Coronaviruset slår mot djurarter världen över och så även gentemot bergsgorillor. Pandemin har begränsat möjligheten för parkvakterna i Virunga nationalpark, i östra Kongo-Kinshasa, att patrullera – vilket lett till ökad tjuvjakt. En av flera orsaker är minskad turism vilket betyder ekonomisk förlust för skyddandet av djur.</p>
<p>Under 2019 fanns 1 063 vilda bergsgorillor och arten klassificeras som starkt hotad.</p>
<h3>Biologisk mångfald i kris</h3>
<p>Den biologiska mångfalden är alltmer hotad. Populationerna av vilda däggdjur, fiskar, fåglar, groddjur och kräldjur har i genomsnitt minskat med 68 procent mellan 1970 och 2016, som är det senaste året då det finns officiell statistik.</p>
<p>Det visar Världsnaturfondens rapport <a href="https://www.wwf.se/rapport/living-planet-report/" target="_blank">Living Planet Report</a> som har granskat tillståndet för 20 811 populationer av 4 392 arter av vilda ryggradsdjur över hela världen.</p>
<p><strong>Bergsgorillan är en av </strong>människans närmaste släktingar och den största levande människoapan. Den lever i ett litet område med lummiga skogar i länderna Rwanda, Demokratiska republiken(DR) Kongo och Uganda. Gorillorna lever i familjegrupper som håller ihop under många år, gruppen består av cirka 10 individer.</p>


<div class="article-byline">
					<div class="article-byline-photo">
						<img src="/core/gfx/pixels/grey.gif" width="50px" class="img-circle lazyload" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MzYwNDQ7czoxOiJ3IjtpOjUwO3M6MToiaCI7aTo1MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjMzNDJlNmQ3OTQzNTBiOTY2Njc3ZjQxZGJiZTg4ZGU2MWMwYzljYzkiO30=" alt="Helle Kikerpuu" title="Helle Kikerpuu">
					</div>
			<div class="article-byline-author">Av <a href="//www.vagabond.se/artiklar/?skribent=3119"><span itemprop="author">Helle Kikerpuu</span></a></div>
</div>

			<div class="article-read-more media--container row">
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.vagabond.se/artiklar/resmal/20170306/uganda-aventyr-i-afrikas-parla/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Uganda – äventyr i Afrikas pärla');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjEzODk5MDY7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiM2JhNjQ1NWE3MDNkYmY5NWU0M2E5Y2YxNWU2OGJkYjgyZmZlY2FjOCI7fQ==">
						</div>
					<div class="media-header">
						<h3>Uganda – äventyr i Afrikas pärla</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.vagabond.se/artiklar/artiklar/20200502/5-satt-coronaviruset-paverkar-varldens-djur/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', '5 sätt coronaviruset påverkar världens djur	');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NjE1NzU7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiZjI2MzQ5NzE1NTBiYjM3NjA3ZWJiYWUzZjdjMzY3OWUzMmNiYWNmNyI7fQ==">
						</div>
					<div class="media-header">
						<h3>5 sätt coronaviruset påverkar världens djur	</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.vagabond.se/artiklar/nyheter/20200413/djuren-intar-staderna-under-coronakrisen/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Djuren intar städerna under coronakrisen	');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NTg0ODU7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiMGM2N2VkZTJlNDgzNjYyYzg1NzNkY2FiYjc5MGJjNDIwMGRmZDk0YyI7fQ==">
						</div>
					<div class="media-header">
						<h3>Djuren intar städerna under coronakrisen	</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.vagabond.se/artiklar/resmal/20191210/vagabonds-dromresa-sju-veckors-roadtrip-i-sodra-afrika/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Vagabonds drömresa – 7 veckors roadtrip i södra Afrika	');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2Mzg0NzQ7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiOWNjYjg5MGIxOGY4MTM5OTQ1ZTdkMjk1NzYxZWEzNDBmYjEzNGRiYiI7fQ==">
						</div>
					<div class="media-header">
						<h3>Vagabonds drömresa – 7 veckors roadtrip i södra Afrika	</h3>

											</div>
				</a>
			</div>
</div>

<button type="button" class="btn btn-primary margin-top fb-comments-button" data-thread-button="TcBBO" data-is-continuous-scroll="">
	<span>Visa kommentarer</span>
</button>
			<div class="comments_wrapper_toggle_comments comments comments-hidden fb-comments-wrapper" data-thread-identifier="TcBBO">
				<div class="fb-comments" data-width="100%" data-href="http://www.vagabond.se/artiklar/nyheter/20200918/babyboom-bland-ugandas-bergsgorillor/" data-numposts="10" data-mobile=""></div>
			</div>

			<script>
				jQuery('.fb-comments-button[data-thread-button="TcBBO"]').commentsFacebook({
					'url': 'http://www.vagabond.se/artiklar/nyheter/20200918/babyboom-bland-ugandas-bergsgorillor/'
				});
			</script>


		
	</article>

	
            <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/vagabond.se/" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vagabond.se/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vagabond.se/"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få vagabond.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form id="newsletter-subscribe" method="post" action="//www.vagabond.se/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.vagabond.se/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>
    

	
	
	<hr />


</div>
	</div>


	</main>

        <footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Vagabond // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få Vagabond's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form id="newsletter-subscribe" method="post" action="//www.vagabond.se/newsletter" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1" required> Jag har läst och godkänner <a href="//www.vagabond.se/villkor" rel="nofollow" target="_blank">villkoren</a>.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="https://www.facebook.com/vagabond.se/"><b>Följ oss på Facebook</b></a>
							</li>
												

						
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

																																											<div class="list-group-item"><b>Webbredaktör:</b> Helle Kikerpuu</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Fredrik Brändström</div>
																			<a href="//www.vagabond.se/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

						
													<a href="
																	http://www.dintidning.se
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	www.dintidning.se
															</a>
												<a href="//www.vagabond.se/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="//www.vagabond.se/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Denna sajt drivs av Egmont Publishing Digital AB, som är en del av Egmont Publishing AB. Egmont Publishing publicerar ett hundratal tidningar och webbplatser, däribland Hemmets Journal, Hus & Hem, Icakuriren, Vagabond, Kalle Anka och Bamse. Vi har även en omfattande verksamhet inom böcker, spel, aktivitetsprodukter och event, samt är snabbt växande inom e-handel och digitala marknadsföringstjänster. Egmont Publishing är en del av den nordiska mediekoncernen och stiftelsen Egmont som varje år delar ut mer än 120 miljoner kronor för att hjälpa utsatta barn och ungdomar. Läs mer på <a href="https://www.egmontpublishing.se/">www.egmontpublishing.se/</a>. <br><br>Egmont Publishing Digital, Pyramidvägen 7, 16991 Solna, Tel: 08-692 01 00, Orgnr: 556647-1842
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="//www.vagabond.se/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5310512" class="" data-banner-id="5310512"></div></div>


  
			<div class="alert alert-info page-alert alert-cookies">
			<i class="fa fa-info-circle"></i> Vi använder cookies för att personalisera innehåll och annonser, för att använda sociala medier-funktionalitet samt för att analysera besökstrafiken. Vi delar data med sociala medier, annons och analyspartners vilka kan kombinera datan med annan information som du delat med dom. Genom att använda hemsidan godkänner du användningen av cookies som beskrivs i <a href="//www.vagabond.se/villkor">våra villkor</a>.

							<br/><i class="fa fa-info-circle"></i> Den här webbplatsen kan innehålla marknadsföring av alkoholdryck.
			
			<div class="text-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
		</div>

	</div>


	</div>



		
					<script type="text/javascript" src="//www.vagabond.se/core/minify/storage/7f/7f4f/7f4f57eb8efc289a7b04ce59a5e46876f8764050.js"></script>
		
		

					
<script>
if( typeof ADTECH === 'object' ) {
ADTECH.config.placements[5310512] = {"kv":{"slug":"babyboom-bland-ugandas-bergsgorillor","taggar":["djur-natur"],"kategori":"nyheter"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5310512 );
ADTECH.config.placements[4127968] = {"kv":{"slug":"babyboom-bland-ugandas-bergsgorillor","taggar":["djur-natur"],"kategori":"nyheter"},"sizeid":154,"complete":AD.completeCallback};
ADTECH.enqueueAd( 4127968 );
ADTECH.executeQueue();
}
</script>

		
					
		
		<div data-base-url="//www.vagabond.se/"></div>
		<div data-editor-in-chief=""></div>
		<div data-editor-in-chief-photo=""></div>
		<div data-web-editor="Helle Kikerpuu"></div>
		<div data-web-editor-photo=""></div>
		<div data-site-name="Vagabond"></div>
		<!-- <nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav> -->
	</body>
</html>
<!--
Loaded in 0.7092 seconds. 23 RW, 23 R.
Vagabond/Production (172.31.23.60)
Loaded OK
-->