<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>18 heta tips till Lissabon - Vagabond</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

		
					<meta name="description" content="Billigare än Barcelona, trendigare än Paris, roligare än Berlin.  Här är tipsen du inte vill missa under en weekend i Europas hetaste huvudstad.">
		
		
		
		
		
		
		
		
		
									<meta property="og:title" content="18 heta tips till Lissabon">
							<meta property="og:description" content="Billigare än Barcelona, trendigare än Paris, roligare än Berlin.  Här är tipsen du inte vill missa under en weekend i Europas hetaste huvudstad.">
							<meta property="og:url" content="//www.vagabond.se/artiklar/resmal/20181003/guide-20-heta-tips-till-lissabon/">
							<meta property="og:image" content="http://cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NDA5MTA7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJhZWI5YmViNDVkMGViY2U0OGYxNzgyODE1YjM3OGIxYWQ2Y2M3YTY4Ijt9">
							<meta property="og:site_name" content="Vagabond">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/vagabond.se">
							<meta name="author" content="Joel Ågren">
							<meta property="fb:app_id" content="260848544052658">
							<meta property="fb:pages" content="129166459163">
							<meta name="B-verify" content="ad4eaf0c728fa06f41935910e9c1dee30f5dc130">
					
					<script>
				var EGM = EGM || {};
				EGM.data = {"site":"Desktop","user":"Visitor"}
			</script>
		
		
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:900">
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.vagabond.se/core/minify/storage/d5/d5c5/d5c5d0940179f84fcc14090f62951c8522cd5b4c.css">
		
					<link rel="canonical" href="//www.vagabond.se/artiklar/resmal/20181003/guide-20-heta-tips-till-lissabon/">
					<link rel="alternate" href="//www.vagabond.se/rss.php" type="application/rss+xml" title="Vagabond - Senaste nytt">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=31" type="application/rss+xml" title="Vagabond - Artiklar">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=99" type="application/rss+xml" title="Vagabond - bildlista 5">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=54" type="application/rss+xml" title="Vagabond - E-tidning">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=3" type="application/rss+xml" title="Vagabond - Nyheter">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=69" type="application/rss+xml" title="Vagabond - Partner">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=37" type="application/rss+xml" title="Vagabond - Radio">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=23" type="application/rss+xml" title="Vagabond - Resmål">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=52" type="application/rss+xml" title="Vagabond - Tävling">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

		
					<script type="text/javascript" src="//www.vagabond.se/core/minify/storage/be/be06/be06b009925b115a06d1e04dac71384df64b72af.js"></script>
		
					<!-- DAC START -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { kv: {"slug":"guide-20-heta-tips-till-lissabon","taggar":["listor"],"kategori":"resmal"},params: { key: 'resmal+guide-20-heta-tips-till-lissabon+lissabon+listor+portugal' } };</script>

		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1107548-26', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Print');
ga('a.set', 'dimension6', '|listor|');
ga('a.set', 'dimension7', 'resmal');
ga('a.set', 'dimension8', 'Johanna Jackson');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Print');
ga('b.set', 'dimension6', '|listor|');
ga('b.set', 'dimension7', 'resmal');
ga('b.set', 'dimension8', 'Johanna Jackson');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>

		
		
		
					<script>var articledata = {"type":"resmal","tags":["listor"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":["tp.push([\"setTags\", [\"listor\"]]);","tp.push([\"setContentCreated\", \"2018-10-03T15:11:00+02:00\"]);","tp.push([\"setContentAuthor\", \"Johanna Jackson\"]);","tp.push([\"setContentSection\", \"resmal\"]);","tp.push([\"setContentIsNative\", false]);"],"customVars":["tp.push([\"setCustomVariable\", \"contentLockStatus\", \"Open\"]);","tp.push([\"setCustomVariable\", \"contentSource\", \"Print\"]);","tp.push([\"setCustomVariable\", \"contentViews\", \"1686\"]);","tp.push([\"setCustomVariable\", \"contentOrigin\", \"Vagabond\"]);"],"hasAnyAccess":false},"authors":[{"name":"Joel \u00c5gren"}]}</script>
		
			</head>
	<body class=" right-outside-ad-present ">
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N5CWFV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N5CWFV');</script>
<!-- End Google Tag Manager -->

										<div class="ad size_1x1"><div id="6570790" class="ad-pushdown" data-banner-id="6570790"></div></div>				<script>
									ADTECH.config.placements[6570790] = {"kv":{"slug":"guide-20-heta-tips-till-lissabon","taggar":["listor"],"kategori":"resmal"},"sizeid":16,"complete":AD.completeCallback};

					ADTECH.loadAd(6570790);
				</script>




<header class="header">
				
	<nav class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.vagabond.se/" class="navbar-brand"><img src="//www.vagabond.se/gfx/vagabond-logo.svg" alt="Vagabond" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-reportage" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Reportage
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Senaste artiklar');" class="menu-item-senaste-artiklar" href="//www.vagabond.se/artiklar/">Senaste artiklar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alla reportage');" class="menu-item-alla-reportage" href="//www.vagabond.se/tagg/reportage/">Alla reportage</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyheter');" class="menu-item-nyheter" href="//www.vagabond.se/kategori/nyheter">Nyheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Video');" class="menu-item-video" href="//www.vagabond.se/tagg/video/">Video</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Destinationer');" class="menu-item-destinationer" href="//www.vagabond.se/reseguider/">Destinationer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Cityguider');" class="menu-item-cityguider" href="//www.vagabond.se/tagg/cityguide">Cityguider</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');" class="menu-item-kronikor" href="//www.vagabond.se/tagg/kronikor">Krönikor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bildinspiration');" class="menu-item-bildinspiration" href="//www.vagabond.se/bilder/">Bildinspiration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds podcast');" class="menu-item-vagabonds-podcast" href="//www.vagabond.se/kategori/radio/">Vagabonds podcast</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Aktiv semester');" class="menu-item-aktiv-semester" href="//www.vagabond.se/tagg/aktiv-semester">Aktiv semester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bröllopsresor');" class="menu-item-brollopsresor" href="//www.vagabond.se/tagg/brollopsresor">Bröllopsresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dagens bild');" class="menu-item-dagens-bild" href="//www.vagabond.se/tagg/dagens-bild">Dagens bild</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Flygnyheter');" class="menu-item-flygnyheter" href="//www.vagabond.se/tagg/flyg">Flygnyheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fotoskola');" class="menu-item-fotoskola" href="//www.vagabond.se/tagg/fotoskola">Fotoskola</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Granskningar');" class="menu-item-granskningar" href="//www.vagabond.se/tagg/granskningar">Granskningar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inför resan');" class="menu-item-infor-resan" href="//www.vagabond.se/tagg/infor-resan">Inför resan</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Listor');" class="menu-item-listor" href="//www.vagabond.se/tagg/listor">Listor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Litteratur');" class="menu-item-litteratur" href="//www.vagabond.se/tagg/litteratur">Litteratur</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mat och dryck');" class="menu-item-mat-och-dryck" href="//www.vagabond.se/tagg/mat-och-dryck">Mat och dryck</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljö och resande');" class="menu-item-miljo-och-resande" href="//www.vagabond.se/tagg/miljo-och-resande">Miljö och resande</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Resa med barn');" class="menu-item-resa-med-barn" href="//www.vagabond.se/tagg/resa-med-barn">Resa med barn</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sjukvård och hälsa');" class="menu-item-sjukvard-och-halsa" href="//www.vagabond.se/tagg/sjukvard-och-halsa">Sjukvård och hälsa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Skidåkning');" class="menu-item-skidakning" href="//www.vagabond.se/tagg/skidakning">Skidåkning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vandringsresor');" class="menu-item-vandringsresor" href="//www.vagabond.se/tagg/vandring/">Vandringsresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Volontärresor');" class="menu-item-volontarresor" href="//www.vagabond.se/tagg/volontarresor">Volontärresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Weekendresor');" class="menu-item-weekendresor" href="//www.vagabond.se/tagg/weekendresor">Weekendresor</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-bloggar" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Bloggar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<i>Alla bloggar</i>');" class="menu-item-ialla-bloggari" href="http://bloggar.vagabond.se"><i>Alla bloggar</i></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Australienbloggen ');" class="menu-item-australienbloggen" href="http://bloggar.vagabond.se/australienbloggen">Australienbloggen </a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Drömmen om Costa Rica');" class="menu-item-drommen-om-costa-rica" href="http://bloggar.vagabond.se/drommen-om-costa-rica/">Drömmen om Costa Rica</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fifty by 30 - London');" class="menu-item-fifty-by-30-london" href="http://bloggar.vagabond.se/fiftyby30">Fifty by 30 - London</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Frida i Buenos Aires');" class="menu-item-frida-i-buenos-aires" href="http://bloggar.vagabond.se/frida-i-buenos-aires">Frida i Buenos Aires</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Indien-bloggen');" class="menu-item-indien-bloggen" href="http://bloggar.vagabond.se/indien-bloggen">Indien-bloggen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inre och yttre resor');" class="menu-item-inre-och-yttre-resor" href="http://bloggar.vagabond.se/jorden-runt">Inre och yttre resor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Livet i Sydostasien');" class="menu-item-livet-i-sydostasien" href="http://bloggar.vagabond.se/livet-i-sydostasien/">Livet i Sydostasien</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Malta Moments');" class="menu-item-malta-moments" href="http://bloggar.vagabond.se/malta-moments/">Malta Moments</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mitt Sydafrika');" class="menu-item-mitt-sydafrika" href="http://bloggar.vagabond.se/mittsydafrika">Mitt Sydafrika</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Resefotobloggen');" class="menu-item-resefotobloggen" href="http://bloggar.vagabond.se/resefotobloggen/">Resefotobloggen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'The Travel Lookbook');" class="menu-item-the-travel-lookbook" href="http://bloggar.vagabond.se/the-travel-lookbook/">The Travel Lookbook</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tågbloggen');" class="menu-item-tagbloggen" href="http://bloggar.vagabond.se/tagbloggen/">Tågbloggen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Världen i en ryggsäck');" class="menu-item-varlden-i-en-ryggsack" href="http://bloggar.vagabond.se/varlden-i-en-ryggsack">Världen i en ryggsäck</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Weekendbloggen');" class="menu-item-weekendbloggen" href="http://bloggar.vagabond.se/weekendbloggen">Weekendbloggen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Äventyrsbloggen');" class="menu-item-aventyrsbloggen" href="http://bloggar.vagabond.se/aventyrsbloggen">Äventyrsbloggen</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Läsarresor');" class="menu-item-lasarresor" href="//www.vagabond.se/tagg/lasarresor">Läsarresor</a>
																	</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-tavlingar" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Tävlingar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds tävlingar');" class="menu-item-vagabonds-tavlingar" href="//www.vagabond.se/kategori/tavling">Vagabonds tävlingar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');" class="menu-item-quiz" href="//www.vagabond.se/tagg/quiz">Quiz</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vinnare i Vagabonds tävlingar');" class="menu-item-vinnare-i-vagabonds-tavlingar" href="//www.vagabond.se/artiklar/tavlingar/20130423/vinnare-i-vagabonds-tavlingar">Vinnare i Vagabonds tävlingar</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-vagabond" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Vagabond
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" class="menu-item-logga-in" href="//www.vagabond.se/login">Logga in</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kontakta oss');" class="menu-item-kontakta-oss" href="//www.vagabond.se/kontakt/">Kontakta oss</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Redaktionen');" class="menu-item-redaktionen" href="//www.vagabond.se/sidor/redaktionen/">Redaktionen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera');" class="menu-item-prenumerera" href="//www.vagabond.se/sidor/prenumerera">Prenumerera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');" class="menu-item-annonsera" href="//www.vagabond.se/sidor/annonsera">Annonsera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Om Vagabond');" class="menu-item-om-vagabond" href="//www.vagabond.se/sidor/om-vagabond">Om Vagabond</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');" class="menu-item-nyhetsbrev" href="//www.vagabond.se/sidor/nyhetsbrev">Nyhetsbrev</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Innehållspolicy ');" class="menu-item-innehallspolicy" href="//www.vagabond.se/sidor/egmont-publishing-digital-innehallspolicy/">Innehållspolicy </a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundservice');" class="menu-item-kundservice" href="//www.vagabond.se/sidor/kundservice">Kundservice</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hjälp med ersättning vid försenade flyg');" class="menu-item-hjalp-med-ersattning-vid-forsenade-flyg" href="//www.vagabond.se/artiklar/nyheter/20150324/vagabond-hjalper-dig-med-ersattning-for-forsenade-flyg">Hjälp med ersättning vid försenade flyg</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Reseskrivarkurs online');" class="menu-item-reseskrivarkurs-online" href="//www.vagabond.se/artiklar/artiklar/20150907/vagabonds-onlinekurs-i-reseskrivande">Reseskrivarkurs online</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Reseskrivarkurs i Stockholm');" class="menu-item-reseskrivarkurs-i-stockholm" href="//www.vagabond.se/sidor/reseskrivarkurser">Reseskrivarkurs i Stockholm</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds resesäkerhetskurs');" class="menu-item-vagabonds-resesakerhetskurs" href="//www.vagabond.se/sidor/resesakerhet">Vagabonds resesäkerhetskurs</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Registrera dig som medlem');" class="menu-item-registrera-dig-som-medlem" href="//www.vagabond.se/register">Registrera dig som medlem</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Senaste numret');" class="menu-item-senaste-numret" href="//www.vagabond.se/tidningar/">Senaste numret</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'E-tidning');" class="menu-item-e-tidning" href="//www.vagabond.se/artiklar/artikel/20131114/vagabond-som-e-tidning-for-prenumeranter">E-tidning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Frilansa för Vagabond');" class="menu-item-frilansa-for-vagabond" href="//www.vagabond.se/sidor/frilansa-for-vagabond">Frilansa för Vagabond</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Publishing');" class="menu-item-publishing" href="//www.vagabond.se/sidor/publishing">Publishing</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds webbutik');" class="menu-item-vagabonds-webbutik" href="https://www.dintidning.se/vagabondshop">Vagabonds webbutik</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hotell');" class="menu-item-hotell" href="//www.vagabond.se/tagg/hotell">Hotell</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'NYTT: Hitta billiga flyg');" class="menu-item-nytt-hitta-billiga-flyg" href="http://flyg.vagabond.se">NYTT: Hitta billiga flyg</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera på Vagabond');" class="menu-item-prenumerera-pa-vagabond" href=" http://www.dintidning.se/vagabond">Prenumerera på Vagabond</a>
																	</li>
																		</ul>
				
				
									<ul class="nav navbar-nav navbar-right">
						
													<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" href="//www.vagabond.se/login">Logga in</a></li>
							<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli medlem');" href="//www.vagabond.se/register">Bli medlem</a></li>
											</ul>
				
				
				<form action="//www.vagabond.se/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på Vagabond" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=260848544052658";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1060x100"><div id="5194871" class="ad-wallpaper-panorama" data-banner-id="5194871"></div></div>				<script>
									ADTECH.config.placements[5194871] = {"kv":{"slug":"guide-20-heta-tips-till-lissabon","taggar":["listor"],"kategori":"resmal"},"sizeid":6417,"complete":AD.completeCallback};

					ADTECH.loadAd(5194871);
				</script>
			</div>
		
		



	<div class="page-wrapper">
		
		<div id="page-right-outsider-ad">
			
											<div class="ad size_160x600"><div id="4127968" class="ad" data-banner-id="4127968"></div></div>
						
			
			
						
			
			
						

		</div>
		
	
	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	
	<div class="scroll-wrapper">
		<nav id="continuous-scroll-nav" class="navbar navbar-informational" role="navigation">
			<div class="container-fluid">
				<div class="navbar-header">
					<a href="http://www.vagabond.se" class="navbar-brand" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hem');">
						<i class="fa fa-home"></i>
					</a>
				</div>
			</div>
			<div class="collapse navbar-collapse">
				<ul class="nav">
																		<li article-id="293190" class="current">
								<span class="read-now">LÄSER JUST NU</span><br />
								<a href="/artiklar/resmal/20181003/guide-20-heta-tips-till-lissabon/" data-navbar-article>18 heta tips till Lissabon</a>
							</li>
																																																																																																																		</ul>

				<ul class="nav navbar-nav navbar-right">
					<li>
						<p class="navbar-articletext">Artikel <span data-navbar-position>1</span> av 10</p>

													<p class="navbar-nextarticletext"><span data-navbar-next-title>Hela listan: Världens 50 bästa barer 2018 korade</span></p>
											</li>
					<li>
						<span class="fa fa-arrow-circle-o-down" data-navbar-next></span>
					</li>
				</ul>
			</div>

			<div class="progress-bar progress-bar-informational"></div>

			<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>
		</nav>

		<script>
			$(document).ready(function() {
				ArticleContinuousScroll.init([{"title":"18 heta tips till Lissabon","seoTitle":"","current":"current","position":1,"url":"\/artiklar\/resmal\/20181003\/guide-20-heta-tips-till-lissabon\/","tags":["listor"],"type":"resmal","id":293190,"jsData":{"type":"resmal","tags":["listor"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Joel \u00c5gren"}]}},{"title":"Hela listan: V\u00e4rldens 50 b\u00e4sta barer 2018 korade","seoTitle":"","current":"","position":2,"url":"\/artiklar\/nyheter\/20181004\/hela-listan-varldens-50-basta-barer-2018-korade\/","tags":["listor","mat-och-dryck"],"type":"nyheter","id":293213,"jsData":{"type":"nyheter","tags":["listor","mat-och-dryck"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Johanna Jackson"}]}},{"title":"Boka en h\u00f6stweekend i Bremen","seoTitle":"","current":"","position":3,"url":"\/artiklar\/partner\/20180615\/boka-en-hostweekend-i-bremen-tysklandpartner\/","tags":["fantastiska-tyskland"],"type":"partner","id":289131,"jsData":{"type":"partner","tags":["fantastiska-tyskland"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Tyska turistbyr\u00e5n"}]}},{"title":"Popul\u00e4r strand i Thailand st\u00e4ngs p\u00e5 obest\u00e4md tid","seoTitle":"","current":"","position":4,"url":"\/artiklar\/nyheter\/20181003\/popular-strand-i-thailand-stangs-pa-obestamd-tid\/","tags":["sol-och-bad"],"type":"nyheter","id":293187,"jsData":{"type":"nyheter","tags":["sol-och-bad"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Johanna Jackson"}]}},{"title":"Kulinarisk guide till Malaga \u2013 Spaniens nya matmecka","seoTitle":"","current":"","position":5,"url":"\/artiklar\/partner\/20180905\/kulinarisk-guide-till-malaga-spaniens-nya-matmecka\/","tags":["underbara-spanien"],"type":"partner","id":292109,"jsData":{"type":"partner","tags":["underbara-spanien"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Spanska turistbyr\u00e5n"}]}},{"title":"Podd om turismens historia \u2013 fr\u00e5n forntid till l\u00e5gprisflyg","seoTitle":"","current":"","position":6,"url":"\/artiklar\/artiklar\/20181003\/podd-om-turismens-historia-fran-forntid-till-lagprisflyg\/","tags":[],"type":"artiklar","id":293183,"jsData":{"type":"artiklar","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Per J Andersson"}]}},{"title":"Quiz: Kolla vad du kan om v\u00e4rldens sprit","seoTitle":"","current":"","position":7,"url":"\/artiklar\/artiklar\/20181003\/quiz-kolla-vad-du-kan-om-varldens-sprit\/","tags":["mat-och-dryck","quiz"],"type":"artiklar","id":293169,"jsData":{"type":"artiklar","tags":["mat-och-dryck","quiz"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Redaktionen"}]}},{"title":"5 h\u00f6jdare i Bhutan","seoTitle":"","current":"","position":8,"url":"\/artiklar\/resmal\/20181002\/bhutan-5-masten-saker-att-inte-missa-guldkorn-sevardheter-bhutan\/","tags":["guide","listor"],"type":"resmal","id":293139,"jsData":{"type":"resmal","tags":["guide","listor"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Mikael Persson"}]}},{"title":"Guide: Sagolandet Bhutan","seoTitle":"","current":"","position":9,"url":"\/artiklar\/artiklar\/20181002\/guide-sagolandet-bhutan\/","tags":["guide"],"type":"artiklar","id":293128,"jsData":{"type":"artiklar","tags":["guide"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Mikael Persson"}]}},{"title":"Bhutan \u2013 p\u00e5 rundresa i sagolandet","seoTitle":"","current":"","position":10,"url":"\/artiklar\/resmal\/20181002\/bhutan-pa-rundresa-i-sagolandet\/","tags":["asien","reportage","vandring"],"type":"resmal","id":293121,"jsData":{"type":"resmal","tags":["asien","reportage","vandring"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Mikael Persson"}]}}]);
				new Timer();
			});
		</script>

                    <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-like-box" data-href="" data-colorscheme="light" data-show-faces="true"
             data-header="true" data-stream="false" data-show-border="false"></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få vagabond.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form method="post" action="//www.vagabond.se/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.vagabond.se/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>        
		<div class="article-entity article-wrapper" id="293190" article-id="293190" article-position="0">	
			<div class="article-top-spotlights">
					</div>
		

	<article data-article-id="293190" id="article-293190" page="0" class="article article-293190 article-scroll resmal " itemscope itemtype="http://schema.org/Article">

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.vagabond.se/gfx/userbar-site-icon-vb.png">
				</div>

				<meta itemprop="name" content="Vagabond">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.vagabond.se/artiklar/resmal/20181003/guide-20-heta-tips-till-lissabon/">
			<meta itemprop="datePublished" content="2018-10-03 15:11">
			<meta itemprop="dateModified" content="2018-10-03 16:22">
			<meta itemprop="url" content="//www.vagabond.se/artiklar/resmal/20181003/guide-20-heta-tips-till-lissabon/">
				

					<div class="article-title"><h1 class="mobile" itemprop="name headline">18 heta tips till Lissabon</h1></div>

			<p class="article-intro">
		Billigare än Barcelona, trendigare än Paris, roligare än Berlin.  Här är tipsen du inte vill missa under en weekend i Europas hetaste huvudstad.</p>
				<div class="ad size_530x150"><div id="5899783" class="" data-banner-id="5899783"></div></div>

			<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author"><a href="//www.vagabond.se/artiklar/?skribent=381">Joel Ågren</a></span>,
Publicerad <time datetime="2018-10-03 15:11">2018-10-03 15:11</time>, uppdaterad <time datetime="2018-10-03 16:22">2018-10-03 16:22</time>	<div class="article-info">
		<i class="fa fa-tags"></i>
		<a href="http://www.vagabond.se/tagg/listor" class="">
			Listor		</a>
	</div>
	</p>
</div>

					<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.vagabond.se%2Fartiklar%2Fresmal%2F20181003%2Fguide-20-heta-tips-till-lissabon%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=http://www.vagabond.se/artiklar/resmal/20181003/guide-20-heta-tips-till-lissabon/&text=18+heta+tips+till+Lissabon" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>


			<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NDA5MTA7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjU2NztzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjA4ZmUxZGViOGMwZGZmZTRiMmUzN2ZkMWI2OTE1MDk3MWQ1YzAyNDYiO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="567">

	<img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NDA5MTA7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjU2NztzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjA4ZmUxZGViOGMwZGZmZTRiMmUzN2ZkMWI2OTE1MDk3MWQ1YzAyNDYiO30=" class="lazyload" alt="18 heta tips till Lissabon" width="1020" height="567">

			<figcaption class="article-titleimage-text">Med ca 2 800 soltimmar per år är Lissabon Europas soligaste huvudstad. Foto: Istock.</figcaption>
	</figure>

			
			

			
											<div class="ad size_980x120"><div id="293190_4127894" class="" data-banner-id="4127894"></div></div>
											<div class="ad size_300x250"><div id="293190_6351348" class="" data-banner-id="6351348"></div></div>
						

							<div class="skyscanner-widget-placement pull-right"></div>
			
			
<p style="text-align: right;"><em>Artikeln publicerades ursprungligen på <a href="http://www.kingmagazine.se/artiklar/artiklar/20180416/22-anledningar-att-resa-till-lissabon/" target="_blank">King Magazine</a></em></p>
<p>Lissabon må vara en av Europas äldsta metropoler, men stan vet fortfarande hur man festar som en 17-åring med falskleg. Ett av höstens viktigaste weekendmål har något för alla: briljant barliv, prisvärda pangmiddagar, strålande stränder och magiska miljöer. Här har vi plockat russinen ur weekendkakan.</p>
<h2 style="text-align: center;">Äta: </h2>
<h4>Luncha:</h4>
<p><strong>Mercado da Ribeira</strong></p>
<p>Lissabons historiska saluhall har rötter från 1200-talet och fick ett uppskattat ansiktslyft 2014, med lite välbehövlig draghjälp från resemagasinet Time Out. Denna spatiösa och ovanligt lyckade food court (som nyligen gått på export till <a href='http://www.vagabond.se/reseguider/nordamerika/usa/'>USA</a>) hyser inhemska stjärnkrögare som Alexandre Silva, Marlene Vieira och Henrique Sá Pessoa, som alla kränger lyxluncher för under hundralappen. Foodies-barrikaderat från 10.00 till midnatt.  <br /><a href="http://timeoutmarket.com/lisboa" target="_blank">Timeoutmarket.com/lisboa</a></p>
<p><strong>Bairro do Avillez<br /></strong>Michelin-favoriten José Avillez är en av Portugals mest omhuldade, med ett dussin restauranger strategiskt utspridda i huvudstaden. Gastrohögkvarteret Bairro do Avillez (fritt översatt "Avillez kvarter") i Chiado är hans mest informella men också mest ambitiösa: en 1 000 kvm stor gourmetmathall som inhyser såväl delikatessbutiken Mercearia och charkuteritunga Taberna som fisk- och skaldjursnischade Páteo.<br /><a href="https://bairrodoavillez.pt/en/" target="_blank">Bairrodoavillez.pt/en/</a></p>
<p> </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NDA5MTQ7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIyMTE1ZTI2OTkxNzhkNTAwNGM0NDE0NTM2Mzg1OGE3NDMwNzI3ZjA2Ijt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NDA5MTQ7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjQzYmY3MTMwOTQyNjYzYjliMjE2MDIzNGM2Y2NlNDU1ZDU2Y2Y5OWUiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">José Avillez stjärnkrog Belcanto är Portugals första tvåstjärniga Michelinkrog. Foto: Paulo Barata</p>	</div>
</div>

<aside class="article-generictext article-generictext--right">
	<hr>
	<h4 class="article-generictext-header">Parlör</h4>
	<p><p><span style="caret-color: #333333; color: #333333; font-family: 'Open Sans', 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 12px;">Hej &ndash; Ol&aacute;</span><br style="box-sizing: border-box; caret-color: #333333; color: #333333; font-family: 'Open Sans', 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 12px;" /><span style="caret-color: #333333; color: #333333; font-family: 'Open Sans', 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 12px;">Hej d&aring; &ndash; Tchau&nbsp;</span><br style="box-sizing: border-box; caret-color: #333333; color: #333333; font-family: 'Open Sans', 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 12px;" /><span style="caret-color: #333333; color: #333333; font-family: 'Open Sans', 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 12px;">God morgon &ndash; Bom dia&nbsp;</span><br style="box-sizing: border-box; caret-color: #333333; color: #333333; font-family: 'Open Sans', 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 12px;" /><span style="caret-color: #333333; color: #333333; font-family: 'Open Sans', 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 12px;">God kv&auml;ll &ndash; Boa tarde&nbsp;</span><br style="box-sizing: border-box; caret-color: #333333; color: #333333; font-family: 'Open Sans', 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 12px;" /><span style="caret-color: #333333; color: #333333; font-family: 'Open Sans', 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 12px;">God natt &ndash; Boa noite&nbsp;</span><br style="box-sizing: border-box; caret-color: #333333; color: #333333; font-family: 'Open Sans', 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 12px;" /><span style="caret-color: #333333; color: #333333; font-family: 'Open Sans', 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 12px;">Vars&aring;god &ndash; Aqui est&aacute;!&nbsp;</span><br style="box-sizing: border-box; caret-color: #333333; color: #333333; font-family: 'Open Sans', 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 12px;" /><span style="caret-color: #333333; color: #333333; font-family: 'Open Sans', 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 12px;">Tack &ndash; Obrigado/a&nbsp;</span><br style="box-sizing: border-box; caret-color: #333333; color: #333333; font-family: 'Open Sans', 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 12px;" /><span style="caret-color: #333333; color: #333333; font-family: 'Open Sans', 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 12px;">Ingen orsak &ndash; De nada&nbsp;</span><br style="box-sizing: border-box; caret-color: #333333; color: #333333; font-family: 'Open Sans', 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 12px;" /><span style="caret-color: #333333; color: #333333; font-family: 'Open Sans', 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 12px;">F&ouml;rl&aring;t mig &ndash; Desculpa&nbsp;</span><br style="box-sizing: border-box; caret-color: #333333; color: #333333; font-family: 'Open Sans', 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 12px;" /><span style="caret-color: #333333; color: #333333; font-family: 'Open Sans', 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 12px;">Urs&auml;kta mig &ndash; Com licen&ccedil;a&nbsp;</span><br style="box-sizing: border-box; caret-color: #333333; color: #333333; font-family: 'Open Sans', 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 12px;" /><span style="caret-color: #333333; color: #333333; font-family: 'Open Sans', 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 12px;">Notan tack &ndash; A conta por favor&nbsp;</span><br style="box-sizing: border-box; caret-color: #333333; color: #333333; font-family: 'Open Sans', 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 12px;" /><span style="caret-color: #333333; color: #333333; font-family: 'Open Sans', 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 12px;">Talar du engelska? &ndash; Voc&ecirc; fala ingl&ecirc;s?</span></p></p>	<hr>
</aside>
<h4>Middag: </h4>
<p><strong>A Cevicheria</strong></p>
<p>Den peruanska nationalrätten ceviche (färsk fisk marinerad i citrus) är hett i Lissabon. Det kan man tacka stjärnkocken Kiko Martins omåttligt populära konceptkrog i Principe Real för. Bord kan inte bokas, så kom tidigt på kvällen. Är det fullt (tro oss, det är oftast det), skriv upp er på listan och beställ en Pisco sour genom restaurangfönstret i väntan på er tur. Det blir knappast kvällens sista.<br /><a href="http://acevicheria.pt/" target="_blank">Acevicheria.pt</a></p>
<p><strong>Bistro 100 Maneiras<br /></strong>Stilsäker bistro, inhyst i art déco-byggnad i Chiado, som toppade ansedda Monocles lista över världens 50 bästa restauranger 2017. Köket har öppet till sent, om du skulle känna plötslig crawing efter gastrokrubb på väg hem från krogen, och i den populära cocktailbaren på nedervåningen serveras några av Lissabons bästa drinkar. <br /><a href="http://100maneiras.com/" target="_blank">100maneiras.com</a></p>
<p> </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NDA5MTk7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIwZmEyNWI4YjViZmZhM2M3NTViYmFiNWM5MDRkZTcwNDdjZjEzZmFmIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NDA5MTk7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjJmZmFlOWVlYTIxMjg3ODYyNDY3YzE0OWJiZTEyNzQzNTdlMWFiMWIiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Bistro 100 Maneiras i Chiado toppar Monocles lista över världens bästa re­­stauranger. Foto: Fabrice Demoulin.</p>	</div>
</div>

<h4>Lyxa:  </h4>
<p><strong>Belcanto</strong></p>
<p>José Avillez igen. Fine dining-institutionen Belcanto är Portugals första tvåstjärniga Michelinkrog och den tveklöst mest omskrivna restaurangen i Lissabon de senaste fem åren. Här bjuds det på konst på tallrik i smakfulla lokaler, femplusservice och rätter med namn som "the garden of the goose that laid the golden eggs". Jo, man tackar.<br /><a href="http://belcanto.pt/en/" target="_blank">Belcanto.pt/en/</a></p>
<p><strong>Alma<br /></strong>Kändiskocken Henrique Sá Pessoa är en storspelare i det portugisiska fine dining-segmentet, och på Alma spänner han musklerna rejält. Restaurangen belönades nyligen med en Michelin-stjärna för sina kulinariska insatser. Välförtjänt, förstås. Pröva femrättersmenyn costa a costa  eller varför inte avsmakningsmenyn med ett urval av kockens personliga favoriter, allt för en fullt rimlig slutnota på mellan 700 och 900 kronor per skalle.<br /><a href="http://www.almalisboa.pt/pt" target="_blank">Almalisboa.pt/en</a></p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NDA5MjA7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI4YWRkYzgyMGRmZGIwOTk3ZDExZmNiNGQzNjc2YjQ3YTY4YjI5ZDRjIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NDA5MjA7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjUyYTQzYmJhNjQxY2YyYTI1YTMyMDBiOGI1ODlkZjdmNDUyMjA2ZjkiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Portugisisk fine dining på Alma. Till ett rimligt pris dessutom.</p>	</div>
</div>

<h2 style="text-align: center;">Dricka: </h2>
<p><strong>Red Frog</strong></p>
<p>Väluppfostrad speak-easy-bar som nyligen kvalade in på World's 50 best bars prestigefulla lista. Bättre drinkar än så här hittar du inte i Lissabon. Svårt att hitta hit? Ta en Uber till Avenida da Liberdade och håll utkik efter den röda grodan och ringklockan märkt "Press for cocktails". Är det speak-easy så är det.<br /><a href="https://www.facebook.com/redfrogspeakeasy/" target="_blank">@redfrogspeakeasy</a></p>
<p><strong>Pensao Amor<br /></strong>En av stans mest ljusskygga barer, inhyst i en gammal sjömansbordell i nytrendiga Cais do Sodré, må vara turisttätt på gränsen till det outhärdliga, men vad gör väl det när man får dricka drinkar i murriga sammetsfåtöljer. Kärlekshotellet må vara stängt sedan länge men den småpilska stämningen lever kvar, mycket tack vare den burlesk-kitschiga inredningen och den lilla erotikbutiken inhyst i festlokalens mörkaste vrå.<br /><a href="http://pensaoamor.pt/PT/" target="_blank">Pensaoamor.pt</a></p>
<h2 style="text-align: center;">Festa: </h2>
<p><strong>Park bar</strong></p>
<p>Lissabon är takbarernas stad. På sjunde våningen av ett gammalt parkeringshus i Chiado återfinns en av de bästa i kategorin. Park Bar bjuder på på svala Caipirinhas, engagerade dj:ar och lummig exteriör, men det är utsikten i solnedgång som man kommer tillbaka för. Någon utmärkt ingång finns inte, enklast är att följa gräsdoften och leta dig fram till hissen på p-husets bottenplan. <br /><a href="https://www.facebook.com/parklisboaofficial/" target="_blank">@parklisboaoffical </a></p>
<p><strong>Lux</strong></p>
<p>Ledsnar du på barhoppandet i Bairro Alto och föredrar att tillbringa natten på ett svettigt dansgolv är John Malkovich-ägda nattklubbsinstitutionen Lux Frágil ett säkert kort. Stans största dragplåster nattetid lockar en trogen festcrowd och såväl internationella som inhemska dj-förmågor. Kom sent eller inte alls.<br /><a href="https://www.luxfragil.com/" target="_blank">Luxfragil.com</a></p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NDA5MjE7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI0MTJkM2VmZDU4YThlMTMyYTg1NmFlYTk5NWVlMDVmYjYzMGVkZWYwIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NDA5MjE7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjhlY2U0YWM4ZDI3YjAyNjA1YjUzZmNkYWM2ZDZmMWMxOTQxZTkyMTgiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Lux. </p>	</div>
</div>

<h2 style="text-align: center;">Se och göra: </h2>
<p> </p>
<p><strong>Bairro Alto </strong></p>
<p>Shabbychica Bairro Alto ("det höga kvarteret"), med föredömligt läge på toppen av en av Lissabons sju kullar, har lite Dr Jekyll och Mr Hyde-känsla över sig. Dagarna osar sävlig siesta och segdragen bakfylla. När solen gått ner börjar festen, och barlivet flyttas ut till de trånga kullerstensgatorna. Här, i en av Europas krogtätaste stadsdelar, barhoppar man in på småtimmarna med ett plastglas sangria eller caipirinha i handen. Bäst fest hittar man på gatorna Rua da Atalaia, Rua do Diário de Noticias, Rua da Barroca och grannen Príncipe Real. </p>
<p><strong>Chiado </strong></p>
<p>Flärdfulla Chiado lockar med sofistikerad shopping, anrika kaféer och några av Lissabons mest upplyfta restauranger. De flesta byggnaderna här är från 1700-talet men restaurerades framgångsrikt av arkitekten Álvaro Siza Vieira på 1990-talet, vilket bidrar till områdets eleganta belle époque-charm. Missa inte Café Brasileira på kändisgatan Rua Garrett 120 för en välbehövlig koffeininjektion när semesterstressen tagit ut sin rätt.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NDA5MjU7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJhNmEyZjBjMGQ3ODQ0ZmJjMGE5OTlkYjk3MTJjMTFiNjNlM2NiMzY2Ijt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NDA5MjU7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijk5MGJmOGU2MjIxZmUxY2NlYTc2Y2EzOWRlM2NlMDQyN2U0NTc1ZGIiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Café Brasileira har lockat intellektuella och fritänkare sedan tidigt 1900-tal. Foto: Istock. </p>	</div>
</div>

<p><strong>Ginja</strong></p>
<p>Att shotta Ginja på en bakgata i Rossio är ett utmärkt sätt att bli accepterad av Lissabonborna. Den potenta körsbärslikören finns att köpa lite överallt i centrum, men inmundigas bäst på stående fot utanför mini- tavernan Ginjinha Sem Rival för 1,40 € shotten. </p>
<p><strong>Spårvagn 28</strong></p>
<p>Gula spårvagnar är Lissabons svar på Londons röda telefonkiosker. Mest klassisk är linje 28, som i sakta mak skramlar sig igenom stadens mest intressanta delar: från Baixa via Graca, Alfama, Estral, Chiado och Bairro Alto. En inofficiell sightseeing-tur som har blivit en turistattraktion i sig, vilket inte minst avspeglar sig på panikträngseln ombord. Lider du av klaustrofobi eller turistförakt gör du bäst i att ta turen tidigt på morgonen eller under kvällen, alternativt beundra tågen på håll.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NDA5MjY7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI2OWMyYmVkODdmY2JhYzMwZTFhOTIzZTU0MDRjMGQ2Nzc3MjUwMGM1Ijt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NDA5MjY7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjRkZDVjMDBkNTVkYmM4ZTkxZWYwMzJmYjVmYmFlOTg5ZGUyMmQwZTkiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Klassiska spårvagnslinjen 28 är ett utmärkt sätt att utforska Lissabons centrala delar. Foto: Getty Images. </p>	</div>
</div>

<h2>Två helgturer: </h2>
<p><strong>Surfa i Peniche</strong></p>
<p>Att Portugals västkust är Europas bästkust för surf är sedan gammalt. Området mellan Sagres i söder och Espinho i norr är kantat av surfstränder i absolut världsklass. Bäst vågor hittar man i surf paradiset Peniche, drygt en timme norr om Lissabon. Stranden Supertubos är den mest mytomspunna, världsberömd för sina kraftfulla vågor och inte sällan titulerad Europas pipeline. </p>
<p><strong>Strandturista i Algarve</strong></p>
<p>Portugals sydkust Algarve, knappt tre timmar med hyrbil från Lissabon, har gjort storstilad comeback som ett av Europas bästa badparadis. Den 20 mil långa solkusten är packad med dramatiska drömstränder – Falésia Beach, Praia Marinha, Praia da Rocha, Praia Dona Ana… – som utan svårigheter kvalar in på vilken internationell topp tio-lista som helst. Trehundra soldagar om året kompenserar väl för de friska badtemperaturerna. </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NDA5Mjg7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI4NzI0NTQ5NzRjNDA3ZmIwNGJlY2JhMzBlNDBhNmJhMzY5NTQ2MDdmIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NDA5Mjg7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjE2MTI1NDJiMDM3NTdkZGNkZDVjM2MyMDQzYjdiN2E1N2MyZjAyM2IiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Portugals västkust bjuder på Europas bästa<br />
surfning. Foto: Getty Images. </p>	</div>
</div>

<h2 style="text-align: center;">Bo: </h2>
<p><strong>Memmo Alfama</strong></p>
<p>Medlemskap i Design Hotels Group lovar alltid gott, liksom den oöverträffade utsikten över Tagusfloden och Lissabons Gamla stan: Alfama. Går du i gång på sval skandinavisk inredning, röda takpooler och snygga hotellgäster är Memmo Alfama stans bästa boutiqueval. Tycker du att rumspriserna är i saftigaste laget kan du alltid trycka en flaska vinho verde i loungemöblemanget på hotellets främsta tillgång: tak-terrassen.<br /><a href="http://memmohotels.com/memmo-hotels.html" target="_blank">Memmohotels.com</a></p>
<p><strong>The Independente<br /></strong>Charmoffensiv hotell/hostel-hybrid med påtagliga Wes Anderson-vibbar och  krypavstånd till hippa barhopparområdet Bairro Alto. Boka en våningssäng om reskassan är skral. Bäst value for money får du dock i The Independentes dubbelrum för under tusenlappen, som både stoltserar med balkong och bohemchic inredning. Hotellets prisvärda restaurang Decadente är en av områdets mest populära, liksom välbesökta takbaren Insolito, och är båda värda både ett och två besök.<br /><a href="https://theindependente.pt/collective/" target="_blank">Theindependente.pt</a></p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NDA5Mjc7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIxZWU3OWY2NzI5MGViN2FmYmFkMWM5ZjhkYWI4Nzc4ZTFmMzVkMWJkIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NDA5Mjc7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjFiMTNiMGFiM2Q4NDVjZDM2MTkwMDJmZDEzODE0ZjlhMTRhNjU0YzkiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Botiquehotellet Memmo Alfama i Alfama bjuder på lysande utsikt över Tagusfloden. Foto: Design Hotels</p>	</div>
</div>

<h4>Fler tips på hotell: </h4>
<ul>
<li><a href="http://www.vagabond.se/artiklar/artiklar/20170818/basta-hotellen-i-lissabon-vandrarhem-lyxhotell-billiga-hotell-budget/" target="_blank">Lissabons bästa hotell – i alla prisklasser</a></li>
</ul>
<h4>Fler tips på utflykter: </h4>
<ul>
<li><a href="http://www.vagabond.se/artiklar/resmal/20170406/6-dagsutflykter-fran-lissabon/" target="_blank">6 dagsutflykter från Lissabon </a></li>
</ul>










<div class="article-byline">
			<div class="article-byline-author">Av <a href="//www.vagabond.se/artiklar/?skribent=381"><span itemprop="author">Joel Ågren</span></a></div>
</div>

			<div class="article-read-more media--container row">
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.vagabond.se/artiklar/resmal/20170814/vandra-i-cinque-terre-guide-tips-restauranger-barer-inte-missa/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', '21 tips till Cinque Terre – vandring mellan Italiens vackraste byar');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzQ3MjI7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiZTkzZWVmNmQyZjc1ZDU2MGRmNGUxZDI5ZWY4Y2RiOWEwMzk1Mzc4NCI7fQ==">
						</div>
					<div class="media-header">
						<h3>21 tips till Cinque Terre – vandring mellan Italiens vackraste byar</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="http://www.vagabond.se/artiklar/resmal/20160130/setubal-strandfavorit-i-portugal/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Setúbal – strandfavorit i Portugal');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjEyMzAxNTQ7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiNGQ4OGUwN2RhNmI0NzRlYjE2N2FhOGNkYWNmN2RmNzViNzcyMWQyMiI7fQ==">
						</div>
					<div class="media-header">
						<h3>Setúbal – strandfavorit i Portugal</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="http://www.vagabond.se/artiklar/artiklar/20170918/har-ar-byarna-som-blivit-utnamna-till-portugals-sju-underverk/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'De här vackra byarna har röstats fram till &quot;Portugals nya underverk&quot;');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0NDQwODg7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiNTdkY2U1NDA1MjkyOGY5NDBjMTNkMWVmZjhmNmNjODYxNzQ5OGFkYyI7fQ==">
						</div>
					<div class="media-header">
						<h3>De här vackra byarna har röstats fram till &quot;Portugals nya underverk&quot;</h3>

											</div>
				</a>
			</div>
</div>

<button type="button" class="btn btn-primary margin-top fb-comments-button" data-thread-button="lIGZt" data-is-continuous-scroll="1">
	<span>Visa kommentarer</span>
</button>
			<div class="comments_wrapper_toggle_comments comments comments-hidden fb-comments-wrapper" data-thread-identifier="lIGZt">
				<div class="fb-comments" data-width="100%" data-href="http://www.vagabond.se/artiklar/resmal/20181003/guide-20-heta-tips-till-lissabon/" data-numposts="10" data-mobile=""></div>
			</div>

			<script>
				jQuery('.fb-comments-button[data-thread-button="lIGZt"]').commentsFacebook({
					'url': 'http://www.vagabond.se/artiklar/resmal/20181003/guide-20-heta-tips-till-lissabon/'
				});
			</script>


		
	</article>

	
    	

	
	
	<hr />

    		<script>
            var destinationName ='Lissabon';

            jQuery('document').ready(function() {
                $container = jQuery('article#article-293190 .skyscanner-widget-placement');

                if($container.length > 0) {
                    jQuery('<script src="https://widgets.skyscanner.net/widget-server/js/loader.js" async><\/script>').appendTo(document.body);

                    var $skyScannerWidget = jQuery('<div id="skyscanner"\n' +
                        '\t data-skyscanner-widget="SearchWidget"\n' +
                        '\t data-whitelabeldomain="flyg.vagabond.se"\n' +
                        '\t data-origin-geo-lookup="true"\n' +
                        '\t data-locale="sv-SE"\n' +
                        '\t data-destination-name="\'' + destinationName + '\'"\n' +
                        '\t data-responsive="true"\n' +
                        '\t data-enable-placeholders="true"\n' +
                        '></div>');

                    $skyScannerWidget.width(280);
					//you can add custom styles here using $skyScannerWidget.css({ some-css: some-value });

                    $($container).append($skyScannerWidget);
                }
            });
		</script>
    

</div>
	</div>


	</main>
	<footer class="footer">

				<div class="footer-issues">
		<header class="block-delimeter">
			<i class="block-delimeter-icon fa fa-laptop"></i>
			<div class="block-delimeter-header">Vår tidning //
				<span>
											Läs Vagabond digitalt på sajten, i din iPad eller få hem den i brevlådan
									</span>
			</div>
		</header>
		<div class="row">
			<div class="padding">
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2018/vagabond/4303/vagabond-nr-8-2018/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1MzM1MzQ7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjVlMzFlNTUyYWVhY2ZjMGZhZDRmMDM1NTVmYzhjNTE3ZWZkNjgwNDYiO30=" alt="Vagabond nr 8 2018" />
							<h5 class="footer-issues-title">Vagabond nr 8 2018</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2018/vagabond/4247/vagabond-nr-67-2018/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1MTkxODU7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImUzY2RkZDg4NzBhZDYxYmIwOTExZjhmZDNjMjQ1ZjM3MmUzMDI3YTQiO30=" alt="Vagabond nr 6/7 2018" />
							<h5 class="footer-issues-title">Vagabond nr 6/7 2018</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2018/vagabond/4179/vagabond-nr-5-2018/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1MDE0ODY7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijg3MmNkOWU5ZGRjMWMzZjUzMGI3ODEwNjcyYzA2NDU2MzhiMmE0MWQiO30=" alt="Vagabond nr 5 2018" />
							<h5 class="footer-issues-title">Vagabond nr 5 2018</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2018/vagabond/4149/vagabond-nr-4-2018/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0OTM5OTM7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijk4MzA3NDc4YmQ3OTc1ZWE5YmM2NDdlMDFkODQzOTQ4MTlmODQwZGUiO30=" alt="Vagabond nr 4 2018" />
							<h5 class="footer-issues-title">Vagabond nr 4 2018</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2018/vagabond/4129/vagabond-vandring-2018/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0ODg4NjU7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImQzNDZhNzI2ZTEwNDUwYzRiYzdkZTc5NTZkYzZhZDY0NGEzNTY5ZDIiO30=" alt="Vagabond Vandring 2018" />
							<h5 class="footer-issues-title">Vagabond Vandring 2018</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2018/vagabond/4109/vagabond-nr-3-2018/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0ODQ5MjU7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijg0ZDA0YmI0NWQxYmY4NGRkMjVjYzkzZWVkNDkxYjgxNjBlYjlmNDEiO30=" alt="Vagabond nr 3 2018" />
							<h5 class="footer-issues-title">Vagabond nr 3 2018</h5>
						</a>
					</div>
							</div>
		</div>
	</div>

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Vagabond // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få Vagabond's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form method="post" action="//www.vagabond.se/newsletter" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1" required> Jag har läst och godkänner <a href="//www.vagabond.se/villkor" rel="nofollow" target="_blank">villkoren</a>.
										</label>
									</div>
								</form>
							</li>
												



						
												

						
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

																																											<div class="list-group-item"><b>Webbredaktör:</b> Johanna Jackson</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Johan Taubert</div>
																			<a href="//www.vagabond.se/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

													<div class="list-group-item">
								<b>Telefon:</b>
																	040 - 400 222
															</div>
						
													<a href="
																	http://www.dintidning.se
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	www.dintidning.se
															</a>
												<a href="//www.vagabond.se/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="//www.vagabond.se/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Denna sajt drivs av Egmont Publishing Digital AB, som är en del av Egmont Publishing AB. Egmont Publishing publicerar ett hundratal tidningar och webbplatser, däribland Hemmets Journal, Hus & Hem, Icakuriren, Vagabond, Kalle Anka och Bamse. Vi har även en omfattande verksamhet inom böcker, spel, aktivitetsprodukter och event, samt är snabbt växande inom e-handel och digitala marknadsföringstjänster. Egmont Publishing är en del av den nordiska mediekoncernen och stiftelsen Egmont som varje år delar ut mer än 120 miljoner kronor för att hjälpa utsatta barn och ungdomar. Läs mer på <a href="http://www.egmont.se">www.egmont.se</a>. <br><br>Egmont Publishing Digital, Pyramidvägen 7, 16991 Solna, Tel: 08-692 01 00, Orgnr: 556647-1842
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="//www.vagabond.se/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5310512" class="" data-banner-id="5310512"></div></div>


			<div class="alert alert-info page-alert alert-cookies">
			<i class="fa fa-info-circle"></i> Vi använder cookies för att personalisera innehåll och annonser, för att använda sociala medier-funktionalitet samt för att analysera besökstrafiken. Vi delar data med sociala medier, annons och analyspartners vilka kan kombinera datan med annan information som du delat med dom. Genom att använda hemsidan godkänner du användningen av cookies som beskrivs i <a href="//www.vagabond.se/villkor">våra villkor</a>.

							<br/><i class="fa fa-info-circle"></i> Den här webbplatsen kan innehålla marknadsföring av alkoholdryck.
			
			<div class="text-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
		</div>

	</div>


	</div>



		
					<script type="text/javascript" src="//www.vagabond.se/core/minify/storage/c7/c7ae/c7ae292568227dde1d34c70929424eb1cbf96bd0.js"></script>
		
		

					
<script>
				ADTECH.config.placements[4127894] = {"kv":{"slug":"guide-20-heta-tips-till-lissabon","taggar":["listor"],"kategori":"resmal"},"adContainerId":"293190_4127894","sizeid":744,"params":{"key":"resmal+guide-20-heta-tips-till-lissabon+lissabon+listor+portugal"},"complete":AD.completeCallback};
ADTECH.enqueueAd( 4127894 );
				ADTECH.config.placements[6351348] = {"kv":{"slug":"guide-20-heta-tips-till-lissabon","taggar":["listor"],"kategori":"resmal"},"adContainerId":"293190_6351348","sizeid":170,"params":{"key":"resmal+guide-20-heta-tips-till-lissabon+lissabon+listor+portugal"},"complete":AD.completeCallback};
ADTECH.enqueueAd( 6351348 );
				ADTECH.config.placements[5310512] = {"kv":{"slug":"guide-20-heta-tips-till-lissabon","taggar":["listor"],"kategori":"resmal"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5310512 );
				ADTECH.config.placements[4127968] = {"kv":{"slug":"guide-20-heta-tips-till-lissabon","taggar":["listor"],"kategori":"resmal"},"sizeid":154,"complete":AD.completeCallback};
ADTECH.enqueueAd( 4127968 );
ADTECH.executeQueue();
</script>

		
					
		
		<div data-base-url="//www.vagabond.se/"></div>
		<div data-editor-in-chief=""></div>
		<div data-editor-in-chief-photo=""></div>
		<div data-web-editor="Johanna Jackson"></div>
		<div data-web-editor-photo=""></div>
		<div data-site-name="Vagabond"></div>
		<nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e069329555","applicationID":"63927117","transactionName":"bwMHNxYAVxBVARBaXFZJMBENTlEMWQdLVUkXERIUSxFMAVgLBxxaVgIAG0oRURM=","queueTime":0,"applicationTime":477,"atts":"Q0QEQV4aRB4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
<!--
	Loaded in 0.4685 seconds. 36 RW, 36 R.
	Vagabond/Production (172.31.30.142)
	Loaded OK
-->
