<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Äta i London: Kyrkan med vinkällare, ginbar och restauranger - Vagabond</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
					<meta name="description" content="Londons matälskare vallfärdar till kyrkan. Särkilt när det finns en ginbar, vinkällare, mikrobryggeri och flertalet olika restauranger där. Kolla in bilderna">
		
		
		
		
		
		
		
		
		
									<meta property="og:title" content="Äta i London: Kyrkan med vinkällare, ginbar och restauranger">
							<meta property="og:description" content="Londons matälskare vallfärdar till kyrkan. Särkilt när det finns en ginbar, vinkällare, mikrobryggeri och flertalet olika restauranger där. Kolla in bilderna från kyrkan som räddades och blev en tr...">
							<meta property="og:url" content="//www.vagabond.se/artiklar/resmal/20200114/ata-i-london-kyrkan-med-vinkallare-ginbar-och-restauranger/">
							<meta property="og:image" content="http://cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NDM4NDY7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIyYjQwOWY5NzhmYzQ2MmRlYzJhNzk5ZjRkNWNlNDE2NjE0YjUwODNkIjt9">
							<meta property="og:site_name" content="Vagabond">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/vagabond.se">
							<meta name="author" content="Helle Kikerpuu">
							<meta property="fb:app_id" content="260848544052658">
							<meta property="fb:pages" content="129166459163">
							<meta name="B-verify" content="ad4eaf0c728fa06f41935910e9c1dee30f5dc130">
					
					<script>
				var EGM = EGM || {};
				EGM.data = {"site":"Desktop","user":"Visitor"}
			</script>
		
		
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:900">
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.vagabond.se/core/minify/storage/23/232d/232df849f0b8700d30424e55e45a9085a7247d76.css">
		
					<link rel="canonical" href="//www.vagabond.se/artiklar/resmal/20200114/ata-i-london-kyrkan-med-vinkallare-ginbar-och-restauranger/">
					<link rel="alternate" href="//www.vagabond.se/rss.php" type="application/rss+xml" title="Vagabond - Senaste nytt">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=31" type="application/rss+xml" title="Vagabond - Artiklar">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=99" type="application/rss+xml" title="Vagabond - bildlista 5">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=54" type="application/rss+xml" title="Vagabond - E-tidning">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=3" type="application/rss+xml" title="Vagabond - Nyheter">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=69" type="application/rss+xml" title="Vagabond - Partner">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=37" type="application/rss+xml" title="Vagabond - Radio">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=23" type="application/rss+xml" title="Vagabond - Resmål">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=52" type="application/rss+xml" title="Vagabond - Tävling">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.0.1/jquery-migrate.js"></script>
		<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.0.0/dist/lazyload.min.js"></script>
		<script src="/master2/js/jquery.browser.min.js"></script>

		<script>
			var lazyLoadInstance = new LazyLoad({
				elements_selector: ".lazy",
				load_delay: 100
			});
		</script>

		
					<script type="text/javascript" src="//www.vagabond.se/core/minify/storage/ba/baee/baee8ca40dbfcd486c0b79b90896c5162e3fdcc2.js"></script>
		
					<!-- DAC START -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
if( typeof ADTECH === 'object' ) {
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { protocol: 'https', kv: {"slug":"ata-i-london-kyrkan-med-vinkallare-ginbar-och-restauranger","taggar":["europa","mat-och-dryck"],"kategori":"resmal"},params: { key: 'resmal+ata-i-london-kyrkan-med-vinkallare-ginbar-och-restauranger+europa+london+mat-och-dryck+storbritannien' } };ADTECH.config.protocol = 'https';
}
</script>
<style>.stickyAd {position: sticky; position: -webkit-sticky;}</style>        <script>
        // BEGIN Sticky
        var impressionArray = [];
        var stuckAdsArray = [];
        var urlArray = [];
        
jQuery(window).scroll(function () {
    
    // BEGIN Panorama
    jQuery( ".size_980x120" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if(impressionArray.indexOf(adId) === -1) {
        
    var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
    //console.log(adId,offset);
        if(offset < 0 && stuckAdsArray.indexOf(adId) === -1) {
            jQuery('#'+adId).addClass('ad-stuck');
            jQuery('#'+adId).css("top", "0px");
            if (!jQuery.browser.mozilla) { 
            jQuery( ".size_300x250" ).closest( "div" ).css({'top': jQuery('#'+adId).height()+15});
            jQuery( ".size_300x250" ).closest( "div" ).addClass('stickyAd');
            }
            stuckAdsArray.push(adId);
            setTimeout(
            function() {
                if (!jQuery.browser.mozilla) {
                jQuery( ".size_300x250" ).closest( "div" ).css("top", "auto");
                }
                jQuery('.size_980x120').removeClass('ad-stuck');
                jQuery('#'+adId).css("top", "auto");
            }, 2000);
        
        }
        }
    });
    // END Panorama
    
    // BEGIN Skyscraper
    jQuery( ".size_300x250" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if (!jQuery.browser.mozilla) {
    var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
        if(offset < 0) {
            jQuery('#'+adId).css({'position': '-webkit-sticky', 'position': 'sticky'});
            if(jQuery('#'+adId).css("top") === "auto") {
                
                if ($('#continuous-scroll-nav').length){
                jQuery('#'+adId).css({'top': 69});
                } else {
                jQuery('#'+adId).css({'top': 0});   
                }
                
            }    
        }
    }
    
    });
    // END Skyscraper
    
});
// END Sticky
</script><!-- GOOGLE START -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>

		
					<script>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</script>
		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1107548-26', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Web');
ga('a.set', 'dimension6', '|europa|mat-och-dryck|');
ga('a.set', 'dimension7', 'resmal');
ga('a.set', 'dimension8', 'Helle Kikerpuu');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Web');
ga('b.set', 'dimension6', '|europa|mat-och-dryck|');
ga('b.set', 'dimension7', 'resmal');
ga('b.set', 'dimension8', 'Helle Kikerpuu');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>


		
		
		
					<script>var articledata = {"type":"resmal","tags":["europa","mat-och-dryck"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":["tp.push([\"setTags\", [\"europa\", \"mat-och-dryck\"]]);","tp.push([\"setContentCreated\", \"2020-01-14T16:03:00+01:00\"]);","tp.push([\"setContentAuthor\", \"Helle Kikerpuu\"]);","tp.push([\"setContentSection\", \"resmal\"]);","tp.push([\"setContentIsNative\", false]);"],"customVars":["tp.push([\"setCustomVariable\", \"contentLockStatus\", \"Open\"]);","tp.push([\"setCustomVariable\", \"contentSource\", \"Web\"]);","tp.push([\"setCustomVariable\", \"contentViews\", \"3963\"]);","tp.push([\"setCustomVariable\", \"contentOrigin\", \"Vagabond\"]);"],"hasAnyAccess":false},"authors":[{"name":"Helle Kikerpuu"}]}</script>
		
		
		
		
		
		
		
		
		
		
		
					<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.0c35f9e1-de8f-4f95-bfac-f020ee226973.js'></script>
			<script>
				// vagabond.se
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
			</head>
	<body class=" right-outside-ad-present ">
	
					<script>
				window.fbAsyncInit = function() {
					FB.init({
						appId            : '260848544052658',
						autoLogAppEvents : true,
						xfbml            : true,
						version          : 'v3.1'
					});
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) { return; }
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/sv_SE/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N5CWFV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N5CWFV');</script>
<!-- End Google Tag Manager -->


						
							<!-- div-gpt-ad-uniq-5e1ea54875396 --><div id='div-gpt-ad-uniq-5e1ea54875396' class="ad googleAd withAdmarker size_1x1">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/vaga', [[2,2]], 'div-gpt-ad-uniq-5e1ea54875396').setTargeting('url', urlArray).setTargeting('pos', ['WPS']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5e1ea54875396');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
	

<header class="header">
				
	<nav id="topNavBar" class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.vagabond.se/" class="navbar-brand"><img src="//www.vagabond.se/gfx/vagabond-logo.svg" alt="Vagabond" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-reportage" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Reportage
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Senaste artiklar');" class="menu-item-senaste-artiklar" href="//www.vagabond.se/artiklar/">Senaste artiklar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alla reportage');" class="menu-item-alla-reportage" href="//www.vagabond.se/tagg/reportage/">Alla reportage</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyheter');" class="menu-item-nyheter" href="//www.vagabond.se/kategori/nyheter">Nyheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Aktiv semester');" class="menu-item-aktiv-semester" href="//www.vagabond.se/tagg/aktiv-semester">Aktiv semester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');" class="menu-item-kronikor" href="//www.vagabond.se/tagg/kronikor">Krönikor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tågresor ');" class="menu-item-tagresor" href="//www.vagabond.se/tagg/tagresor/">Tågresor </a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Flygnyheter');" class="menu-item-flygnyheter" href="//www.vagabond.se/tagg/flyg">Flygnyheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fotoskola');" class="menu-item-fotoskola" href="//www.vagabond.se/tagg/fotoskola">Fotoskola</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Granskningar');" class="menu-item-granskningar" href="//www.vagabond.se/tagg/granskningar">Granskningar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Video');" class="menu-item-video" href="//www.vagabond.se/tagg/video/">Video</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Destinationer');" class="menu-item-destinationer" href="//www.vagabond.se/reseguider/">Destinationer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Cityguider');" class="menu-item-cityguider" href="//www.vagabond.se/tagg/cityguide">Cityguider</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mat och dryck');" class="menu-item-mat-och-dryck" href="//www.vagabond.se/tagg/mat-och-dryck">Mat och dryck</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bröllopsresor');" class="menu-item-brollopsresor" href="//www.vagabond.se/tagg/brollopsresor">Bröllopsresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dagens bild');" class="menu-item-dagens-bild" href="//www.vagabond.se/tagg/dagens-bild">Dagens bild</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds podcast');" class="menu-item-vagabonds-podcast" href="//www.vagabond.se/kategori/radio/">Vagabonds podcast</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bildinspiration');" class="menu-item-bildinspiration" href="//www.vagabond.se/bilder/">Bildinspiration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inför resan');" class="menu-item-infor-resan" href="//www.vagabond.se/tagg/infor-resan">Inför resan</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Listor');" class="menu-item-listor" href="//www.vagabond.se/tagg/listor">Listor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Litteratur');" class="menu-item-litteratur" href="//www.vagabond.se/tagg/litteratur">Litteratur</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljö och resande');" class="menu-item-miljo-och-resande" href="//www.vagabond.se/tagg/miljo-och-resande">Miljö och resande</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Resa med barn');" class="menu-item-resa-med-barn" href="//www.vagabond.se/tagg/resa-med-barn">Resa med barn</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sjukvård och hälsa');" class="menu-item-sjukvard-och-halsa" href="//www.vagabond.se/tagg/sjukvard-och-halsa">Sjukvård och hälsa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Skidåkning');" class="menu-item-skidakning" href="//www.vagabond.se/tagg/skidakning">Skidåkning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vandringsresor');" class="menu-item-vandringsresor" href="//www.vagabond.se/tagg/vandring/">Vandringsresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Volontärresor');" class="menu-item-volontarresor" href="//www.vagabond.se/tagg/volontarresor">Volontärresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Weekendresor');" class="menu-item-weekendresor" href="//www.vagabond.se/tagg/weekendresor">Weekendresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hotell');" class="menu-item-hotell" href="//www.vagabond.se/tagg/hotell">Hotell</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-bloggar" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Bloggar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<i>Alla bloggar</i>');" class="menu-item-ialla-bloggari" href="http://bloggar.vagabond.se"><i>Alla bloggar</i></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Australienbloggen ');" class="menu-item-australienbloggen" href="http://bloggar.vagabond.se/australienbloggen">Australienbloggen </a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Drömmen om Costa Rica');" class="menu-item-drommen-om-costa-rica" href="http://bloggar.vagabond.se/drommen-om-costa-rica/">Drömmen om Costa Rica</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fifty by 30 - London');" class="menu-item-fifty-by-30-london" href="http://bloggar.vagabond.se/fiftyby30">Fifty by 30 - London</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Frida i Buenos Aires');" class="menu-item-frida-i-buenos-aires" href="http://bloggar.vagabond.se/frida-i-buenos-aires">Frida i Buenos Aires</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Indien-bloggen');" class="menu-item-indien-bloggen" href="http://bloggar.vagabond.se/indien-bloggen">Indien-bloggen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inre och yttre resor');" class="menu-item-inre-och-yttre-resor" href="http://bloggar.vagabond.se/jorden-runt">Inre och yttre resor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Livet i Sydostasien');" class="menu-item-livet-i-sydostasien" href="http://bloggar.vagabond.se/livet-i-sydostasien/">Livet i Sydostasien</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Livet som digital nomad');" class="menu-item-livet-som-digital-nomad" href="http://bloggar.vagabond.se/livet-som-digital-nomad/">Livet som digital nomad</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mitt Sydafrika');" class="menu-item-mitt-sydafrika" href="http://bloggar.vagabond.se/mittsydafrika">Mitt Sydafrika</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Resefotobloggen');" class="menu-item-resefotobloggen" href="http://bloggar.vagabond.se/resefotobloggen/">Resefotobloggen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'The Travel Lookbook');" class="menu-item-the-travel-lookbook" href="http://bloggar.vagabond.se/the-travel-lookbook/">The Travel Lookbook</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tågbloggen');" class="menu-item-tagbloggen" href="http://bloggar.vagabond.se/tagbloggen/">Tågbloggen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Världen i en ryggsäck');" class="menu-item-varlden-i-en-ryggsack" href="http://bloggar.vagabond.se/varlden-i-en-ryggsack">Världen i en ryggsäck</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Weekendbloggen');" class="menu-item-weekendbloggen" href="http://bloggar.vagabond.se/weekendbloggen">Weekendbloggen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Äventyrsbloggen');" class="menu-item-aventyrsbloggen" href="http://bloggar.vagabond.se/aventyrsbloggen">Äventyrsbloggen</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-tavlingar" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Tävlingar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds tävlingar');" class="menu-item-vagabonds-tavlingar" href="//www.vagabond.se/kategori/tavling">Vagabonds tävlingar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');" class="menu-item-quiz" href="//www.vagabond.se/tagg/quiz">Quiz</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vinnare i Vagabonds tävlingar');" class="menu-item-vinnare-i-vagabonds-tavlingar" href="//www.vagabond.se/artiklar/tavlingar/20130423/vinnare-i-vagabonds-tavlingar">Vinnare i Vagabonds tävlingar</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-vagabond" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Vagabond
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" class="menu-item-logga-in" href="//www.vagabond.se/login">Logga in</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kontakta oss');" class="menu-item-kontakta-oss" href="//www.vagabond.se/kontakt/">Kontakta oss</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Läsarresor');" class="menu-item-lasarresor" href="//www.vagabond.se/tagg/lasarresor">Läsarresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');" class="menu-item-annonsera" href="//www.vagabond.se/sidor/annonsera">Annonsera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Om Vagabond');" class="menu-item-om-vagabond" href="//www.vagabond.se/sidor/om-vagabond">Om Vagabond</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');" class="menu-item-nyhetsbrev" href="//www.vagabond.se/sidor/nyhetsbrev">Nyhetsbrev</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Innehållspolicy ');" class="menu-item-innehallspolicy" href="//www.vagabond.se/sidor/egmont-publishing-digital-innehallspolicy/">Innehållspolicy </a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundservice');" class="menu-item-kundservice" href="//www.vagabond.se/sidor/kundservice">Kundservice</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Registrera dig som medlem');" class="menu-item-registrera-dig-som-medlem" href="//www.vagabond.se/register">Registrera dig som medlem</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'E-tidning');" class="menu-item-e-tidning" href="//www.vagabond.se/artiklar/artikel/20131114/vagabond-som-e-tidning-for-prenumeranter">E-tidning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds webbutik');" class="menu-item-vagabonds-webbutik" href="https://www.dintidning.se/vagabondshop">Vagabonds webbutik</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Reseskrivarkurs online');" class="menu-item-reseskrivarkurs-online" href="//www.vagabond.se/artiklar/artiklar/20150907/vagabonds-onlinekurs-i-reseskrivande">Reseskrivarkurs online</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera');" class="menu-item-prenumerera" href=" http://www.dintidning.se/vagabond">Prenumerera</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Onlinekurser');" class="menu-item-onlinekurser" href="//www.vagabond.se/sidor/onlinekurser">Onlinekurser</a>
																	</li>
																		</ul>
				
				
									<ul class="nav navbar-nav navbar-right">
						
													<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" href="//www.vagabond.se/login">Logga in</a></li>
							<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli medlem');" href="//www.vagabond.se/register">Bli medlem</a></li>
											</ul>
				
				
				<form action="//www.vagabond.se/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på Vagabond" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1060x100"><div id="5194871" class="ad-wallpaper-panorama" data-banner-id="5194871"></div></div>            <script>
                if (typeof ADTECH === "object" ) {
                    ADTECH.config.placements[5194871] = {"kv":{"slug":"ata-i-london-kyrkan-med-vinkallare-ginbar-och-restauranger","taggar":["europa","mat-och-dryck"],"kategori":"resmal"},"sizeid":6417,"complete":AD.completeCallback};

                    ADTECH.loadAd(5194871);
                    
                }
            </script>
			</div>
		
		



	<div class="page-wrapper">
		
		<div id="page-right-outsider-ad">
			
											<div class="ad size_160x600"><div id="4127968" class="ad" data-banner-id="4127968"></div></div>
						

			
						

			
						

		</div>
		

	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	
	<div class="scroll-wrapper">
		<nav id="continuous-scroll-nav" class="navbar navbar-informational" role="navigation">
			<div class="container-fluid">
				<div class="navbar-header">
					<a href="http://www.vagabond.se" class="navbar-brand" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hem');">
						<i class="fa fa-home"></i>
					</a>
				</div>
			</div>
			<div class="collapse navbar-collapse">
				<ul class="nav">
																		<li article-id="307696" class="current">
								<span class="read-now">LÄSER JUST NU</span><br />
								<a href="/artiklar/resmal/20200114/ata-i-london-kyrkan-med-vinkallare-ginbar-och-restauranger/" data-navbar-article>Äta i London: Kyrkan med vinkällare, ginbar och restauranger</a>
							</li>
																																																																																																																		</ul>

				<ul class="nav navbar-nav navbar-right">
					<li>
						<p class="navbar-articletext">Artikel <span data-navbar-position>1</span> av 10</p>

													<p class="navbar-nextarticletext"><span data-navbar-next-title>Fynda billiga resor – priset dumpas under januari</span></p>
											</li>
					<li>
						<span class="fa fa-arrow-circle-o-down" data-navbar-next></span>
					</li>
				</ul>
			</div>

			<div class="progress-bar progress-bar-informational"></div>

			<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>
		</nav>

		<script>
			$(document).ready(function() {
				ArticleContinuousScroll.init([{"title":"\u00c4ta i London: Kyrkan med vink\u00e4llare, ginbar och restauranger","seoTitle":"","current":"current","position":1,"url":"\/artiklar\/resmal\/20200114\/ata-i-london-kyrkan-med-vinkallare-ginbar-och-restauranger\/","tags":["europa","mat-och-dryck"],"type":"resmal","id":307696,"jsData":{"type":"resmal","tags":["europa","mat-och-dryck"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Helle Kikerpuu"}]}},{"title":"Fynda billiga resor \u2013 priset dumpas under januari","seoTitle":"","current":"","position":2,"url":"\/artiklar\/nyheter\/20200114\/fynda-billiga-resor-priset-dumpas-under-januari\/","tags":["flyg"],"type":"nyheter","id":307745,"jsData":{"type":"nyheter","tags":["flyg"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Helle Kikerpuu"}]}},{"title":"12 festivaler i Kroatien 2020 - m\u00e5nad f\u00f6r m\u00e5nad","seoTitle":"","current":"","position":3,"url":"\/artiklar\/resmal\/20200113\/12-festivaler-i-kroatien-2020-manad-for-manad\/","tags":["festivaler"],"type":"resmal","id":307720,"jsData":{"type":"resmal","tags":["festivaler"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Helle Kikerpuu"}]}},{"title":"Stor guide: 10 trendiga stadsdelar i Tokyo","seoTitle":"","current":"","position":4,"url":"\/artiklar\/resmal\/20200111\/stor-guide-10-trendiga-stadsdelar-i-tokyo\/","tags":["cityguide","guide","storstad"],"type":"resmal","id":307653,"jsData":{"type":"resmal","tags":["cityguide","guide","storstad"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Erik Augustin Palm"}]}},{"title":"S\u00e4nkt pris f\u00f6r tyska l\u00e5ngdistanst\u00e5g \u2013 f\u00f6rsta g\u00e5ngen p\u00e5 17 \u00e5r","seoTitle":"","current":"","position":5,"url":"\/artiklar\/nyheter\/20200110\/sankt-pris-for-tyska-langdistanstag-forsta-gangen-pa-17-ar\/","tags":["tagresor"],"type":"nyheter","id":307693,"jsData":{"type":"nyheter","tags":["tagresor"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Helle Kikerpuu"}]}},{"title":"Uppt\u00e4ck Montalcino \u2013 italiensk idyll och vin i Toscana","seoTitle":"","current":"","position":6,"url":"\/artiklar\/resmal\/20200110\/upptack-montalcino-italiensk-idyll-och-vin-i-toscana\/","tags":["mat-och-dryck"],"type":"resmal","id":307658,"jsData":{"type":"resmal","tags":["mat-och-dryck"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Helle Kikerpuu"}]}},{"title":"Efter Frostfilmen \u2013 10 000 turister om dagen bes\u00f6ker Hallstatt","seoTitle":"","current":"","position":7,"url":"\/artiklar\/nyheter\/20200109\/efter-frostfilmen-10-000-turister-om-dagen-besoker-hallstatt\/","tags":[],"type":"nyheter","id":307649,"jsData":{"type":"nyheter","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Helle Kikerpuu"}]}},{"title":"Vagabonds podcast \u00e4r tillbaka","seoTitle":"","current":"","position":8,"url":"\/artiklar\/nyheter\/20200107\/vagabonds-podcast-ar-tillbaka\/","tags":[],"type":"nyheter","id":307599,"jsData":{"type":"nyheter","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Redaktionen"}]}},{"title":"9 pittoreska resm\u00e5l i Skandinavien","seoTitle":"","current":"","position":9,"url":"\/artiklar\/resmal\/20200107\/9-pittoreska-resmal-i-skandinavien\/","tags":[],"type":"resmal","id":307568,"jsData":{"type":"resmal","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Helle Kikerpuu"}]}},{"title":"\u00c4ventyrlig vandring i Turkiet","seoTitle":"","current":"","position":10,"url":"\/artiklar\/resmal\/20200104\/aventyrlig-vandring-i-turkiet\/","tags":["aktiv-semester","vandring"],"type":"resmal","id":307427,"jsData":{"type":"resmal","tags":["aktiv-semester","vandring"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Mikael Persson"}]}}]);
				new Timer();
			});
		</script>

                    <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/vagabond.se/" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vagabond.se/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vagabond.se/"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få vagabond.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form method="post" action="//www.vagabond.se/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.vagabond.se/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>        
		<div class="article-entity article-wrapper" id="307696" article-id="307696" article-position="0">	
			<div class="article-top-spotlights">
					</div>
		

	<article data-article-id="307696" id="article-307696" page="0" class="article article-307696 article-scroll resmal " itemscope itemtype="http://schema.org/Article">

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.vagabond.se/gfx/userbar-site-icon-vb.png">
				</div>

				<meta itemprop="name" content="Vagabond">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.vagabond.se/artiklar/resmal/20200114/ata-i-london-kyrkan-med-vinkallare-ginbar-och-restauranger/">
			<meta itemprop="datePublished" content="2020-01-14 16:03">
			<meta itemprop="dateModified" content="2020-01-14 16:02">
			<meta itemprop="url" content="//www.vagabond.se/artiklar/resmal/20200114/ata-i-london-kyrkan-med-vinkallare-ginbar-och-restauranger/">
				

					<div class="article-title"><h1 class="mobile" itemprop="name headline">Äta i London: Kyrkan med vinkällare, ginbar och restauranger</h1></div>

			<p class="article-intro">
		Londons matälskare vallfärdar till kyrkan. Särkilt när det finns en ginbar, vinkällare, mikrobryggeri och flertalet olika restauranger där. Kolla in bilderna från kyrkan som räddades och blev en trendig matmarknad.</p>
				<div class="ad size_530x150"><div id="5899783" class="" data-banner-id="5899783"></div></div>				<div class="ad size_530x150"><div id="5899783" class="" data-banner-id="5899783"></div></div>

			<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author"><a href="//www.vagabond.se/artiklar/?skribent=3119">Helle Kikerpuu</a></span>,
Publicerad <time datetime="2020-01-14 16:03">i går, 16:03</time>	<div class="article-info">
		<i class="fa fa-tags"></i>
		<a href="//www.vagabond.se/tagg/europa" class="">
			Europa		</a>
		<a href="//www.vagabond.se/tagg/mat-och-dryck" class="">
			Mat och dryck		</a>
	</div>
	</p>
</div>


					<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.vagabond.se%2Fartiklar%2Fresmal%2F20200114%2Fata-i-london-kyrkan-med-vinkallare-ginbar-och-restauranger%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=http://www.vagabond.se/artiklar/resmal/20200114/ata-i-london-kyrkan-med-vinkallare-ginbar-och-restauranger/&text=%C3%84ta+i+London%3A+Kyrkan+med+vink%C3%A4llare%2C+ginbar+och+restauranger" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>


			<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NDM4NDY7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjU2MTtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjgzMDc1MjA0ZjVjOGRmOWU5ZThmZDRhYmYyN2EzYWVjMzIwZTU4ODciO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="561">

	<img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NDM4NDY7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjU2MTtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjgzMDc1MjA0ZjVjOGRmOWU5ZThmZDRhYmYyN2EzYWVjMzIwZTU4ODciO30=" class="lazyload" alt="Äta i London: Kyrkan med vinkällare, ginbar och restauranger" width="1020" height="561">

			<figcaption class="article-titleimage-text">Pizza, gud och lite vin? Foto: MMayfair</figcaption>
	</figure>

			
			

						
											<!-- div-gpt-ad-uniq-5e1ea548533c8 --><div id='div-gpt-ad-uniq-5e1ea548533c8' class="ad googleAd withAdmarker size_980x120">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/vaga', [[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-5e1ea548533c8').setTargeting('url', urlArray).setTargeting('pos', ['panorama1']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5e1ea548533c8');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
											<!-- div-gpt-ad-uniq-5e1ea548534fd --><div id='div-gpt-ad-uniq-5e1ea548534fd' class="ad googleAd withAdmarker size_300x250">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/vaga', [[250,250],[250,280],[250,240],[300,450],[300,500],[250,600],[180,150],[300,250],[250,480],[160,600],[300,300],[250,120],[300,600],[300,550],[250,360]], 'div-gpt-ad-uniq-5e1ea548534fd').setTargeting('url', urlArray).setTargeting('pos', ['rightskyscraper1']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5e1ea548534fd');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
						
			
			
<p><strong><a href="https://www.mercatometropolitano.com/mmarketplace/mercato-mayfair/" target="_blank">Mercato Mayfair</a> är ett kulturellt nav</strong> och en riktigt grym matmarknad. Men det mest anmärkningsvärda är lokalen – den renoverade kyrkan St Mark's på North Audley Street.</p>
<p>I 30 år fanns kyrkan med på Historic England's Heritage at Risk Register, ett register över historiska byggnader som riskerar att förstöras. Efter en två år lång renovering, som kostade cirka fem miljoner pund, har byggnaden fått nytt liv.</p>
<p><strong>Framför altaret kan</strong> man slå sig ner och njuta av rätter från hela världen. Två våningar bjuder på olika matställen och barer, dessutom finns en uteservering på takterrassen. I den välvda källarvåningen hittar man en vinkällare och ginbar med färska snittar och ostar som tilltugg, samt ett mikrobryggeri.</p>
<p>Vad sägs om napolitansk pizza, fisk och skaldjur, sushi, handgjord pasta eller italiensk gelato? Här finns allt det och mycket mer.</p>
<p><strong>I källaren finns</strong> även lokaler där det ordnas evenemang, gratis musiklektioner och matlagningskurser för lokalbor. Detta är den andra matmarknaden/samlingsplatsen för lokalbor från Mercato Metropolitano som vill rå bukt med några av världens största samhällsfrågor, från livsmedelssäkerhet till klimatförändringar.</p>
<p><em>Håll dig uppdaterad med <a href="https://www.vagabond.se/sidor/nyhetsbrev" target="_blank">Vagabonds nyhetsbrev</a> för tips, nyheter, inspiration och tävlingar!</em></p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NDM2OTQ7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI1YWMyNjczNGQzNGVjNGI1NGU4YjQzMTUwZDRjYTNhMzJmNGIzMGIzIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NDM2OTQ7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjMwZmYzMzI3YmNkM2Y2ZDNjYjUyOTgzM2ZmMmNiZmI5OTQ0ZmYzNTIiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Den nyrenoverade kyrkan har fått en ny plats i samhället och London – som matmarknad och Foto: MMayfair</p></div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NDM2OTA7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI5MmU0MzlhNzNjZmQ5ZDc1NTg2ZjE3ZDIwZTA3ZWZjOWU4NTA2Yjg1Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NDM2OTA7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjJkZjA2MzNiNmVlNzdhNTlmY2IxYzI4YjA0ODdlNDMwZGJiMzRlYTQiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Välkommen att beställa något från baren. Foto: MMayfair</p></div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NDM2OTE7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI0ZWRkZGE5NGM1MjAwMTExYTZhM2I0YWU3ZjAwNGM5YmRjOGExY2ExIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NDM2OTE7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjFlZjM2YWZlNTkxZTUyZTM1ZDRmN2UyOWViZmRiOTkwNWUyZWQwNDEiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Italiensk glass sitter aldrig fel. Foto: MMayfair</p></div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NDM2OTI7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI5ODcxYjQwNTcyOTcxYjYwY2I2NTI5NjQ4MjlhM2NlODRkYzNhN2RhIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NDM2OTI7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImYwNmU4ODBkYTI1NTRkOTMwZTkzZDdiMWE4ZjY0MWNkNTZmMWI5YzEiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Missa in te ginbaren i källaren. Foto: MMayfair</p></div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NDM2OTk7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJiNTAyZTY4MzA0ZDhhM2QxYmJkYjRmMTY1MmQxMjZmMTM1OTdmZTllIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NDM2OTk7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjZhYTFiZmY1YjRiNzNjN2I0ZWMwYTlhZDIwNWM3MWI1NzlhMWIzYmYiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Steam & Co bjuder på asiatiskt. Foto: MMayfair</p></div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NDM2OTY7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIzNzA5ZmE4OTNmMWFlNzFlMWM2NWZjZjE4N2U0MGNiNWEyMmUxOGJjIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NDM2OTY7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjVmNDE3YzI1MjRhY2E5ZGY4ZTAzMWUyNzNhOTlmNjdmOGJiMjMyMWMiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Mingel vid baren. Foto: MMayfair</p></div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NDM2OTg7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI3ZmU2NzdkMjMxYTYzZDIyMWI0MDI1YzM0NGVhM2M2YjNiMTIyYmU4Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NDM2OTg7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijg5MjhkNjBhZTc4Yjg4ZTc0MDFjZmEyNjg3Y2JlMWI1OTJmMzM4ZWIiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Färsk pasta ska det vara! Foto: MMayfair</p></div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NDM2OTM7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI1ZjU0ZDJhOTdkMzczOGJlZDFmMjM0Yzk5M2VhZDlmODU0MTAzNDRiIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NDM2OTM7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjgyODhmZWY4MGE4NWJiMDc4NzI2OWM1MjAyNjNlMTljNjEzMjJjMmYiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">I källaren hittar man ett charcuterie och ostvalv, vinbar, ginbar och mikrobryggeri. Foto: MMayfair</p></div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NDM2OTU7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJlNTM2OWRmY2IxMTM5ZWRjZDg1ZGRiZTE5NDc4ZWI4NzQxZTExZTA0Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NDM2OTU7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjI4M2ZlMTgyZjE0MzY4ODIyNGE1NTcxYTBlYTVlOTAxZTcxOGZlMzkiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Voilà – en vinbar i kyrkan. Foto: MMayfair</p></div>
</div>

<h3>Öppettider på Mercato Mayfair</h3>
<p>Måndag: 8 - 23<br />Tisdag: 8 - 23<br />Onsdag: 8 - 23<br />Torsdag: 8: - 23<br />Fredag: 8 - midnatt<br />Lördag: 9 - midnatt<br />Söndag: 9 - 22</p>
<p>Mercato Metropolitanos andra ställe heter Elephant &amp; Castle och ligger på adressen 42 Newington Causeway.</p>

<div class="article-byline">
					<div class="article-byline-photo">
						<img src="/core/gfx/pixels/grey.gif" width="50px" class="img-circle lazyload" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MzYwNDQ7czoxOiJ3IjtpOjUwO3M6MToiaCI7aTo1MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjMzNDJlNmQ3OTQzNTBiOTY2Njc3ZjQxZGJiZTg4ZGU2MWMwYzljYzkiO30=" alt="Helle Kikerpuu" title="Helle Kikerpuu">
					</div>
			<div class="article-byline-author">Av <a href="//www.vagabond.se/artiklar/?skribent=3119"><span itemprop="author">Helle Kikerpuu</span></a></div>
</div>

			<div class="article-read-more media--container row">
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.vagabond.se/artiklar/resmal/20190415/48-timmar-i-london/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', '48 timmar i London – en av Europas megametropoler');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1ODg3MjI7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiMjE2NGJlY2ZmZjUxMzgxZTU3NDdiMzY0MGZhMjc5YzYxOWI3MDBlNiI7fQ==">
						</div>
					<div class="media-header">
						<h3>48 timmar i London – en av Europas megametropoler</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.vagabond.se/artiklar/artiklar/20190912/spana-in-londons-nya-haftiga-matmarknad/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Spana in Londons nya häftiga matmarknad	');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MjA5ODk7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiNGRlMjg5MGFiNDEyOWYyZjY5ZGY5ZmU1NmZmMjNkZTlhOThmYzc4ZCI7fQ==">
						</div>
					<div class="media-header">
						<h3>Spana in Londons nya häftiga matmarknad	</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.vagabond.se/artiklar/artiklar/20190426/matig-krogguide-fran-new-york/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Matig krogguide från New York');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1OTExMDA7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiNmZjNzQ1Mjg1NzBlYzZmNTQ1N2QzNTZhMWM1N2VhYWJiOTNhNjg5YSI7fQ==">
						</div>
					<div class="media-header">
						<h3>Matig krogguide från New York</h3>

											</div>
				</a>
			</div>
</div>

<button type="button" class="btn btn-primary margin-top fb-comments-button" data-thread-button="OfUK9" data-is-continuous-scroll="">
	<span>Visa kommentarer</span>
</button>
			<div class="comments_wrapper_toggle_comments comments comments-hidden fb-comments-wrapper" data-thread-identifier="OfUK9">
				<div class="fb-comments" data-width="100%" data-href="http://www.vagabond.se/artiklar/resmal/20200114/ata-i-london-kyrkan-med-vinkallare-ginbar-och-restauranger/" data-numposts="10" data-mobile=""></div>
			</div>

			<script>
				jQuery('.fb-comments-button[data-thread-button="OfUK9"]').commentsFacebook({
					'url': 'http://www.vagabond.se/artiklar/resmal/20200114/ata-i-london-kyrkan-med-vinkallare-ginbar-och-restauranger/'
				});
			</script>


		
	</article>

	
            <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/vagabond.se/" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vagabond.se/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vagabond.se/"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få vagabond.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form method="post" action="//www.vagabond.se/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.vagabond.se/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>    

	
	
	<hr />


</div>
	</div>


	</main>

        <footer class="footer">

				<div class="footer-issues">
		<header class="block-delimeter">
			<i class="block-delimeter-icon fa fa-laptop"></i>
			<div class="block-delimeter-header">Vår tidning //
				<span>
											Läs Vagabond digitalt på sajten, i din iPad eller få hem den i brevlådan
									</span>
			</div>
		</header>
		<div class="row">
			<div class="padding">
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2019/vagabond/4610/vagabond-nr-5-2019/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MTczNDA7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImIxNjY5YTA0YzcwZjU5YzRlM2NiYzY3NGFmNDcxYjUxYmY1NjhkYjciO30=" alt="Vagabond nr 5 2019" />
							<h5 class="footer-issues-title">Vagabond nr 5 2019</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2019/vagabond/4526/vagabond-nr-4-2019/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1ODg3Nzk7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImY5NDM5YWEzYzBhZTg5NTY3YzFiNTI4OTI4ODBiMzFmNWM4YTQ2ZTkiO30=" alt="Vagabond nr 4 2019" />
							<h5 class="footer-issues-title">Vagabond nr 4 2019</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2019/vagabond/4525/vagabond-vandring-2019/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1ODg2NjY7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjlhZmI2NGMwMjUzNzI3MTMyYTkzNjI1Y2ZiOTI1NDk3Y2QwOWNlOWIiO30=" alt="Vagabond Vandring 2019" />
							<h5 class="footer-issues-title">Vagabond Vandring 2019</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2019/vagabond/4507/vagabond-nr-3-2019/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1ODE1NTM7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjRkMDBhYTZhOTRjMjNmYWY1ZmViYzc1YmVkYjdlN2NlNGFmNzhiZjYiO30=" alt="Vagabond nr 3 2019" />
							<h5 class="footer-issues-title">Vagabond nr 3 2019</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2019/vagabond/4485/vagabond-nr-2-2019/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NzM3OTA7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjczMWI3Y2VkM2ZkYTQ1OGFjY2Q1ZWZmZTIxOWRlM2Y2NjcwNDYwZTgiO30=" alt="Vagabond nr 2 2019" />
							<h5 class="footer-issues-title">Vagabond nr 2 2019</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2019/vagabond/4454/vagabond-1-2019/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NjMyNzU7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijg3NjQyM2JmZTFjY2M5MDQzZjAxYWU3ZmZhMWFiNWU0NWNiMjc1YjUiO30=" alt="Vagabond 1 2019" />
							<h5 class="footer-issues-title">Vagabond 1 2019</h5>
						</a>
					</div>
							</div>
		</div>
	</div>

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Vagabond // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få Vagabond's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form method="post" action="//www.vagabond.se/newsletter" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1" required> Jag har läst och godkänner <a href="//www.vagabond.se/villkor" rel="nofollow" target="_blank">villkoren</a>.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="https://www.facebook.com/vagabond.se/"><b>Följ oss på Facebook</b></a>
							</li>
												

						
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

																																											<div class="list-group-item"><b>Webbredaktör:</b> Helle Kikerpuu</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Fredrik Brändström</div>
																			<a href="//www.vagabond.se/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

						
													<a href="
																	http://www.dintidning.se
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	www.dintidning.se
															</a>
												<a href="//www.vagabond.se/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="//www.vagabond.se/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Denna sajt drivs av Egmont Publishing Digital AB, som är en del av Egmont Publishing AB. Egmont Publishing publicerar ett hundratal tidningar och webbplatser, däribland Hemmets Journal, Hus & Hem, Icakuriren, Vagabond, Kalle Anka och Bamse. Vi har även en omfattande verksamhet inom böcker, spel, aktivitetsprodukter och event, samt är snabbt växande inom e-handel och digitala marknadsföringstjänster. Egmont Publishing är en del av den nordiska mediekoncernen och stiftelsen Egmont som varje år delar ut mer än 120 miljoner kronor för att hjälpa utsatta barn och ungdomar. Läs mer på <a href="https://www.egmontpublishing.se/">www.egmontpublishing.se/</a>. <br><br>Egmont Publishing Digital, Pyramidvägen 7, 16991 Solna, Tel: 08-692 01 00, Orgnr: 556647-1842
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="//www.vagabond.se/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5310512" class="" data-banner-id="5310512"></div></div>

  
			<div class="alert alert-info page-alert alert-cookies">
			<i class="fa fa-info-circle"></i> Vi använder cookies för att personalisera innehåll och annonser, för att använda sociala medier-funktionalitet samt för att analysera besökstrafiken. Vi delar data med sociala medier, annons och analyspartners vilka kan kombinera datan med annan information som du delat med dom. Genom att använda hemsidan godkänner du användningen av cookies som beskrivs i <a href="//www.vagabond.se/villkor">våra villkor</a>.

							<br/><i class="fa fa-info-circle"></i> Den här webbplatsen kan innehålla marknadsföring av alkoholdryck.
			
			<div class="text-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
		</div>

	</div>


	</div>



		
					<script type="text/javascript" src="//www.vagabond.se/core/minify/storage/7f/7f4f/7f4f57eb8efc289a7b04ce59a5e46876f8764050.js"></script>
		
		

					
<script>
if( typeof ADTECH === 'object' ) {
ADTECH.config.placements[5310512] = {"kv":{"slug":"ata-i-london-kyrkan-med-vinkallare-ginbar-och-restauranger","taggar":["europa","mat-och-dryck"],"kategori":"resmal"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5310512 );
ADTECH.config.placements[4127968] = {"kv":{"slug":"ata-i-london-kyrkan-med-vinkallare-ginbar-och-restauranger","taggar":["europa","mat-och-dryck"],"kategori":"resmal"},"sizeid":154,"complete":AD.completeCallback};
ADTECH.enqueueAd( 4127968 );
ADTECH.executeQueue();
}
</script>

		
					
		
		<div data-base-url="//www.vagabond.se/"></div>
		<div data-editor-in-chief=""></div>
		<div data-editor-in-chief-photo=""></div>
		<div data-web-editor="Helle Kikerpuu"></div>
		<div data-web-editor-photo=""></div>
		<div data-site-name="Vagabond"></div>
		<!-- <nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav> -->
	</body>
</html>
<!--
Loaded in 0.5348 seconds. 37 RW, 37 R.
Vagabond/Production (172.31.22.48)
Loaded OK
-->