<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Zakynthos och Kefalonia – jakten på barndomens strandparadis - Vagabond</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
					<meta name="description" content="Att hitta de undangömda skatterna i den Joniska övärlden kräver sina omvägar. Vagabonds Marcus Westberg reste tillbaka till grekiska Zakynthos och Kefalonia,">
		
		
		
		
		
		
		
		
		
									<meta property="og:title" content="Zakynthos och Kefalonia – jakten på barndomens strandparadis">
							<meta property="og:description" content="Att hitta de undangömda skatterna i den Joniska övärlden kräver sina omvägar. Vagabonds Marcus Westberg reste tillbaka till grekiska Zakynthos och Kefalonia, i jakt på barndomens paradis – men fann...">
							<meta property="og:url" content="//www.vagabond.se/artiklar/resmal/20200530/zakynthos-och-kefalonia-jakten-pa-barndomens-strandparadis/">
							<meta property="og:image" content="http://cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NjYzNjA7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI5MmVkMmVlY2FhMjc2ZThhNTQ3ODY0MWZhYzU0OGI2ODQwNDNjZGFkIjt9">
							<meta property="og:site_name" content="Vagabond">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/vagabond.se">
							<meta property="article:author" content="https://www.facebook.com/https://www.facebook.com/westbergmarcus">
							<meta name="author" content="Marcus Westberg">
							<meta property="fb:app_id" content="260848544052658">
							<meta property="fb:pages" content="129166459163">
							<meta name="B-verify" content="ad4eaf0c728fa06f41935910e9c1dee30f5dc130">
					
					<script>
				var EGM = EGM || {};
				EGM.data = {"site":"Desktop","user":"Visitor"}
			</script>
		
		
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:900">
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.vagabond.se/core/minify/storage/f1/f193/f1936d3da5c008d077cfa330b75247c6809e55e4.css">
		
					<link rel="canonical" href="//www.vagabond.se/artiklar/resmal/20200530/zakynthos-och-kefalonia-jakten-pa-barndomens-strandparadis/">
					<link rel="alternate" href="//www.vagabond.se/rss.php" type="application/rss+xml" title="Vagabond - Senaste nytt">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=31" type="application/rss+xml" title="Vagabond - Artiklar">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=99" type="application/rss+xml" title="Vagabond - bildlista 5">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=54" type="application/rss+xml" title="Vagabond - E-tidning">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=3" type="application/rss+xml" title="Vagabond - Nyheter">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=69" type="application/rss+xml" title="Vagabond - Partner">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=95" type="application/rss+xml" title="Vagabond - Podcast">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=37" type="application/rss+xml" title="Vagabond - Radio">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=23" type="application/rss+xml" title="Vagabond - Resmål">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=52" type="application/rss+xml" title="Vagabond - Tävling">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.0.1/jquery-migrate.js"></script>
		<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.0.0/dist/lazyload.min.js"></script>
		<script src="/master2/js/jquery.browser.min.js"></script>

		<script>
			var lazyLoadInstance = new LazyLoad({
				elements_selector: ".lazy",
				load_delay: 100
			});
		</script>

		
					<script type="text/javascript" src="//www.vagabond.se/core/minify/storage/ba/baee/baee8ca40dbfcd486c0b79b90896c5162e3fdcc2.js"></script>
		
					<!-- DAC START -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
if( typeof ADTECH === 'object' ) {
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { protocol: 'https', kv: {"slug":"zakynthos-och-kefalonia-jakten-pa-barndomens-strandparadis","taggar":["europa","reportage","sol-och-bad"],"kategori":"resmal"},params: { key: 'resmal+zakynthos-och-kefalonia-jakten-pa-barndomens-strandparadis+europa+grekland+reportage+sol-och-bad' } };ADTECH.config.protocol = 'https';
}
</script>
<style>.stickyAd {position: sticky; position: -webkit-sticky;}</style>        <script>
        // BEGIN Sticky
        var impressionArray = [];
        var stuckAdsArray = [];
        var urlArray = [];
        
jQuery(window).scroll(function () {
    
    // BEGIN Panorama
    jQuery( ".size_980x120" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if(impressionArray.indexOf(adId) === -1) {
        
    var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
    //console.log(adId,offset);
        if(offset < 0 && stuckAdsArray.indexOf(adId) === -1) {
            jQuery('#'+adId).addClass('ad-stuck');
            jQuery('#'+adId).css("top", "0px");
            if (!jQuery.browser.mozilla) { 
            jQuery( ".size_300x250" ).closest( "div" ).css({'top': jQuery('#'+adId).height()+15});
            jQuery( ".size_300x250" ).closest( "div" ).addClass('stickyAd');
            }
            stuckAdsArray.push(adId);
            setTimeout(
            function() {
                if (!jQuery.browser.mozilla) {
                jQuery( ".size_300x250" ).closest( "div" ).css("top", "auto");
                }
                jQuery('.size_980x120').removeClass('ad-stuck');
                jQuery('#'+adId).css("top", "auto");
            }, 2000);
        
        }
        }
    });
    // END Panorama
    
    // BEGIN Skyscraper
    jQuery( ".size_300x250" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if (!jQuery.browser.mozilla) {
    var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
        if(offset < 0) {
            jQuery('#'+adId).css({'position': '-webkit-sticky', 'position': 'sticky'});
            if(jQuery('#'+adId).css("top") === "auto") {
                
                if ($('#continuous-scroll-nav').length){
                jQuery('#'+adId).css({'top': 69});
                } else {
                jQuery('#'+adId).css({'top': 0});   
                }
                
            }    
        }
    }
    
    });
    // END Skyscraper
    
});
// END Sticky
</script><!-- GOOGLE START -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>

		
					<script>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</script>
		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1107548-26', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Print');
ga('a.set', 'dimension6', '|europa|reportage|sol-och-bad|');
ga('a.set', 'dimension7', 'resmal');
ga('a.set', 'dimension8', 'Marcus Westberg');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Print');
ga('b.set', 'dimension6', '|europa|reportage|sol-och-bad|');
ga('b.set', 'dimension7', 'resmal');
ga('b.set', 'dimension8', 'Marcus Westberg');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>


		
		
		
					<script>var articledata = {"type":"resmal","tags":["europa","reportage","sol-och-bad"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":["tp.push([\"setTags\", [\"europa\", \"reportage\", \"sol-och-bad\"]]);","tp.push([\"setContentCreated\", \"2020-05-30T23:17:00+02:00\"]);","tp.push([\"setContentAuthor\", \"Marcus Westberg\"]);","tp.push([\"setContentSection\", \"resmal\"]);","tp.push([\"setContentIsNative\", false]);"],"customVars":["tp.push([\"setCustomVariable\", \"contentLockStatus\", \"Open\"]);","tp.push([\"setCustomVariable\", \"contentSource\", \"Print\"]);","tp.push([\"setCustomVariable\", \"contentViews\", \"1148\"]);","tp.push([\"setCustomVariable\", \"contentOrigin\", \"Vagabond\"]);"],"hasAnyAccess":false},"authors":[{"name":"Marcus Westberg"}]}</script>
		
		
		
		
		
		
		
		
		
		
		
					<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.0c35f9e1-de8f-4f95-bfac-f020ee226973.js'></script>
			<script>
				// vagabond.se
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
			</head>
	<body class=" right-outside-ad-present ">
	
					<script>
				window.fbAsyncInit = function() {
					FB.init({
						appId            : '260848544052658',
						autoLogAppEvents : true,
						xfbml            : true,
						version          : 'v3.1'
					});
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) { return; }
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/sv_SE/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N5CWFV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N5CWFV');</script>
<!-- End Google Tag Manager -->


						
							<!-- div-gpt-ad-uniq-5ed37ce5d9926 --><div id='div-gpt-ad-uniq-5ed37ce5d9926' class="ad googleAd withAdmarker size_1x1">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/vaga', [[2,2]], 'div-gpt-ad-uniq-5ed37ce5d9926').setTargeting('url', urlArray).setTargeting('pos', ['WPS']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5ed37ce5d9926');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
	

<header class="header">
				
	<nav id="topNavBar" class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.vagabond.se/" class="navbar-brand"><img src="//www.vagabond.se/gfx/vagabond-logo.svg" alt="Vagabond" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																													<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Destinationer');" class="menu-item-destinationer" href="//www.vagabond.se/reseguider/">Destinationer</a>
																	</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-reportage" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Reportage
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Reportage');" class="menu-item-reportage" href="//www.vagabond.se/tagg/reportage/">Reportage</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Senaste artiklar');" class="menu-item-senaste-artiklar" href="//www.vagabond.se/artiklar/">Senaste artiklar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Podcast');" class="menu-item-podcast" href="https://www.vagabond.se/tagg/podcast/">Podcast</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyheter');" class="menu-item-nyheter" href="//www.vagabond.se/kategori/nyheter">Nyheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');" class="menu-item-kronikor" href="//www.vagabond.se/tagg/kronikor">Krönikor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Aktiv semester');" class="menu-item-aktiv-semester" href="//www.vagabond.se/tagg/aktiv-semester">Aktiv semester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tågresor ');" class="menu-item-tagresor" href="//www.vagabond.se/tagg/tagresor/">Tågresor </a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Flygnyheter');" class="menu-item-flygnyheter" href="//www.vagabond.se/tagg/flyg">Flygnyheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fotoskola');" class="menu-item-fotoskola" href="//www.vagabond.se/tagg/fotoskola">Fotoskola</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Granskningar');" class="menu-item-granskningar" href="//www.vagabond.se/tagg/granskningar">Granskningar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Cityguider');" class="menu-item-cityguider" href="//www.vagabond.se/tagg/cityguide">Cityguider</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mat och dryck');" class="menu-item-mat-och-dryck" href="//www.vagabond.se/tagg/mat-och-dryck">Mat och dryck</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bröllopsresor');" class="menu-item-brollopsresor" href="//www.vagabond.se/tagg/brollopsresor">Bröllopsresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bildinspiration');" class="menu-item-bildinspiration" href="//www.vagabond.se/bilder/">Bildinspiration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inför resan');" class="menu-item-infor-resan" href="//www.vagabond.se/tagg/infor-resan">Inför resan</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Listor');" class="menu-item-listor" href="//www.vagabond.se/tagg/listor">Listor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Weekendresor');" class="menu-item-weekendresor" href="//www.vagabond.se/tagg/weekendresor">Weekendresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vandringsresor');" class="menu-item-vandringsresor" href="//www.vagabond.se/tagg/vandring/">Vandringsresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Skidåkning');" class="menu-item-skidakning" href="//www.vagabond.se/tagg/skidakning">Skidåkning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljö och resande');" class="menu-item-miljo-och-resande" href="//www.vagabond.se/tagg/miljo-och-resande">Miljö och resande</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Resa med barn');" class="menu-item-resa-med-barn" href="//www.vagabond.se/tagg/resa-med-barn">Resa med barn</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sjukvård och hälsa');" class="menu-item-sjukvard-och-halsa" href="//www.vagabond.se/tagg/sjukvard-och-halsa">Sjukvård och hälsa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Litteratur');" class="menu-item-litteratur" href="//www.vagabond.se/tagg/litteratur">Litteratur</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hotell');" class="menu-item-hotell" href="//www.vagabond.se/tagg/hotell">Hotell</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-tavlingar" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Tävlingar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds tävlingar');" class="menu-item-vagabonds-tavlingar" href="//www.vagabond.se/kategori/tavling">Vagabonds tävlingar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');" class="menu-item-quiz" href="//www.vagabond.se/tagg/quiz">Quiz</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vinnare i Vagabonds tävlingar');" class="menu-item-vinnare-i-vagabonds-tavlingar" href="//www.vagabond.se/artiklar/tavlingar/20130423/vinnare-i-vagabonds-tavlingar">Vinnare i Vagabonds tävlingar</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-vagabond" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Vagabond
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Om Vagabond');" class="menu-item-om-vagabond" href="//www.vagabond.se/sidor/om-vagabond">Om Vagabond</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kontakta oss');" class="menu-item-kontakta-oss" href="//www.vagabond.se/kontakt/">Kontakta oss</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');" class="menu-item-nyhetsbrev" href="//www.vagabond.se/sidor/nyhetsbrev">Nyhetsbrev</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundservice');" class="menu-item-kundservice" href="//www.vagabond.se/sidor/kundservice">Kundservice</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" class="menu-item-logga-in" href="//www.vagabond.se/login">Logga in</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Läsarresor');" class="menu-item-lasarresor" href="//www.vagabond.se/tagg/lasarresor">Läsarresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');" class="menu-item-annonsera" href="//www.vagabond.se/sidor/annonsera">Annonsera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Innehållspolicy ');" class="menu-item-innehallspolicy" href="//www.vagabond.se/sidor/egmont-publishing-digital-innehallspolicy/">Innehållspolicy </a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Registrera dig som medlem');" class="menu-item-registrera-dig-som-medlem" href="//www.vagabond.se/register">Registrera dig som medlem</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'E-tidning');" class="menu-item-e-tidning" href="https://www.vagabond.se/sidor/etidning/">E-tidning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds webbutik');" class="menu-item-vagabonds-webbutik" href="https://www.dintidning.se/vagabondshop">Vagabonds webbutik</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Reseskrivarkurs online');" class="menu-item-reseskrivarkurs-online" href="//www.vagabond.se/artiklar/artiklar/20150907/vagabonds-onlinekurs-i-reseskrivande">Reseskrivarkurs online</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera');" class="menu-item-prenumerera" href="http://www.vagabond.se/sidor/prenumerera">Prenumerera</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Onlinekurser');" class="menu-item-onlinekurser" href="//www.vagabond.se/sidor/onlinekurser">Onlinekurser</a>
																	</li>
																		</ul>
				
				
									<ul class="nav navbar-nav navbar-right">
						
													<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" href="//www.vagabond.se/login">Logga in</a></li>
							<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli medlem');" href="//www.vagabond.se/register">Bli medlem</a></li>
											</ul>
				
				
				<form action="//www.vagabond.se/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på Vagabond" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1060x100"><div id="5194871" class="ad-wallpaper-panorama" data-banner-id="5194871"></div></div>            <script>
                if (typeof ADTECH === "object" ) {
                    ADTECH.config.placements[5194871] = {"kv":{"slug":"zakynthos-och-kefalonia-jakten-pa-barndomens-strandparadis","taggar":["europa","reportage","sol-och-bad"],"kategori":"resmal"},"sizeid":6417,"complete":AD.completeCallback};

                    ADTECH.loadAd(5194871);
                    
                }
            </script>
			</div>
		
		



	<div class="page-wrapper">
		
		<div id="page-right-outsider-ad">
			
											<div class="ad size_160x600"><div id="4127968" class="ad" data-banner-id="4127968"></div></div>
						

			
						

			
						

		</div>
		

	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	
	<div class="scroll-wrapper">
		<nav id="continuous-scroll-nav" class="navbar navbar-informational" role="navigation">
			<div class="container-fluid">
				<div class="navbar-header">
					<a href="http://www.vagabond.se" class="navbar-brand" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hem');">
						<i class="fa fa-home"></i>
					</a>
				</div>
			</div>
			<div class="collapse navbar-collapse">
				<ul class="nav">
																		<li article-id="310718" class="current">
								<span class="read-now">LÄSER JUST NU</span><br />
								<a href="/artiklar/resmal/20200530/zakynthos-och-kefalonia-jakten-pa-barndomens-strandparadis/" data-navbar-article>Zakynthos och Kefalonia – jakten på barndomens strandparadis</a>
							</li>
																																																																																																																		</ul>

				<ul class="nav navbar-nav navbar-right">
					<li>
						<p class="navbar-articletext">Artikel <span data-navbar-position>1</span> av 10</p>

													<p class="navbar-nextarticletext"><span data-navbar-next-title>Äntligen: Fler reseprogram på tv</span></p>
											</li>
					<li>
						<span class="fa fa-arrow-circle-o-down" data-navbar-next></span>
					</li>
				</ul>
			</div>

			<div class="progress-bar progress-bar-informational"></div>

			<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>
		</nav>

		<script>
			$(document).ready(function() {
				ArticleContinuousScroll.init([{"title":"Zakynthos och Kefalonia \u2013 jakten p\u00e5 barndomens strandparadis","seoTitle":"","current":"current","position":1,"url":"\/artiklar\/resmal\/20200530\/zakynthos-och-kefalonia-jakten-pa-barndomens-strandparadis\/","tags":["europa","reportage","sol-och-bad"],"type":"resmal","id":310718,"jsData":{"type":"resmal","tags":["europa","reportage","sol-och-bad"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Marcus Westberg"}]}},{"title":"\u00c4ntligen: Fler reseprogram p\u00e5 tv","seoTitle":"","current":"","position":2,"url":"\/artiklar\/artiklar\/20200529\/antligen-fler-reseprogram-pa-tv\/","tags":[],"type":"artiklar","id":310754,"jsData":{"type":"artiklar","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Per J Andersson"}]}},{"title":"12 l\u00e4ckra matst\u00e4llen i Malm\u00f6 du inte f\u00e5r missa","seoTitle":"","current":"","position":3,"url":"\/artiklar\/resmal\/20200528\/12-lackra-matstallen-i-malmo\/","tags":["mat-och-dryck"],"type":"resmal","id":310673,"jsData":{"type":"resmal","tags":["mat-och-dryck"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Helle Kikerpuu"}]}},{"title":"Hitta lugnet: H\u00e4r \u00e4r Spaniens b\u00e4sta spahotell","seoTitle":"","current":"","position":4,"url":"\/artiklar\/partner\/20191127\/hitta-lugnet-har-ar-spaniens-basta-spahotell\/","tags":["underbara-spanien"],"type":"partner","id":306747,"jsData":{"type":"partner","tags":["underbara-spanien"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Spanska turistbyr\u00e5n"}]}},{"title":"SAS \u00e5terupptar rutter n\u00e4r l\u00e4nder l\u00e4ttar p\u00e5 reserestriktioner","seoTitle":"","current":"","position":5,"url":"\/artiklar\/nyheter\/20200527\/sas-aterupptar-rutter-nar-lander-lattar-pa-reserestriktioner\/","tags":[],"type":"nyheter","id":310686,"jsData":{"type":"nyheter","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Helle Kikerpuu"}]}},{"title":"D\u00e5 kan du resa till Grekland, Italien och Spanien","seoTitle":"","current":"","position":6,"url":"\/artiklar\/artiklar\/20200527\/da-kan-du-resa-till-grekland-italien-och-spanien\/","tags":["underbara-grekland"],"type":"artiklar","id":310685,"jsData":{"type":"artiklar","tags":["underbara-grekland"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Per J Andersson"}]}},{"title":"Spanien bortom storst\u00e4derna: Naturupplevelser du inte f\u00e5r missa","seoTitle":"","current":"","position":7,"url":"\/artiklar\/partner\/20191203\/spanien-bortom-storstaderna-naturupplevelser-du-inte-far-missa-spanienpartner\/","tags":["underbara-spanien"],"type":"partner","id":306895,"jsData":{"type":"partner","tags":["underbara-spanien"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Spanska turistbyr\u00e5n"}]}},{"title":"Surfa i Sverige \u2013 5 schyssta st\u00e4llen och nyb\u00f6rjartips","seoTitle":"","current":"","position":8,"url":"\/artiklar\/artiklar\/20200526\/surfa-i-sverige-schyssta-stallen-och-nyborjartips\/","tags":["surfing"],"type":"artiklar","id":310640,"jsData":{"type":"artiklar","tags":["surfing"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Karin Wimark"}]}},{"title":"Dr\u00f6mmen om Taiwan \u2013 fr\u00e5n skyskrapor till surfstr\u00e4nder","seoTitle":"","current":"","position":9,"url":"\/artiklar\/resmal\/20200524\/drommen-om-taiwan-fran-skyskrapor-till-surfstrander\/","tags":["asien","reportage"],"type":"resmal","id":310602,"jsData":{"type":"resmal","tags":["asien","reportage"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Karin Wall\u00e9n"}]}},{"title":"Svensk roadtrip l\u00e4ngst nostalgiska Retrov\u00e4gen","seoTitle":"","current":"","position":10,"url":"\/artiklar\/resmal\/20200522\/svensk-roadtrip-langst-nostalgiska-retrovagen\/","tags":["bilresor"],"type":"resmal","id":310522,"jsData":{"type":"resmal","tags":["bilresor"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Helle Kikerpuu"}]}}]);
				new Timer();
			});
		</script>

                    <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/vagabond.se/" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vagabond.se/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vagabond.se/"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få vagabond.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form id="newsletter-subscribe" method="post" action="//www.vagabond.se/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.vagabond.se/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>
        
		<div class="article-entity article-wrapper" id="310718" article-id="310718" article-position="0">	
			<div class="article-top-spotlights">
					</div>
		

	<article data-article-id="310718" id="article-310718" page="0" class="article article-310718 article-scroll resmal " itemscope itemtype="http://schema.org/Article">

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.vagabond.se/gfx/userbar-site-icon-vb.png">
				</div>

				<meta itemprop="name" content="Vagabond">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.vagabond.se/artiklar/resmal/20200530/zakynthos-och-kefalonia-jakten-pa-barndomens-strandparadis/">
			<meta itemprop="datePublished" content="2020-05-30 23:17">
			<meta itemprop="dateModified" content="2020-05-30 23:17">
			<meta itemprop="url" content="//www.vagabond.se/artiklar/resmal/20200530/zakynthos-och-kefalonia-jakten-pa-barndomens-strandparadis/">
				

					<div class="article-title"><h1 class="mobile" itemprop="name headline">Zakynthos och Kefalonia – jakten på barndomens strandparadis</h1></div>

			<p class="article-intro">
		Att hitta de undangömda skatterna i den Joniska övärlden kräver sina omvägar. Vagabonds Marcus Westberg reste tillbaka till grekiska Zakynthos och Kefalonia, i jakt på barndomens paradis – men fanns det kvar?</p>
				<div class="ad size_530x150"><div id="5899783" class="" data-banner-id="5899783"></div></div>				<div class="ad size_530x150"><div id="5899783" class="" data-banner-id="5899783"></div></div>

			<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author">Marcus Westberg</span>,
Publicerad <time datetime="2020-05-30 23:17">i går, 23:17</time>	<div class="article-info">
		<i class="fa fa-tags"></i>
		<a href="//www.vagabond.se/tagg/europa" class="">
			Europa		</a>
		<a href="//www.vagabond.se/tagg/reportage" class="">
			Reportage		</a>
		<a href="//www.vagabond.se/tagg/sol-och-bad" class="">
			Sol och bad		</a>
	</div>
	</p>
</div>


			
			<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NjYzNjA7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjU2MTtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjI0NjBmODFkZmZiNTZkNGY3NDgwMjI1YTA2NDE1ZDk4ZmUxN2IwOWIiO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="561">

	<img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NjYzNjA7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjU2MTtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjI0NjBmODFkZmZiNTZkNGY3NDgwMjI1YTA2NDE1ZDk4ZmUxN2IwOWIiO30=" class="lazyload" alt="Zakynthos och Kefalonia – jakten på barndomens strandparadis" width="1020" height="561">

			<figcaption class="article-titleimage-text">Grekland har många vackra öar men också många turister! Foto: Marcus Westberg</figcaption>
	</figure>

			
			

						
											<!-- div-gpt-ad-uniq-5ed37ce5c5a10 --><div id='div-gpt-ad-uniq-5ed37ce5c5a10' class="ad googleAd withAdmarker size_980x120">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/vaga', [[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-5ed37ce5c5a10').setTargeting('url', urlArray).setTargeting('pos', ['panorama1']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5ed37ce5c5a10');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
											<!-- div-gpt-ad-uniq-5ed37ce5c5b3e --><div id='div-gpt-ad-uniq-5ed37ce5c5b3e' class="ad googleAd withAdmarker size_300x250">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/vaga', [[250,250],[250,280],[250,240],[300,450],[300,500],[250,600],[180,150],[300,250],[250,480],[160,600],[300,300],[250,120],[300,600],[300,550],[250,360]], 'div-gpt-ad-uniq-5ed37ce5c5b3e').setTargeting('url', urlArray).setTargeting('pos', ['rightskyscraper1']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5ed37ce5c5b3e');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
						
			
			
<p>– Ni måste faktiskt sätta er ner. Hörni. Sitt ner!</p>
<p><strong>Kapten Giannis</strong> ser både irriterad och uppgiven ut. Genom ett antal krångliga och säkert mycket skickliga manövrer har han lyckats baxa in båten i en trång grotta och försöker nu genomföra en komplicerad vändning. Dessvärre är alla andra passagerare icke-engelsktalande kineser, betydligt mer intresserade av att ta bilder än att lyssna på vare sig honom eller sin reseledare, vars språkkunskaper också visar sig vara något begränsade.</p>
<p>Men när en av de äldre kvinnorna slår huvudet i grottväggen sätter de sig till slut ner och tystnar tvärt. Snart bryter de dock ut i spontana applåder när Giannis lyckats krångla ut båten på öppet vatten igen. Han ler och skakar på huvudet. Sedan pekar han mot klipporna ovanför grottan och vänder sig till gruppens ledare.</p>
<p>– Ser ni stalaktiterna? Visst är de häftiga?</p>
<p>Den unga guiden ser frågande ut. Stalaktiter?</p>
<p>– Ja, alltså, stalaktiter. Du vet. Vet du inte vad det är? Stenformationerna där uppe.</p>
<p>En häftig diskussion bryter ut på kinesiska. Ett antal mobiltelefoner tas till hjälp, olika appar öppnas och stängs. Men så skiner guiden upp och nickar ivrigt.</p>
<p>– Ja, klippor! Klipporna är jättefina! Och grottan!</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 800px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NjYzNDA7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIwYTQxYTcwMGQwMjY1ZmQzMTk2ZGRlZmQ2MzUwOWViZjBlOWVhNDBkIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NjYzNDA7czoxOiJ3IjtpOjgwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjczNmE0Nzk3OGI5ZDZmYzEzZWJkMmE1MmNmZTc2NWU4ZDVkZGI4N2EiO30=" alt="Zakynthos blå grottor är en av öns största turistmagneter." title="Zakynthos blå grottor är en av öns största turistmagneter." style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Zakynthos blå grottor är en av öns största turistmagneter.</p></div>
</div>

<p><strong>Luften går ur Giannis</strong>, som försöker se nöjd ut samtidigt som han himlar med ögonen. Med sin bandana och sitt väderbitna ansikte påminner han möjligen mer om de smugglare som brukade härja på dessa vatten än någon som livnär sig på att forsla runt mer eller mindre ointresserade turister, och av hans reaktion att döma önskar han nog att så var fallet. Men han hämtar sig snabbt och förbereder sig för nästa höjdpunkt: den numera världsberömda Shipwreck Beach. Väl framme vid den onekligen vackra stranden släpps vi av bland hundratals och åter hundratals andra besökare.</p>
<p>– En timme! </p>
<p>Giannis försöker överrösta ljudet av röster och båtmotorer samtidigt som han pekar menande på sitt glänsande armbandsur. </p>
<p>– Om en timme kommer jag tillbaka och hämtar er! </p>
<p>En efter en klättrar våra kinesiska följeslagare, de flesta iklädda både hatt och jacka trots hettan, nedför stegen i båtens för. </p>
<p>– Lycka till, säger Giannis innan även jag lämnar båten för att hitta en ledig strandplätt.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 800px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NjYzMzk7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJlZmY4YjM1MjViYzFjOGJkOWU3YzU2MTU1NjNkNWViODgyYmYyYWQ2Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NjYzMzk7czoxOiJ3IjtpOjgwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijc3ODE2YjhmNTlhMTlmNzNhMTM4YWNlZmI4MWJlMzMyZDcwYjFhNmYiO30=" alt="Shipwreck Beach" title="Shipwreck Beach" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">En timme på Shipwreck Beach – tillräckligt både för att njuta av vad som trots allt är en fantastiskt vacker plats och vilja komma därifrån.</p></div>
</div>

<p><strong>Jag har varit här förut.</strong> Från en familjeresa till Zakynthos och Kefalonia i början av 90-talet tog jag med mig många minnen: värmen, doften av timjan, mitt första försök att prata engelska<br />(<em>May I have some ketchup, please?</em>) och hyr­bils­nyck­larna som på något mystiskt sätt hamnade på havsbotten men sedan mirakulöst nog hittades av en snorklare från Österrike. Och ett besök vid Shipwreck Beach, där vi dock var ganska ensamma 1992. Till skillnad från nu.</p>
<p>Det finns en uppenbar fara med förväntningar som baseras på tjugofem år gamla minnen, och det tog inte mer än drygt en timme innan bilden jag burit med mig från barndomen krossats. </p>
<p><strong>Laganas, en gång i tiden</strong> ett charmigt område med små gästhus och tavernor och den plats där turism först tog fart på Zakynthos, har blivit en mänsklig kloak: en kilometerlång gatsträcka med snabbmat, spritbutiker, strippklubbar och tusentals mer eller mindre berusade, mer eller mindre avklädda ungdomar. Nåja, inte bara ungdomar, även om det knappast förbättrar saken.</p>
<p>Det var här vi bodde när jag var här som barn, men förutom de fina stränderna är det inte mycket kvar av den idyllen. Strändernas räddning blev havssköldpaddorna som lägger sina ägg här och de tuffare reglerna som införts till följd av marinparkens bildande 1999.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 800px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NjYzNDk7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIzN2MxOWQwOWEzOTVjOTQxNzg0NmUwNjcwYzYwNTFlY2FmZWY0MDlmIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NjYzNDk7czoxOiJ3IjtpOjgwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjQ5ZmIwNWRiYWZkZTM2ZjI0YmViNWNkYzcxMDZlMjQyNTgyZjRjZTUiO30=" alt="Shipwreck Beach" title="Shipwreck Beach" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">För trettio år sedan var Zakynthos paradisstrand Shipwreck Beach i stort sett okänd – idag står båtarna i kö för att få komma iland. Är de öde strändernas tid förbi?</p></div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 800px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NjYzMzc7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIzOGE5YTI3YTBkYjE5ZjU3YmRlOWNlYjgzY2JkZmFlMTg0NjM2N2I2Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NjYzMzc7czoxOiJ3IjtpOjgwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjkyYmY1MDU0MjdiZGZmNTQ2MjUzZWE3MWVmNjEwYmE4ZDUyZDE3ZWYiO30=" alt="Blått hav i Grekland" title="Blått hav i Grekland" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">50 nyanser av blått! </p></div>
</div>

<p><strong>När jag nästa dag</strong> för mina intryck på tal under ett besök hos entreprenören Dimitris Theodoris får jag snabbt medhåll. Han ser uppgiven ut och skakar långsamt på huvudet.</p>
<p>– Det är ett helvete, rent ut sagt. Några hundra meter asfalt som förstör hela öns rykte. De lockar hit mycket folk som spenderar en hel del pengar, men långsiktigt är det självklart en katastrof. Och det där är inte det riktiga Zakynthos, det var inte det som satte oss på kartan.</p>
<p>Det riktiga Zakynthos, menar Dimitris, finns fortfarande kvar om man tar sig bort från de överbelamrade stränderna kring Laganas och Zante stad. För några år sedan startade han Eco Zante som ett alternativ till öns massturism. Idag är det ett stort nätverk som erbjuder alltifrån kajak- och cykelturer till vistelser hos bönder och konstnärer. </p>
<p><strong>Själv har han en ekologisk gård</strong> där han pro­ducerar lite av varje; vin, olivolja, tvål och sötsaker. Han har byggt ett antal stugor som han hyr ut till besökare, framförallt barnfamiljer. Och visst har han en poäng. Tempot här är lägre, känslan en helt annan. Själv är han den perfekta grekiska värden, varm och generös med både tid och tillgångar.</p>
<p>Vi plockar fikon och aprikoser från frodiga träd – det mesta familjen behöver i frukt- och grönsaksväg odlas här – och hälsar på några av gårdens fyrbenta och befjädrade invånare innan han bjuder på middag i en granntaverna. När kvällen är slut känner jag mig betydligt mer tillfreds än jag gjorde några timmar tidigare. </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 800px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NjYzNDI7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIwZDQ0ODVjOGQwYWZlOTJhYmJlNGUxYjNiMjk2N2Y5NzFmY2M2MDRlIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NjYzNDI7czoxOiJ3IjtpOjgwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImE4ZjJjZjJiMjkwM2UxZTU0Yzc5OGRjNjc5NWZkNDMzM2VjZTAyZGUiO30=" alt="Dimitris presenterar oss för sin åsna." title="Dimitris presenterar oss för sin åsna." style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Dimitris presenterar oss för sin åsna. </p></div>
</div>

<p><strong>På Dimitris rekommendation</strong> besöker jag nästa dag en annan gård, även den en del av Eco Zante, för att lära mig om olivolja. Min värd, Dionysis Logothetis, är en internationell olivoljedomare. Varje månad får han små paket med olja vars doft och smak han ska betygsätta. Men nu är det tydligen min tur.</p>
<p>Det står tre numrerade men annars identiska flaskor­ på ett träbord utanför hans köksdörr. Efter noggranna instruktioner om hur jag ska göra (dra in luft samtidigt som jag liksom sörplar in oljan i munnen, hålla kvar oljan ett tag och sedan låta den rinna ner i halsen) och vad jag bör uppmärksamma (doften bör påminna om nyklippt gräs eller andra växter) smuttar jag på olja nummer ett.</p>
<p>– Nå? Vad tycker du?</p>
<p>Jag försöker se klokt fundersam ut, men inom­bords kallsvettas jag. Är oljan hans egen? Den smakade ju ingenting! Eller gjorde den det? Tänk om jag säger fel – eller förolämpar honom? Men minst en flaska innehåller säkert olja av lägre kvalitet. Jag chansar.</p>
<p>– Nja. Den var … god. Men kanske lite smaklös? Den doftar inte så mycket, tror jag.</p>
<p>Dionysis rör inte en min.</p>
<p>– Och nästa?</p>
<p>Nummer två luktar lite härsket. Den är nog inte hans – men var den första det, alltså? Fortfarande ingen reaktion från Dionysis som bara pekar på den sista flaskan. Jag rensar gommen med lite vatten och försöker igen. Den här gången är doften omisskännlig, likaså smaken av peppar när oljan rör sig över den bakre delen av min tunga. Lättnaden sköljer över mig. Pepparsmak ska också vara ett tecken på hög kvalitet, så den här måste i alla fall vara hans egen. </p>
<p><strong>Ett stort leende från Dionysis</strong> bekräftar min teori. De första två må marknadsföras som <em>extra virgin</em>, förklarar han, men de har förstörts av kemiska behandlingar av olika slag. Riktig olivolja ska vara dyr, dofta gräs och helst bränna lite i halsen. Jovisst, instämmer jag, och tänker på alla flaskor i skafferiet som måste snifftestas så snart jag kommer hem.  </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 800px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NjYzNDE7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI0MzIyZTZiOTE4NmEzN2RmYjkxY2Q2MjhkYzljMDRjYWY2MGY4ZDllIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NjYzNDE7czoxOiJ3IjtpOjgwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjBjMmQ4NGVlOTY0YjU4NjI4ODU5YWQwZDdiOGRhY2E0NDE0ZmFiMjYiO30=" alt="Lokal olivolja i Grekland" title="Lokal olivolja i Grekland" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Dionysis Logothetis förklarar hur man kan avgöra om olivolja är av riktigt hög kvalitet. </p></div>
</div>

<p>– Möt mig i Giri. Vi ses där klockan sex!</p>
<p><strong>Instruktionerna lät enkla och självklara</strong>, men byn Giri visar sig vara större än jag hade föreställt mig. Småvägarna slingrar sig fram mellan uråldriga byggnader, hälften av dem förfallna och till synes övergivna. Åtminstone av sina mänskliga invånare – katter finns det däremot gott om. Jag tänker precis ge upp när jag äntligen ser guiden Spiros Plessas kliva ur en minivan parkerad intill byns kyrka. </p>
<p>– Jag bodde i Aten under många år, berättar han när vi börjar vår kvällsvandring. Men jag saknade min hemö och mådde inte bra i storstan. </p>
<p>Även Spiros blir tydligt bitter när Laganas kommer på tal. Men Zakynthos är full av gömda skatter och outforskade hörn, menar han.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 800px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NjYzNTg7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJmYjAzZGI0ZDdiYjJjMWJlMDg4NTkyMDYxM2JjN2Y2MmUzMzdkODBkIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NjYzNTg7czoxOiJ3IjtpOjgwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImZhYzI0MDU4NmUwYmFkMDE0MDVlNGU2MDU4M2Y3NzMyNjExZTBmMmQiO30=" alt="grillad bläckfisk" title="grillad bläckfisk" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Grillad bläckfisk: ett måste i den grekiska övärlden. </p></div>
</div>

<p><strong>Efter en timmes promenad</strong> längs grusvägar och stigar kantade av timjan, rosmarin och salvia når vi toppen av en kulle och möts av en mäktig panoramavy över hela södra Zakynthos. Jag inser först nu hur högt uppe vi måste vara. Gräset är långt, här och där finns resterna av gamla stenlagda murar. Förutom en liten flock svarta får är vi helt ensamma. Vi sätter oss på varsitt stenröse. Spiros pekar ner mot slottet i Zante stad.</p>
<p>– Enligt legenden kom Zakynthos dit med sitt folk för 3 500 år sedan och byggde det första slottet där. Men här i närheten finns det en gravplats från samma tid, så det var kanske här den första byn fanns? Men du ser – det finns mycket att utforska och uppskatta här om man bara tar sig bortom … ja, du vet. Där nere.</p>
<p><strong>Dimitris, Dionysis och Spiros</strong> har onekligen räddat en vistelse som börjat helt fel, men ändå har jag inte riktigt hittat det jag söker. Precis som vi gjorde för tjugofem år sedan är det dags att hoppa på en bilfärja till grannön i norr, Kefalonia. Jag har fått kontakt med en enligt vår gemensamme vän smått galen före detta elitsoldat, George Potamianos, som sedan några år leder vandringar, havskajaksturer, bergsklättring och allehanda andra äventyrsaktiviteter på ön. Jag har förklarat vad jag är ute efter, och vi ska ses nästa dag.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 800px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NjYzNDc7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJmMzMxMjc2N2UxMWE1ZjI5MjQ3MjU5MjgzNmM2ZWVjYmQ3ZWZmM2RiIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NjYzNDc7czoxOiJ3IjtpOjgwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImU5ZjNlMzRiNzFlMmQ0YWI2OTdjODgyYzYyNTVjYWE0ODMwYzQwNzkiO30=" alt="Stranden  Fteri på Kefalonia" title="Stranden  Fteri på Kefalonia" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Sagostränderna finns fortfarande. Fteri, på Kefalonia, är svår att nå och därför nästan helt öde.</p></div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 800px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NjYzNTQ7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIwY2JhMGUzZDQwMjdlMWI1ZTA1OTBlNjVjNTI2MTRmMDQxNzE3N2VmIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NjYzNTQ7czoxOiJ3IjtpOjgwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjI3MDMwYjIyOWUwOGU0Y2QxZGU0MTJlY2Q4MThhZmI0MGY2MWU0NDgiO30=" alt="grekisk sallad i Grekland" title="grekisk sallad i Grekland" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Grekisk sallad i Grekland! </p></div>
</div>

<p><strong>Jag inser redan på väg från hamnen</strong> till mitt hotell att den massturism som tagit över stora delar av Zakynthos inte har nått hit, trots att Kefalonia är den största av de Joniska öarna. Inte ens på de mest populära stränderna behöver man trängas, och när George varnar mig för vilken turistfälla den ikoniska fiskebyn Fiskardo blivit är det tydligt att det är med kefaloniska mått mätt. Jämfört med Laganas är det lugnt och prydligt. När Kefalonia 1953 drabbades av en katastrofal jordbävning förstördes alla hus på hela ön utom just här. Efter jordbävningen emigrerade mer än hälften av invånarna och lämnade ön glesbefolkad. </p>
<p>På senare år har platsen blivit en hotspot för segelbåtar och yachter, och även den här dagen, trots ganska ihärdigt regn under eftermiddagen, är det fullt i hamnen. Nästan. Den sista luckan, bara tio meter från mitt bord på restaurang Vasso's, fylls av en segelbåt med svensk flagga bara några minuter efter att jag slagit mig ner och öppnat menyn. Samtidigt som min förrätt serveras – grillad bläckfisk – hoppar Peter Erinder iland för att ta några bilder med sin mobiltelefon. </p>
<p>– Väldigt praktiskt att kunna backa in precis vid en restaurang så här, svarar han med ett stort leende när jag hälsat på svenska.</p>
<p><strong>Snart sitter jag på segelbåten</strong> med ett glas champagne i handen. De är två familjer som är ute och seglar tillsammans. Förra året var de i <a href='http://www.vagabond.se/reseguider/europa/kroatien/'>Kroatien</a>, men där har det blivit både dyrare och lite väl trångt på senare år. <a href='http://www.vagabond.se/reseguider/europa/grekland/'>Grekland</a> passar dem bättre, konstaterar de. Efter Ithaka och Kefalonia ska de fortsätta söderut, mot Zakynthos. </p>
<p>Som för att förstärka bilden av idyll tittar solen fram tillräckligt länge för att hinna skapa en perfekt regnbåge över hamnen innan den sjunker ner utom synhåll bakom hustak och trädklädda kullar. </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 800px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NjYzNTY7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI5OTFlOGRlM2Y2MWU2YTIzYTAzMjYxOGMyMWVhNDMxODU3NDJlMmRmIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NjYzNTY7czoxOiJ3IjtpOjgwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjYxN2MzNzFhNDY5MmU3ZTMzYTAxOTVjYzc1NmM3ODVjYmQzZjVjY2QiO30=" alt="Kefalonia är den största av de Joniska öarna." title="Kefalonia är den största av de Joniska öarna." style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">"Jag inser redan på väg från hamnen till mitt hotell att den massturism som tagit över stora delar av Zakynthos inte har nått hit, trots att Kefalonia är den största av de Joniska öarna."</p></div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 800px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NjYzNTA7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJjMWExM2NiMjc1ZDkwYWIyNDA3NGIwNzYzMzk2MWEyZTc1YjUwNDNkIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NjYzNTA7czoxOiJ3IjtpOjgwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjMzZmJkMDJiNWYxYWIwMzE2ZWM4ODY2ZmZhYmM1MzIzMjE1YmVkYmEiO30=" alt="Kefalonias underjordiska grottor" title="Kefalonias underjordiska grottor" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Kefalonias underjordiska grottor var det enda på ön som kändes som en turistfälla – även om det stundtals var mycket vackert. </p></div>
</div>

<p><strong>George och hans fru, Irene,</strong> möter mig vid slutet av en smal grusväg. Härifrån går vi till fots. Särskilt galen verkar han inte vara, George, även om jag kan förstå hur solopaddlingar till Venedig och Istanbul kan ha lett till sådana slutsatser i ett litet samhälle. Efter flera år som elitsoldat och brandman bestämde sig den tatuerade och mycket vältränade George för att hans många vandringar runt sin hemö borde kunna leda till en roligare karriär. Tio år senare rullar guideföretaget på bra, och paret har två söner.</p>
<p>– George anställde faktiskt mig, det var så vi träffades, berättar Irene.</p>
<p>– Det var väldigt strategiskt, flinar George. </p>
<p>Irene rullar med ögonen.</p>
<p>– Ibland får han fortfarande tro att det är han som bestämmer, ler hon. </p>
<p>– Ibland, håller George med. </p>
<p>De öppna fälten där vi lämnat bilarna slukas av en allt tätare växtlighet ju närmare vi kommer vårt mål. Vi rör oss hela tiden nedåt, men då det ofta är svårt att se mer än några meter framåt är det lätt att gå vilse.</p>
<p>– Många vill gå hit utan att betala för en ­guide, men det slutar ofta med att jag ändå får ett samtal till slut: George, George, vi är vilse, kan du komma och rädda oss?! </p>
<p>Nästa gång stigen delar sig hoppar han vigt upp på en sten och gör en svepande gest med armen. </p>
<p>– Allt det här tillhör faktiskt min familj. Farfar brukade komma hit med sina får och getter. Då stannade de där nere under flera dagar. Men det är såklart länge sedan nu. Och där har du stranden, säger han och pekar mot kusten där det lyser vitt mellan grönskan och det nästan overkligt azurblå havet.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 800px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NjYzNTc7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI3NzQzNGFiMzI3ZmZlOWU3NmJkNTE1MjgxM2Y2OTEwZDE0YWU0NWZkIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NjYzNTc7czoxOiJ3IjtpOjgwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImQ3YTNiNjU5MDk3N2Y3MjYwYmIxNmIyNDA0NGM2NWU0NjY3ODE2ZTciO30=" alt="Svenskhäng på segelbåt i hamnbyn Fiskardo." title="Svenskhäng på segelbåt i hamnbyn Fiskardo." style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Svenskhäng på segelbåt i hamnbyn Fiskardo. </p></div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 800px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NjYzNDg7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI4MTA5ZDM0YTgwNDdiOGVhNTdiNmVmNjA0ZjExYjM0NjNmNGI1N2FlIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NjYzNDg7czoxOiJ3IjtpOjgwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjI3ZTZkNDIyNjlkNDI2YmNlYTNkYzExZjliYTliYzhhZDc0ZjMzMmQiO30=" alt="bröllop i grekland" title="bröllop i grekland" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">De grekiska öarna är populära för bröllop – här är det ett brittiskt par som gifter sig på Kefalonia. </p></div>
</div>

<p><strong>Det tar ytterligare tjugo minuter</strong> att komma till stranden Fteri. Hjärtat bankar i bröstet av förväntan. Det här, vågar jag nästan hoppas, är kanske det <a href='http://www.vagabond.se/reseguider/europa/grekland/'>Grekland</a> jag minns från min barndom.</p>
<p>George och Irene verkar förstå precis. De drar sig diskret undan till ena hörnet av den långa, breda och annars helt öde stranden. Jag klär av mig och vinglar fram till vattnet; Fteri är stenig, inte sandig, men det är ett mycket litet pris att betala för glädjeruset jag fylls av till följd av den totala avsaknaden av andra besökare. Jag glider ut i vattnet och lägger mig på rygg. Lite senare sitter jag, fortfarande blöt i håret, med armarna runt knäna. Jag föreställer mig att det var så här Shipwreck Beach såg ut för länge sedan. Mina barndomsframkallade förväntningar kanske inte var så felaktiga trots allt. </p>

<div class="article-byline">
					<div class="article-byline-photo">
						<img src="/core/gfx/pixels/grey.gif" width="50px" class="img-circle lazyload" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTM4NzI7czoxOiJ3IjtpOjUwO3M6MToiaCI7aTo1MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjgzNzc4NWZlZTVlNWY5YTI0ZjY2MmI2MDUwMmI3Njk0NmVmYWFmZGQiO30=" alt="Marcus Westberg" title="Marcus Westberg">
					</div>
			<div class="article-byline-author">Av <a href="//www.vagabond.se/artiklar/?skribent=535"><span itemprop="author">Marcus Westberg</span></a></div>
				<div class="article-byline-author co-author">Foto: Marcus Westberg</div>
</div>

			<div class="article-read-more media--container row">
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.vagabond.se/artiklar/resmal/20190607/halkidiki-akta-kansla-i-norra-grekland/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Halkidiki – äkta känsla i norra Grekland	');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MDAyODc7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiOGE4NmNkNWE1MjE3YWU2NWYwYjBhNTg2NDc0YmYwYmJkNDYxODI4OSI7fQ==">
						</div>
					<div class="media-header">
						<h3>Halkidiki – äkta känsla i norra Grekland	</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.vagabond.se/artiklar/resmal/20190607/guide-till-halkidiki/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Guide till Halkidiki');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MDAzMDg7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiYmY2MzQ1MDc2NDUzNjkxNmFlNjZlNTNlYWRmODc3NDkzNDkyYzU0ZCI7fQ==">
						</div>
					<div class="media-header">
						<h3>Guide till Halkidiki</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.vagabond.se/artiklar/resmal/20190927/roadtrip-pa-grekiska-smaragdon-korfu/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Roadtrip på grekiska smaragdön Korfu');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MjQzNDE7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiNDAzMDU4M2IyOWNjMWNlZjVhYzFlM2I5OGE4ZTg2YmE4NjE4OTFkMiI7fQ==">
						</div>
					<div class="media-header">
						<h3>Roadtrip på grekiska smaragdön Korfu</h3>

											</div>
				</a>
			</div>
</div>


		
	</article>

	
            <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/vagabond.se/" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vagabond.se/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vagabond.se/"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få vagabond.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form id="newsletter-subscribe" method="post" action="//www.vagabond.se/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.vagabond.se/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>
    

	
	
	<hr />


</div>
	</div>


	</main>

        <footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Vagabond // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få Vagabond's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form id="newsletter-subscribe" method="post" action="//www.vagabond.se/newsletter" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1" required> Jag har läst och godkänner <a href="//www.vagabond.se/villkor" rel="nofollow" target="_blank">villkoren</a>.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="https://www.facebook.com/vagabond.se/"><b>Följ oss på Facebook</b></a>
							</li>
												

						
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

																																											<div class="list-group-item"><b>Webbredaktör:</b> Helle Kikerpuu</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Fredrik Brändström</div>
																			<a href="//www.vagabond.se/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

						
													<a href="
																	http://www.dintidning.se
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	www.dintidning.se
															</a>
												<a href="//www.vagabond.se/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="//www.vagabond.se/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Denna sajt drivs av Egmont Publishing Digital AB, som är en del av Egmont Publishing AB. Egmont Publishing publicerar ett hundratal tidningar och webbplatser, däribland Hemmets Journal, Hus & Hem, Icakuriren, Vagabond, Kalle Anka och Bamse. Vi har även en omfattande verksamhet inom böcker, spel, aktivitetsprodukter och event, samt är snabbt växande inom e-handel och digitala marknadsföringstjänster. Egmont Publishing är en del av den nordiska mediekoncernen och stiftelsen Egmont som varje år delar ut mer än 120 miljoner kronor för att hjälpa utsatta barn och ungdomar. Läs mer på <a href="https://www.egmontpublishing.se/">www.egmontpublishing.se/</a>. <br><br>Egmont Publishing Digital, Pyramidvägen 7, 16991 Solna, Tel: 08-692 01 00, Orgnr: 556647-1842
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="//www.vagabond.se/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5310512" class="" data-banner-id="5310512"></div></div>


  
			<div class="alert alert-info page-alert alert-cookies">
			<i class="fa fa-info-circle"></i> Vi använder cookies för att personalisera innehåll och annonser, för att använda sociala medier-funktionalitet samt för att analysera besökstrafiken. Vi delar data med sociala medier, annons och analyspartners vilka kan kombinera datan med annan information som du delat med dom. Genom att använda hemsidan godkänner du användningen av cookies som beskrivs i <a href="//www.vagabond.se/villkor">våra villkor</a>.

							<br/><i class="fa fa-info-circle"></i> Den här webbplatsen kan innehålla marknadsföring av alkoholdryck.
			
			<div class="text-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
		</div>

	</div>


	</div>



		
					<script type="text/javascript" src="//www.vagabond.se/core/minify/storage/7f/7f4f/7f4f57eb8efc289a7b04ce59a5e46876f8764050.js"></script>
		
		

					
<script>
if( typeof ADTECH === 'object' ) {
ADTECH.config.placements[5310512] = {"kv":{"slug":"zakynthos-och-kefalonia-jakten-pa-barndomens-strandparadis","taggar":["europa","reportage","sol-och-bad"],"kategori":"resmal"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5310512 );
ADTECH.config.placements[4127968] = {"kv":{"slug":"zakynthos-och-kefalonia-jakten-pa-barndomens-strandparadis","taggar":["europa","reportage","sol-och-bad"],"kategori":"resmal"},"sizeid":154,"complete":AD.completeCallback};
ADTECH.enqueueAd( 4127968 );
ADTECH.executeQueue();
}
</script>

		
					
		
		<div data-base-url="//www.vagabond.se/"></div>
		<div data-editor-in-chief=""></div>
		<div data-editor-in-chief-photo=""></div>
		<div data-web-editor="Helle Kikerpuu"></div>
		<div data-web-editor-photo=""></div>
		<div data-site-name="Vagabond"></div>
		<!-- <nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav> -->
	</body>
</html>
<!--
Loaded in 0.2731 seconds. 15 RW, 15 R.
Vagabond/Production (172.31.27.105)
Loaded OK
-->