<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Svenska guldkorn – höga berg och klara sjöar - Vagabond</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
					<meta name="description" content="Vart åker Vagabond-redaktionen när det vankas svemester? Formgivare Sofie Lantto tipsar bland annat om sitt hemmaberg och Ölands bästa kroppkakor.">
		
		
		
		
		
		
		
		
		
									<meta property="og:title" content="Svenska guldkorn – höga berg och klarblå sjöar">
							<meta property="og:description" content="Vart åker Vagabond-redaktionen när det vankas svemester? Formgivare Sofie Lantto tipsar bland annat om sitt hemmaberg och Ölands bästa kroppkakor.">
							<meta property="og:url" content="//www.vagabond.se/artiklar/resmal/20200724/svenska-guldkorn-hoga-berg-och-klarbla-sjoar/">
							<meta property="og:image" content="http://cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NzQ1Njk7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIzMmJiNTJmODU4ZjIzZWI3ODM2YTk5NDIyZDMzZjUwZTc1YjRhY2U1Ijt9">
							<meta property="og:site_name" content="Vagabond">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/vagabond.se">
							<meta name="author" content="Sofie Lantto">
							<meta property="fb:app_id" content="260848544052658">
							<meta property="fb:pages" content="129166459163">
							<meta name="B-verify" content="ad4eaf0c728fa06f41935910e9c1dee30f5dc130">
					
					<script>
				var EGM = EGM || {};
				EGM.data = {"site":"Desktop","user":"Visitor"}
			</script>
		
		
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:900">
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.vagabond.se/core/minify/storage/f1/f193/f1936d3da5c008d077cfa330b75247c6809e55e4.css">
		
					<link rel="canonical" href="//www.vagabond.se/artiklar/resmal/20200724/svenska-guldkorn-hoga-berg-och-klarbla-sjoar/">
					<link rel="alternate" href="//www.vagabond.se/rss.php" type="application/rss+xml" title="Vagabond - Senaste nytt">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=31" type="application/rss+xml" title="Vagabond - Artiklar">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=99" type="application/rss+xml" title="Vagabond - bildlista 5">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=54" type="application/rss+xml" title="Vagabond - E-tidning">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=3" type="application/rss+xml" title="Vagabond - Nyheter">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=69" type="application/rss+xml" title="Vagabond - Partner">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=95" type="application/rss+xml" title="Vagabond - Podcast">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=37" type="application/rss+xml" title="Vagabond - Radio">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=23" type="application/rss+xml" title="Vagabond - Resmål">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=52" type="application/rss+xml" title="Vagabond - Tävling">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.0.1/jquery-migrate.js"></script>
		<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.0.0/dist/lazyload.min.js"></script>
		<script src="/master2/js/jquery.browser.min.js"></script>

		<script>
			var lazyLoadInstance = new LazyLoad({
				elements_selector: ".lazy",
				load_delay: 100
			});
		</script>

		
					<script type="text/javascript" src="//www.vagabond.se/core/minify/storage/ba/baee/baee8ca40dbfcd486c0b79b90896c5162e3fdcc2.js"></script>
		
					<!-- DAC START -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
if( typeof ADTECH === 'object' ) {
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { protocol: 'https', kv: {"slug":"svenska-guldkorn-hoga-berg-och-klarbla-sjoar","taggar":["listor","redaktionens-favoriter"],"kategori":"resmal"},params: { key: 'resmal+svenska-guldkorn-hoga-berg-och-klarbla-sjoar+listor+redaktionens-favoriter+sverige' } };ADTECH.config.protocol = 'https';
}
</script>
<style>.stickyAd {position: sticky; position: -webkit-sticky;}</style>        <script>
        // BEGIN Sticky
        var impressionArray = [];
        var stuckAdsArray = [];
        var urlArray = [];
        
jQuery(window).scroll(function () {
    
    // BEGIN Panorama
    jQuery( ".size_980x120" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if(impressionArray.indexOf(adId) === -1) {
        
    var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
    //console.log(adId,offset);
        if(offset < 0 && stuckAdsArray.indexOf(adId) === -1) {
            jQuery('#'+adId).addClass('ad-stuck');
            jQuery('#'+adId).css("top", "0px");
            if (!jQuery.browser.mozilla) { 
            jQuery( ".size_300x250" ).closest( "div" ).css({'top': jQuery('#'+adId).height()+15});
            jQuery( ".size_300x250" ).closest( "div" ).addClass('stickyAd');
            }
            stuckAdsArray.push(adId);
            setTimeout(
            function() {
                if (!jQuery.browser.mozilla) {
                jQuery( ".size_300x250" ).closest( "div" ).css("top", "auto");
                }
                jQuery('.size_980x120').removeClass('ad-stuck');
                jQuery('#'+adId).css("top", "auto");
            }, 2000);
        
        }
        }
    });
    // END Panorama
    
    // BEGIN Skyscraper
    jQuery( ".size_300x250" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if (!jQuery.browser.mozilla) {
    var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
        if(offset < 0) {
            jQuery('#'+adId).css({'position': '-webkit-sticky', 'position': 'sticky'});
            if(jQuery('#'+adId).css("top") === "auto") {
                
                if ($('#continuous-scroll-nav').length){
                jQuery('#'+adId).css({'top': 69});
                } else {
                jQuery('#'+adId).css({'top': 0});   
                }
                
            }    
        }
    }
    
    });
    // END Skyscraper
    
});
// END Sticky
</script><!-- GOOGLE START -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>

		
					<script>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</script>
		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1107548-26', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Print');
ga('a.set', 'dimension6', '|listor|redaktionens-favoriter|');
ga('a.set', 'dimension7', 'resmal');
ga('a.set', 'dimension8', 'Lovisa Reeder');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Print');
ga('b.set', 'dimension6', '|listor|redaktionens-favoriter|');
ga('b.set', 'dimension7', 'resmal');
ga('b.set', 'dimension8', 'Lovisa Reeder');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>


		
		
		
					<script>var articledata = {"type":"resmal","tags":["listor","redaktionens-favoriter"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":["tp.push([\"setTags\", [\"listor\", \"redaktionens-favoriter\"]]);","tp.push([\"setContentCreated\", \"2020-07-24T08:30:00+02:00\"]);","tp.push([\"setContentAuthor\", \"Lovisa Reeder\"]);","tp.push([\"setContentSection\", \"resmal\"]);","tp.push([\"setContentIsNative\", false]);"],"customVars":["tp.push([\"setCustomVariable\", \"contentLockStatus\", \"Open\"]);","tp.push([\"setCustomVariable\", \"contentSource\", \"Print\"]);","tp.push([\"setCustomVariable\", \"contentViews\", \"2444\"]);","tp.push([\"setCustomVariable\", \"contentOrigin\", \"Vagabond\"]);"],"hasAnyAccess":false},"authors":[{"name":"Sofie Lantto"}]}</script>
		
		
		
		
		
		
		
		
		
		
		
					<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.0c35f9e1-de8f-4f95-bfac-f020ee226973.js'></script>
			<script>
				// vagabond.se
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
			</head>
	<body class=" right-outside-ad-present ">
	
					<script>
				window.fbAsyncInit = function() {
					FB.init({
						appId            : '260848544052658',
						autoLogAppEvents : true,
						xfbml            : true,
						version          : 'v3.1'
					});
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) { return; }
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/sv_SE/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N5CWFV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N5CWFV');</script>
<!-- End Google Tag Manager -->


						
							<!-- div-gpt-ad-uniq-5f1b514e6a4c3 --><div id='div-gpt-ad-uniq-5f1b514e6a4c3' class="ad googleAd withAdmarker size_1x1">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/vaga', [[2,2]], 'div-gpt-ad-uniq-5f1b514e6a4c3').setTargeting('url', urlArray).setTargeting('pos', ['WPS']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5f1b514e6a4c3');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
	

<header class="header">
				
	<nav id="topNavBar" class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.vagabond.se/" class="navbar-brand"><img src="//www.vagabond.se/gfx/vagabond-logo.svg" alt="Vagabond" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																													<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Destinationer');" class="menu-item-destinationer" href="//www.vagabond.se/reseguider/">Destinationer</a>
																	</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-reportage" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Reportage
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Reportage');" class="menu-item-reportage" href="//www.vagabond.se/tagg/reportage/">Reportage</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Senaste artiklar');" class="menu-item-senaste-artiklar" href="//www.vagabond.se/artiklar/">Senaste artiklar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Podcast');" class="menu-item-podcast" href="https://www.vagabond.se/tagg/podcast/">Podcast</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyheter');" class="menu-item-nyheter" href="//www.vagabond.se/kategori/nyheter">Nyheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');" class="menu-item-kronikor" href="//www.vagabond.se/tagg/kronikor">Krönikor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Aktiv semester');" class="menu-item-aktiv-semester" href="//www.vagabond.se/tagg/aktiv-semester">Aktiv semester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tågresor ');" class="menu-item-tagresor" href="//www.vagabond.se/tagg/tagresor/">Tågresor </a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Flygnyheter');" class="menu-item-flygnyheter" href="//www.vagabond.se/tagg/flyg">Flygnyheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fotoskola');" class="menu-item-fotoskola" href="//www.vagabond.se/tagg/fotoskola">Fotoskola</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Granskningar');" class="menu-item-granskningar" href="//www.vagabond.se/tagg/granskningar">Granskningar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Cityguider');" class="menu-item-cityguider" href="//www.vagabond.se/tagg/cityguide">Cityguider</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mat och dryck');" class="menu-item-mat-och-dryck" href="//www.vagabond.se/tagg/mat-och-dryck">Mat och dryck</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bröllopsresor');" class="menu-item-brollopsresor" href="//www.vagabond.se/tagg/brollopsresor">Bröllopsresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bildinspiration');" class="menu-item-bildinspiration" href="//www.vagabond.se/bilder/">Bildinspiration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inför resan');" class="menu-item-infor-resan" href="//www.vagabond.se/tagg/infor-resan">Inför resan</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Listor');" class="menu-item-listor" href="//www.vagabond.se/tagg/listor">Listor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Weekendresor');" class="menu-item-weekendresor" href="//www.vagabond.se/tagg/weekendresor">Weekendresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vandringsresor');" class="menu-item-vandringsresor" href="//www.vagabond.se/tagg/vandring/">Vandringsresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Skidåkning');" class="menu-item-skidakning" href="//www.vagabond.se/tagg/skidakning">Skidåkning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljö och resande');" class="menu-item-miljo-och-resande" href="//www.vagabond.se/tagg/miljo-och-resande">Miljö och resande</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Resa med barn');" class="menu-item-resa-med-barn" href="//www.vagabond.se/tagg/resa-med-barn">Resa med barn</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sjukvård och hälsa');" class="menu-item-sjukvard-och-halsa" href="//www.vagabond.se/tagg/sjukvard-och-halsa">Sjukvård och hälsa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Litteratur');" class="menu-item-litteratur" href="//www.vagabond.se/tagg/litteratur">Litteratur</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hotell');" class="menu-item-hotell" href="//www.vagabond.se/tagg/hotell">Hotell</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-tavlingar" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Tävlingar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds tävlingar');" class="menu-item-vagabonds-tavlingar" href="//www.vagabond.se/kategori/tavling">Vagabonds tävlingar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');" class="menu-item-quiz" href="//www.vagabond.se/tagg/quiz">Quiz</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vinnare i Vagabonds tävlingar');" class="menu-item-vinnare-i-vagabonds-tavlingar" href="//www.vagabond.se/artiklar/tavlingar/20130423/vinnare-i-vagabonds-tavlingar">Vinnare i Vagabonds tävlingar</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-vagabond" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Vagabond
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Om Vagabond');" class="menu-item-om-vagabond" href="//www.vagabond.se/sidor/om-vagabond">Om Vagabond</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kontakta oss');" class="menu-item-kontakta-oss" href="//www.vagabond.se/kontakt/">Kontakta oss</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');" class="menu-item-nyhetsbrev" href="//www.vagabond.se/sidor/nyhetsbrev">Nyhetsbrev</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundservice');" class="menu-item-kundservice" href="//www.vagabond.se/sidor/kundservice">Kundservice</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" class="menu-item-logga-in" href="//www.vagabond.se/login">Logga in</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Läsarresor');" class="menu-item-lasarresor" href="//www.vagabond.se/tagg/lasarresor">Läsarresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');" class="menu-item-annonsera" href="//www.vagabond.se/sidor/annonsera">Annonsera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Innehållspolicy ');" class="menu-item-innehallspolicy" href="//www.vagabond.se/sidor/egmont-publishing-digital-innehallspolicy/">Innehållspolicy </a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Registrera dig som medlem');" class="menu-item-registrera-dig-som-medlem" href="//www.vagabond.se/register">Registrera dig som medlem</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'E-tidning');" class="menu-item-e-tidning" href="https://www.vagabond.se/sidor/etidning/">E-tidning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds webbutik');" class="menu-item-vagabonds-webbutik" href="https://www.dintidning.se/vagabondshop">Vagabonds webbutik</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Reseskrivarkurs online');" class="menu-item-reseskrivarkurs-online" href="//www.vagabond.se/artiklar/artiklar/20150907/vagabonds-onlinekurs-i-reseskrivande">Reseskrivarkurs online</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera');" class="menu-item-prenumerera" href="http://www.vagabond.se/sidor/prenumerera">Prenumerera</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Onlinekurser');" class="menu-item-onlinekurser" href="//www.vagabond.se/sidor/onlinekurser">Onlinekurser</a>
																	</li>
																		</ul>
				
				
									<ul class="nav navbar-nav navbar-right">
						
													<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" href="//www.vagabond.se/login">Logga in</a></li>
							<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli medlem');" href="//www.vagabond.se/register">Bli medlem</a></li>
											</ul>
				
				
				<form action="//www.vagabond.se/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på Vagabond" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1060x100"><div id="5194871" class="ad-wallpaper-panorama" data-banner-id="5194871"></div></div>            <script>
                if (typeof ADTECH === "object" ) {
                    ADTECH.config.placements[5194871] = {"kv":{"slug":"svenska-guldkorn-hoga-berg-och-klarbla-sjoar","taggar":["listor","redaktionens-favoriter"],"kategori":"resmal"},"sizeid":6417,"complete":AD.completeCallback};

                    ADTECH.loadAd(5194871);
                    
                }
            </script>
			</div>
		
		



	<div class="page-wrapper">
		
		<div id="page-right-outsider-ad">
			
											<div class="ad size_160x600"><div id="4127968" class="ad" data-banner-id="4127968"></div></div>
						

			
						

			
						

		</div>
		

	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	
	<div class="scroll-wrapper">
		<nav id="continuous-scroll-nav" class="navbar navbar-informational" role="navigation">
			<div class="container-fluid">
				<div class="navbar-header">
					<a href="http://www.vagabond.se" class="navbar-brand" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hem');">
						<i class="fa fa-home"></i>
					</a>
				</div>
			</div>
			<div class="collapse navbar-collapse">
				<ul class="nav">
																		<li article-id="311900" class="current">
								<span class="read-now">LÄSER JUST NU</span><br />
								<a href="/artiklar/resmal/20200724/svenska-guldkorn-hoga-berg-och-klarbla-sjoar/" data-navbar-article>Svenska guldkorn – höga berg och klara sjöar</a>
							</li>
																																																																																																																		</ul>

				<ul class="nav navbar-nav navbar-right">
					<li>
						<p class="navbar-articletext">Artikel <span data-navbar-position>1</span> av 10</p>

													<p class="navbar-nextarticletext"><span data-navbar-next-title>Upplev underbara Grekland – på land och till havs</span></p>
											</li>
					<li>
						<span class="fa fa-arrow-circle-o-down" data-navbar-next></span>
					</li>
				</ul>
			</div>

			<div class="progress-bar progress-bar-informational"></div>

			<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>
		</nav>

		<script>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</script>

                    <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/vagabond.se/" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vagabond.se/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vagabond.se/"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få vagabond.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form id="newsletter-subscribe" method="post" action="//www.vagabond.se/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.vagabond.se/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>
        
		<div class="article-entity article-wrapper" id="311900" article-id="311900" article-position="0">	
			<div class="article-top-spotlights">
					</div>
		

	<article data-article-id="311900" id="article-311900" page="0" class="article article-311900 article-scroll resmal " itemscope itemtype="http://schema.org/Article">

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.vagabond.se/gfx/userbar-site-icon-vb.png">
				</div>

				<meta itemprop="name" content="Vagabond">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.vagabond.se/artiklar/resmal/20200724/svenska-guldkorn-hoga-berg-och-klarbla-sjoar/">
			<meta itemprop="datePublished" content="2020-07-24 08:30">
			<meta itemprop="dateModified" content="2020-07-24 10:50">
			<meta itemprop="url" content="//www.vagabond.se/artiklar/resmal/20200724/svenska-guldkorn-hoga-berg-och-klarbla-sjoar/">
				

					<div class="article-title"><h1 class="mobile" itemprop="name headline">Svenska guldkorn – höga berg och klara sjöar</h1></div>

			<p class="article-intro">
		Vart åker Vagabond-redaktionen när det vankas svemester? Formgivare Sofie Lantto tipsar bland annat om sitt hemmaberg och Ölands bästa kroppkakor.</p>
				<div class="ad size_530x150"><div id="5899783" class="" data-banner-id="5899783"></div></div>				<div class="ad size_530x150"><div id="5899783" class="" data-banner-id="5899783"></div></div>

			<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author">Sofie Lantto</span>,
Publicerad <time datetime="2020-07-24 08:30">i dag, 08:30</time>, uppdaterad <time datetime="2020-07-24 10:50">i dag, 10:50</time>	<div class="article-info">
		<i class="fa fa-tags"></i>
		<a href="//www.vagabond.se/tagg/listor" class="">
			Listor		</a>
		<a href="//www.vagabond.se/tagg/redaktionens-favoriter" class="">
			Redaktionens favoriter		</a>
	</div>
	</p>
</div>


			
			<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NzQ1Njk7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjU3NTtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjFhNGI2NzA1MDY3MmI0NTEzNTFjOTkwODZmNDllZGQ3NzUzOGMwMGUiO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="575">

	<img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NzQ1Njk7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjU3NTtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjFhNGI2NzA1MDY3MmI0NTEzNTFjOTkwODZmNDllZGQ3NzUzOGMwMGUiO30=" class="lazyload" alt="Svenska guldkorn – höga berg och klara sjöar" width="1020" height="575">

			<figcaption class="article-titleimage-text">Ingen risk för trängsel vid Sveriges klaraste sjö. Foto: Sofie Lantto/ Joel Wijtmans</figcaption>
	</figure>

			
			

						
											<!-- div-gpt-ad-uniq-5f1b514e533d7 --><div id='div-gpt-ad-uniq-5f1b514e533d7' class="ad googleAd withAdmarker size_980x120">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/vaga', [[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-5f1b514e533d7').setTargeting('url', urlArray).setTargeting('pos', ['panorama1']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5f1b514e533d7');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
											<!-- div-gpt-ad-uniq-5f1b514e5353c --><div id='div-gpt-ad-uniq-5f1b514e5353c' class="ad googleAd withAdmarker size_300x250">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/vaga', [[250,250],[250,280],[250,240],[300,450],[300,500],[250,600],[180,150],[300,250],[250,480],[160,600],[300,300],[250,120],[300,600],[300,550],[250,360]], 'div-gpt-ad-uniq-5f1b514e5353c').setTargeting('url', urlArray).setTargeting('pos', ['rightskyscraper1']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5f1b514e5353c');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
						
			
			
<h2 style="text-align: center;">Dundret</h2>
<h2>Lappland</h2>
<p>Mitt hemmaberg, fint för en lugn fika, en promenad eller en löprunda runt topparna. Från <a href="http://www.dundret.se" target="_blank">Dundrets</a> västra topp kan man se en elftedel av Sveriges yta om det är klart väder. Där finns ett nybyggt vindskydd där du kan pausa. Midnattssolen är synlig från toppen av Dundret från början av juni till mitten av juli. Det finns leder och stigar så att du kan springa topparna runt. Startar du vid Björnfällan blir det drygt 13 kilometer. Du kan ta tåget till Gällivare, när du kliver av så är det bara att vända dig om så ser du berget från tågstationen. </p>
<p> </p>


<h2 style="text-align: center;">Trollsjön</h2>
<h3>Lappland</h3>
<p><a href="http://www.kirunalapland.se/se-gora/trollsjon/" target="_blank">Trollsjön</a>, eller Rissájávri som den egentligen heter, är Sveriges klaraste sjö med ett siktdjup på ca 36 meter. Alltid iskall eftersom vattnet kommer från de närliggande glaciärerna. Perfekt för en dagstur. Med bil kör du E10:an mot Narvik. Ca 2 mil efter Björkliden, före Vassijaure, kommer en skylt där det står "Låktajokk". Efter skylten ser du parkeringsfickor på båda sidor av vägen – där parkerar du. Nu väntar cirka en timmes vandring genom en stendal innan du kommer fram till Trollsjön. </p>
<p> </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NzQ1NDg7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI3YTNmNjQ3OWZkOWExODNjYWQxNmFhYjMxY2FkMmNhMDRjYzZlYmRiIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NzQ1NDg7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImE0ZGU5OTE5Mzk2ZDkyNGIxNmEyZDhhZmNlOWFjYWRhNjExY2U0YzUiO30=" alt="God mat och fantastisk underhållning på Slussens pensionat. Foto: Anders Magnusson" title="God mat och fantastisk underhållning på Slussens pensionat. Foto: Anders Magnusson" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">God mat och fantastisk underhållning på Slussens pensionat. Foto: Anders Magnusson</p></div>
</div>

<h2 style="text-align: center;">Slussens Pensionat</h2>
<h3 style="text-align: left;">Orust</h3>
<p><a href="http://www.slussenspensionat.se" target="_blank">En restaurang</a> vid havet som varje sommar bjuder på fantastiska artister. Du kan boka bord och äta middag alternativt boka en ståplats i baren för att lyssna på konserterna. Passa på att njuta av salta bad, solvarma klippor och fantastiska cykelvägar på Orust under dagen. </p>
<p> </p>


<h2 style="text-align: center;">Gotska sandön</h2>
<h3 style="text-align: left;">Gotland</h3>
<p>Sand. Sand. Och sand. Så nära en paradisö man kommer i Sverige. Svårtillgänglig, ödslig och karg men vansinnigt vacker med milsvida stränder. Båt går Nynäshamn–<a href="http://www.sverigesnationalparker.se" target="_blank">Gots­ka Sandön</a>–Fårösund (Gotland) – och åter mellan 21 maj och 6 september. Du kan ta med eget tält och tälta på lägerplatsen, bo på vandrarhemmet eller så hyr du ett rum i de gamla fyrvaktarbostäderna. All övernattning på ön måste bokas i förväg. </p>
<p> </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NzQ1NDk7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJmOTkyYTliNGRhYTQzZTQ2NzI4MGE4YzFlN2FjNGI3MTc1NjBiNThkIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NzQ1NDk7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImZkOWRjMzdhZGM1NmM2MDYwYWM1ODhiNTc5MTQwMmE1YmU2NTM3OTUiO30=" alt="Ninni lagar kroppskakorna för hand och med stor omsorg, det finns även en vegansk variant. Foto: Tina Stafrén" title="Ninni lagar kroppskakorna för hand och med stor omsorg, det finns även en vegansk variant. Foto: Tina Stafrén" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Ninni lagar kroppskakorna för hand och med stor omsorg, det finns även en vegansk variant. Foto: Tina Stafrén</p></div>
</div>

<h2 style="text-align: center;">Ninnis kroppkaksbod</h2>
<h3>Öland</h3>
<p>Ölands landskapsrätt kroppkakan utgörs av en boll av potatisbaserad deg med inbakat fläsk och lök. <a href="http://www.ninniskroppkaksbod.se" target="_blank">Ninnis Kroppkaksbod</a> i Löttorp tillverkar kroppkakorna traditionellt och för hand. Potatisen till kroppkakorna växer på åkrarna utanför, löken inköps från öländska odlare och fläsket från närområdet. Avnjut med de tillbehör du själv tycker är bäst, kall grädde, lingon och varför inte en bit kallt smör? Du kan ta med eller sitta i trädgården och njuta. Det finns även veganska kroppkakor med svamp och lök som fyllning.</p>
<p> </p>

<div class="article-byline">
			<div class="article-byline-author">Av <a href="//www.vagabond.se/artiklar/?skribent=3390"><span itemprop="author">Sofie Lantto</span></a></div>
</div>

			<div class="article-read-more media--container row">
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.vagabond.se/artiklar/resmal/20200720/svenska-guldkorn-hantverksbrod-surf-och-sjokrogstips/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Svenska guldkorn – hantverksbröd, surf och sjökrogstips');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NzM5MDc7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiY2E4NDgwN2IwMzA2YmQ1NGZkZTk0YjU2YWZmODQ0MzJkNWRkZjFiNCI7fQ==">
						</div>
					<div class="media-header">
						<h3>Svenska guldkorn – hantverksbröd, surf och sjökrogstips</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.vagabond.se/artiklar/resmal/20200721/svenska-guldkorn-strandparlor-fran-norr-till-soder/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Svenska guldkorn – strandpärlor från norr till söder');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NzM0Mzg7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiODE2OGNkOWMwMDkzMjM0OGQ2NGQ0YWQxOTE0Nzg0YTQxMThiMTFjYiI7fQ==">
						</div>
					<div class="media-header">
						<h3>Svenska guldkorn – strandpärlor från norr till söder</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.vagabond.se/artiklar/resmal/20200722/svenska-guldkorn-svemestra-bland-flanorer-och-fyrvaktare/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Svenska guldkorn – svemestra bland flanörer och fyrvaktare');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NzM0NDU7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiYTg1NWFlM2U5ZGI5NjVhZDM2MDMwMWY1MmYwOTc1NzlhMjM0YThmMSI7fQ==">
						</div>
					<div class="media-header">
						<h3>Svenska guldkorn – svemestra bland flanörer och fyrvaktare</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.vagabond.se/artiklar/resmal/20200723/svenska-guldkorn-klassisk-angbatstur-och-afternoon-tea/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Svenska guldkorn – klassisk ångbåtstur och afternoon tea');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NzQ1NDU7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiMDY4NjMxM2Q1OGIzYmY4YTEzM2NiNDgzMmQ1OTg2OGUyYTdjMzExYiI7fQ==">
						</div>
					<div class="media-header">
						<h3>Svenska guldkorn – klassisk ångbåtstur och afternoon tea</h3>

											</div>
				</a>
			</div>
</div>


		
	</article>

	
            <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/vagabond.se/" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vagabond.se/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vagabond.se/"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få vagabond.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form id="newsletter-subscribe" method="post" action="//www.vagabond.se/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.vagabond.se/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>
    

	
	
	<hr />


</div>
	</div>


	</main>

        <footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Vagabond // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få Vagabond's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form id="newsletter-subscribe" method="post" action="//www.vagabond.se/newsletter" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1" required> Jag har läst och godkänner <a href="//www.vagabond.se/villkor" rel="nofollow" target="_blank">villkoren</a>.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="https://www.facebook.com/vagabond.se/"><b>Följ oss på Facebook</b></a>
							</li>
												

						
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

																																											<div class="list-group-item"><b>Webbredaktör:</b> Helle Kikerpuu</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Fredrik Brändström</div>
																			<a href="//www.vagabond.se/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

						
													<a href="
																	http://www.dintidning.se
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	www.dintidning.se
															</a>
												<a href="//www.vagabond.se/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="//www.vagabond.se/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Denna sajt drivs av Egmont Publishing Digital AB, som är en del av Egmont Publishing AB. Egmont Publishing publicerar ett hundratal tidningar och webbplatser, däribland Hemmets Journal, Hus & Hem, Icakuriren, Vagabond, Kalle Anka och Bamse. Vi har även en omfattande verksamhet inom böcker, spel, aktivitetsprodukter och event, samt är snabbt växande inom e-handel och digitala marknadsföringstjänster. Egmont Publishing är en del av den nordiska mediekoncernen och stiftelsen Egmont som varje år delar ut mer än 120 miljoner kronor för att hjälpa utsatta barn och ungdomar. Läs mer på <a href="https://www.egmontpublishing.se/">www.egmontpublishing.se/</a>. <br><br>Egmont Publishing Digital, Pyramidvägen 7, 16991 Solna, Tel: 08-692 01 00, Orgnr: 556647-1842
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="//www.vagabond.se/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5310512" class="" data-banner-id="5310512"></div></div>


  
			<div class="alert alert-info page-alert alert-cookies">
			<i class="fa fa-info-circle"></i> Vi använder cookies för att personalisera innehåll och annonser, för att använda sociala medier-funktionalitet samt för att analysera besökstrafiken. Vi delar data med sociala medier, annons och analyspartners vilka kan kombinera datan med annan information som du delat med dom. Genom att använda hemsidan godkänner du användningen av cookies som beskrivs i <a href="//www.vagabond.se/villkor">våra villkor</a>.

							<br/><i class="fa fa-info-circle"></i> Den här webbplatsen kan innehålla marknadsföring av alkoholdryck.
			
			<div class="text-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
		</div>

	</div>


	</div>



		
					<script type="text/javascript" src="//www.vagabond.se/core/minify/storage/7f/7f4f/7f4f57eb8efc289a7b04ce59a5e46876f8764050.js"></script>
		
		

					
<script>
if( typeof ADTECH === 'object' ) {
ADTECH.config.placements[5310512] = {"kv":{"slug":"svenska-guldkorn-hoga-berg-och-klarbla-sjoar","taggar":["listor","redaktionens-favoriter"],"kategori":"resmal"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5310512 );
ADTECH.config.placements[4127968] = {"kv":{"slug":"svenska-guldkorn-hoga-berg-och-klarbla-sjoar","taggar":["listor","redaktionens-favoriter"],"kategori":"resmal"},"sizeid":154,"complete":AD.completeCallback};
ADTECH.enqueueAd( 4127968 );
ADTECH.executeQueue();
}
</script>

		
					
		
		<div data-base-url="//www.vagabond.se/"></div>
		<div data-editor-in-chief=""></div>
		<div data-editor-in-chief-photo=""></div>
		<div data-web-editor="Helle Kikerpuu"></div>
		<div data-web-editor-photo=""></div>
		<div data-site-name="Vagabond"></div>
		<!-- <nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav> -->
	</body>
</html>
<!--
Loaded in 0.2729 seconds. 15 RW, 15 R.
Vagabond/Production (172.31.23.60)
Loaded OK
-->