<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Nöjesparken som väcker reslust – med skyltar från hela världen - Vagabond</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
		<script src="/master2/js/cmp/cmp.js"></script>

		
					<meta name="description" content="Utanför den tyska staden Hof ligger nöjesparken Fernweh-Park. Här har Klaus Beer, en filmskapare och äkta globetrotter, samlat på skyltar från hela världen. ">
		
		
		
		
		
		
		
		
		
									<meta property="og:title" content="Nöjesparken som väcker reslust – med skyltar från hela världen">
							<meta property="og:description" content="Utanför den tyska staden Hof ligger nöjesparken Fernweh-Park. Här har Klaus Beer, en filmskapare och äkta globetrotter, samlat på skyltar från hela världen. Idag kan du promenera bland tusentals sk...">
							<meta property="og:url" content="//www.vagabond.se/artiklar/artiklar/20210419/nojesparken-skyltar-fran-hela-varlden/">
							<meta property="og:image" content="http://cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE3MTUxNTU7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI3ZjA0NzJmZDI4NGUxZWRhN2YzZDdhODA2NGFiZmYwYTAxNDFkNmIyIjt9">
							<meta property="og:site_name" content="Vagabond">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/vagabond.se">
							<meta name="author" content="Sofia Zetterqvist">
							<meta property="fb:app_id" content="260848544052658">
							<meta property="fb:pages" content="129166459163">
							<meta name="B-verify" content="ad4eaf0c728fa06f41935910e9c1dee30f5dc130">
					
					<script>
				var EGM = EGM || {};
				EGM.data = {"site":"Desktop","user":"Visitor"}
			</script>
		
		
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:900">
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.vagabond.se/core/minify/storage/f1/f193/f1936d3da5c008d077cfa330b75247c6809e55e4.css">
		
					<link rel="canonical" href="//www.vagabond.se/artiklar/artiklar/20210419/nojesparken-skyltar-fran-hela-varlden/">
					<link rel="alternate" href="//www.vagabond.se/rss.php" type="application/rss+xml" title="Vagabond - Senaste nytt">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=31" type="application/rss+xml" title="Vagabond - Artiklar">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=99" type="application/rss+xml" title="Vagabond - bildlista 5">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=54" type="application/rss+xml" title="Vagabond - E-tidning">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=3" type="application/rss+xml" title="Vagabond - Nyheter">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=69" type="application/rss+xml" title="Vagabond - Partner">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=95" type="application/rss+xml" title="Vagabond - Podcast">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=37" type="application/rss+xml" title="Vagabond - Radio">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=23" type="application/rss+xml" title="Vagabond - Resmål">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=52" type="application/rss+xml" title="Vagabond - Tävling">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

        
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		
    
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.0.1/jquery-migrate.js"></script>
		<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.0.0/dist/lazyload.min.js"></script>
		<script src="/master2/js/jquery.browser.min.js"></script>

		<script>
			var lazyLoadInstance = new LazyLoad({
				elements_selector: ".lazy",
				load_delay: 100
			});
		</script>

		
					<script type="text/javascript" src="//www.vagabond.se/core/minify/storage/ba/baee/baee8ca40dbfcd486c0b79b90896c5162e3fdcc2.js"></script>
		
					<style>.stickyAd {position: sticky; position: -webkit-sticky;}</style>        <script>
        // BEGIN Sticky
        var impressionArray = [];
        var stuckAdsArray = [];
        var urlArray = [];
        
jQuery(window).scroll(function () {
    
    // BEGIN Panorama
    jQuery( ".size_980x120" ).each(function( i ) {
        var adId = jQuery(this).attr('id');
        if(impressionArray.indexOf(adId) === -1) {
            if(jQuery("#" + adId).length > 0){
                var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
                
                if(offset < 0 && stuckAdsArray.indexOf(adId) === -1) {
                    jQuery('#'+adId).addClass('ad-stuck');
                    jQuery('#'+adId).css("top", "0px");
                
                    if (!jQuery.browser.mozilla) { 
                        jQuery( ".size_300x250" ).closest( "div" ).css({'top': jQuery('#'+adId).height()+15});
                        jQuery( ".size_300x250" ).closest( "div" ).addClass('stickyAd');
                    }
                
                    stuckAdsArray.push(adId);
                    setTimeout(function() {
                            if (!jQuery.browser.mozilla) {
                                jQuery( ".size_300x250" ).closest( "div" ).css("top", "auto");
                            }
                        
                            jQuery('.size_980x120').removeClass('ad-stuck');
                            jQuery('#'+adId).css("top", "auto");
                    }, 2000);
                }
            }
        }
    });
    // END Panorama
    
    // BEGIN Skyscraper
    jQuery( ".size_300x250" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if (!jQuery.browser.mozilla) {
        if(jQuery("#" + adId).length > 0){
            var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
            
            if(offset < 0) {
                jQuery('#'+adId).css({'position': '-webkit-sticky', 'position': 'sticky'});
                
                if(jQuery('#'+adId).css("top") === "auto") {
                    
                    if ($('#continuous-scroll-nav').length){
                        jQuery('#'+adId).css({'top': 69});
                    } else {
                        jQuery('#'+adId).css({'top': 0});   
                    }            
                }    
            }
        }
    }
    
    });
    // END Skyscraper
    
});
// END Sticky
</script><!-- GOOGLE START -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>

		
					<script>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</script>
		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1107548-26', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Web');
ga('a.set', 'dimension6', '||');
ga('a.set', 'dimension7', 'artiklar');
ga('a.set', 'dimension8', 'Sofia Zetterqvist');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Web');
ga('b.set', 'dimension6', '||');
ga('b.set', 'dimension7', 'artiklar');
ga('b.set', 'dimension8', 'Sofia Zetterqvist');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>


		
					<style>
				.ad.size_1x1 {
					display: none;
				}
			</style>
		
		
		
					<script>var articledata = {"type":"artiklar","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":["tp.push([\"setContentCreated\", \"2021-04-19T16:11:00+02:00\"]);","tp.push([\"setContentAuthor\", \"Sofia Zetterqvist\"]);","tp.push([\"setContentSection\", \"artiklar\"]);","tp.push([\"setContentIsNative\", false]);"],"customVars":["tp.push([\"setCustomVariable\", \"contentLockStatus\", \"Open\"]);","tp.push([\"setCustomVariable\", \"contentSource\", \"Web\"]);","tp.push([\"setCustomVariable\", \"contentViews\", \"1353\"]);","tp.push([\"setCustomVariable\", \"contentOrigin\", \"Vagabond\"]);"],"hasAnyAccess":false},"authors":[{"name":"Sofia Zetterqvist"}]}</script>
		
		
		
		
		
		
		
		
		
		
		
					<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.0c35f9e1-de8f-4f95-bfac-f020ee226973.js'></script>
			<script>
				// vagabond.se
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
		
    
  </head>
	<body class=" right-outside-ad-present ">
	
					<script>
				window.fbAsyncInit = function() {
					FB.init({
						appId            : '260848544052658',
						autoLogAppEvents : true,
						xfbml            : true,
						version          : 'v8.0'
					});
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) { return; }
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/sv_SE/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N5CWFV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N5CWFV');</script>
<!-- End Google Tag Manager -->


						
							<!-- div-gpt-ad-uniq-607e6690a48e7 --><div id='div-gpt-ad-uniq-607e6690a48e7' class="ad googleAd withAdmarker size_1x1">
                </div><script>
console.log("Injecting staticSlot [[[2,2]] | div-gpt-ad-uniq-607e6690a48e7 | 'WPS']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/vaga', [[2,2]], 'div-gpt-ad-uniq-607e6690a48e7')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['WPS'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
	

<header class="header">
				
	<nav id="topNavBar" class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.vagabond.se/" class="navbar-brand"><img src="//www.vagabond.se/gfx/vagabond-logo.svg" alt="Vagabond" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																													<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Destinationer');" class="menu-item-destinationer" href="//www.vagabond.se/reseguider/">Destinationer</a>
																	</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-reportage" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Reportage
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Reportage');" class="menu-item-reportage" href="//www.vagabond.se/tagg/reportage/">Reportage</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Senaste artiklar');" class="menu-item-senaste-artiklar" href="//www.vagabond.se/artiklar/">Senaste artiklar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Podcast');" class="menu-item-podcast" href="https://www.vagabond.se/tagg/podcast/">Podcast</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyheter');" class="menu-item-nyheter" href="//www.vagabond.se/kategori/nyheter">Nyheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');" class="menu-item-kronikor" href="//www.vagabond.se/tagg/kronikor">Krönikor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Aktiv semester');" class="menu-item-aktiv-semester" href="//www.vagabond.se/tagg/aktiv-semester">Aktiv semester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tågresor ');" class="menu-item-tagresor" href="//www.vagabond.se/tagg/tagresor/">Tågresor </a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Flygnyheter');" class="menu-item-flygnyheter" href="//www.vagabond.se/tagg/flyg">Flygnyheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fotoskola');" class="menu-item-fotoskola" href="//www.vagabond.se/tagg/fotoskola">Fotoskola</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Granskningar');" class="menu-item-granskningar" href="//www.vagabond.se/tagg/granskningar">Granskningar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Cityguider');" class="menu-item-cityguider" href="//www.vagabond.se/tagg/cityguide">Cityguider</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mat och dryck');" class="menu-item-mat-och-dryck" href="//www.vagabond.se/tagg/mat-och-dryck">Mat och dryck</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bröllopsresor');" class="menu-item-brollopsresor" href="//www.vagabond.se/tagg/brollopsresor">Bröllopsresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bildinspiration');" class="menu-item-bildinspiration" href="//www.vagabond.se/bilder/">Bildinspiration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inför resan');" class="menu-item-infor-resan" href="//www.vagabond.se/tagg/infor-resan">Inför resan</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Listor');" class="menu-item-listor" href="//www.vagabond.se/tagg/listor">Listor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Weekendresor');" class="menu-item-weekendresor" href="//www.vagabond.se/tagg/weekendresor">Weekendresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vandringsresor');" class="menu-item-vandringsresor" href="//www.vagabond.se/tagg/vandring/">Vandringsresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Skidåkning');" class="menu-item-skidakning" href="//www.vagabond.se/tagg/skidakning">Skidåkning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljö och resande');" class="menu-item-miljo-och-resande" href="//www.vagabond.se/tagg/miljo-och-resande">Miljö och resande</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Resa med barn');" class="menu-item-resa-med-barn" href="//www.vagabond.se/tagg/resa-med-barn">Resa med barn</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sjukvård och hälsa');" class="menu-item-sjukvard-och-halsa" href="//www.vagabond.se/tagg/sjukvard-och-halsa">Sjukvård och hälsa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Litteratur');" class="menu-item-litteratur" href="//www.vagabond.se/tagg/litteratur">Litteratur</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hotell');" class="menu-item-hotell" href="//www.vagabond.se/tagg/hotell">Hotell</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-tavlingar" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Tävlingar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds tävlingar');" class="menu-item-vagabonds-tavlingar" href="//www.vagabond.se/kategori/tavling">Vagabonds tävlingar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');" class="menu-item-quiz" href="//www.vagabond.se/tagg/quiz">Quiz</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vinnare i Vagabonds tävlingar');" class="menu-item-vinnare-i-vagabonds-tavlingar" href="//www.vagabond.se/artiklar/tavlingar/20130423/vinnare-i-vagabonds-tavlingar">Vinnare i Vagabonds tävlingar</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-vagabond" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Vagabond
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Om Vagabond');" class="menu-item-om-vagabond" href="//www.vagabond.se/sidor/om-vagabond">Om Vagabond</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kontakta oss');" class="menu-item-kontakta-oss" href="//www.vagabond.se/kontakt/">Kontakta oss</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');" class="menu-item-nyhetsbrev" href="//www.vagabond.se/sidor/nyhetsbrev">Nyhetsbrev</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundservice');" class="menu-item-kundservice" href="//www.vagabond.se/sidor/kundservice">Kundservice</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" class="menu-item-logga-in" href="//www.vagabond.se/login">Logga in</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Läsarresor');" class="menu-item-lasarresor" href="//www.vagabond.se/tagg/lasarresor">Läsarresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');" class="menu-item-annonsera" href="//www.vagabond.se/sidor/annonsera">Annonsera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Registrera dig som medlem');" class="menu-item-registrera-dig-som-medlem" href="//www.vagabond.se/register">Registrera dig som medlem</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'E-tidning');" class="menu-item-e-tidning" href="https://www.vagabond.se/sidor/etidning/">E-tidning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds webbutik');" class="menu-item-vagabonds-webbutik" href="https://www.dintidning.se/vagabondshop">Vagabonds webbutik</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera');" class="menu-item-prenumerera" href="http://www.vagabond.se/sidor/prenumerera">Prenumerera</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Onlinekurser');" class="menu-item-onlinekurser" href="//www.vagabond.se/sidor/onlinekurser">Onlinekurser</a>
																	</li>
																		</ul>
				
				
									<ul class="nav navbar-nav navbar-right">
						
													<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" href="//www.vagabond.se/login">Logga in</a></li>
							<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli medlem');" href="//www.vagabond.se/register">Bli medlem</a></li>
											</ul>
				
				
				<form action="//www.vagabond.se/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på Vagabond" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1060x100"><div id="5194871" class="ad-wallpaper-panorama" data-banner-id="5194871"></div></div>            <script>;
                if (typeof ADTECH === "object" ) {
                    ADTECH.config.placements[5194871] = {"kv":{"slug":"nojesparken-skyltar-fran-hela-varlden","taggar":[],"kategori":"artiklar"},"sizeid":6417,"complete":AD.completeCallback};
;
                    ADTECH.loadAd(5194871)
                    
                }
            </script>
			</div>
		
		



	<div class="page-wrapper">
		
		<div id="page-right-outsider-ad">
			
											<div class="ad size_160x600"><div id="4127968" class="ad" data-banner-id="4127968"></div></div>
						

			
						

			
						

		</div>
		

	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	
	<div class="scroll-wrapper">
		<nav id="continuous-scroll-nav" class="navbar navbar-informational" role="navigation">
			<div class="container-fluid">
				<div class="navbar-header">
					<a href="http://www.vagabond.se" class="navbar-brand" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hem');">
						<i class="fa fa-home"></i>
					</a>
				</div>
			</div>
			<div class="collapse navbar-collapse">
				<ul class="nav">
																		<li article-id="317410" class="current">
								<span class="read-now">LÄSER JUST NU</span><br />
								<a href="/artiklar/artiklar/20210419/nojesparken-skyltar-fran-hela-varlden/" data-navbar-article>Nöjesparken som väcker reslust – med skyltar från hela världen</a>
							</li>
																																																																																																																		</ul>

				<ul class="nav navbar-nav navbar-right">
					<li>
						<p class="navbar-articletext">Artikel <span data-navbar-position>1</span> av 10</p>

													<p class="navbar-nextarticletext"><span data-navbar-next-title>Öluff i Hawaii – från Oahu till Kauai</span></p>
											</li>
					<li>
						<span class="fa fa-arrow-circle-o-down" data-navbar-next></span>
					</li>
				</ul>
			</div>

			<div class="progress-bar progress-bar-informational"></div>

			<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>
		</nav>

		<script>
			$(document).ready(function() {
				ArticleContinuousScroll.init([{"title":"N\u00f6jesparken som v\u00e4cker reslust \u2013 med skyltar fr\u00e5n hela v\u00e4rlden","seoTitle":"","current":"current","position":1,"url":"\/artiklar\/artiklar\/20210419\/nojesparken-skyltar-fran-hela-varlden\/","tags":[],"type":"artiklar","id":317410,"jsData":{"type":"artiklar","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Sofia Zetterqvist"}]}},{"title":"\u00d6luff i Hawaii \u2013 fr\u00e5n Oahu till Kauai","seoTitle":"","current":"","position":2,"url":"\/artiklar\/resmal\/20210418\/oluff-i-hawaii\/","tags":[],"type":"resmal","id":317376,"jsData":{"type":"resmal","tags":[],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Fredrik Br\u00e4ndstr\u00f6m"},{"name":"Karin Wimark"}]}},{"title":"8 tips till lyxiga Capri","seoTitle":"","current":"","position":3,"url":"\/artiklar\/resmal\/20210417\/tips-till-capri\/","tags":[],"type":"resmal","id":317296,"jsData":{"type":"resmal","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"\u00c5sa Johansson"}]}},{"title":"H\u00e5ll dig fit p\u00e5 resan till Italien","seoTitle":"","current":"","position":4,"url":"\/artiklar\/partner\/20210325\/hall-dig-fit-pa-resan-till-italienpartner\/","tags":[],"type":"partner","id":316428,"jsData":{"type":"partner","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Italian National Tourist Board"}]}},{"title":"Hon tog sig 486 mil genom Sveriges 25 landskap \u2013 h\u00e4r \u00e4r favoriterna","seoTitle":"","current":"","position":5,"url":"\/artiklar\/artiklar\/20210416\/linda-akerberg-expedition-sveriges-landskap\/","tags":[],"type":"artiklar","id":317363,"jsData":{"type":"artiklar","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Sofia Zetterqvist"}]}},{"title":"Allt du undrar om vaccinationspass \u2013 experten svarar","seoTitle":"","current":"","position":6,"url":"\/artiklar\/artiklar\/20210415\/vaccinationspass-information-fragor-svar\/","tags":["infor-resan"],"type":"artiklar","id":317317,"jsData":{"type":"artiklar","tags":["infor-resan"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Sofia Zetterqvist"}]}},{"title":"Snart kan du boka t\u00e5g till Paris hos SJ","seoTitle":"","current":"","position":7,"url":"\/artiklar\/nyheter\/20210414\/boka-tag-till-paris-hos-sj\/","tags":["tagresor"],"type":"nyheter","id":317305,"jsData":{"type":"nyheter","tags":["tagresor"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Per J Andersson"}]}},{"title":"Picknicka kungligt i sommar \u2013\u00a0i slottsparken till Buckingham Palace","seoTitle":"","current":"","position":8,"url":"\/artiklar\/nyheter\/20210413\/picknick-slottsparken-buckingham-palace\/","tags":["djur-natur"],"type":"nyheter","id":317219,"jsData":{"type":"nyheter","tags":["djur-natur"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Sofia Zetterqvist"}]}},{"title":"Tips: webbinarium om t\u00e5gresor med Vagabonds t\u00e5gexpert","seoTitle":"","current":"","position":9,"url":"\/artiklar\/nyheter\/20210412\/webbinarium-om-tagresor\/","tags":["tagresor"],"type":"nyheter","id":317237,"jsData":{"type":"nyheter","tags":["tagresor"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Sofia Zetterqvist"}]}},{"title":"T\u00e5gexpertens b\u00e4sta tips inf\u00f6r en t\u00e5gluff i Europa","seoTitle":"","current":"","position":10,"url":"\/artiklar\/artiklar\/20210411\/tips-tagluff-europa\/","tags":["tagresor"],"type":"artiklar","id":317234,"jsData":{"type":"artiklar","tags":["tagresor"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Per J Andersson"}]}}]);
				new Timer();
			});
		</script>

                    <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/vagabond.se/" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vagabond.se/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vagabond.se/"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få vagabond.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form id="newsletter-subscribe" method="post" action="//www.vagabond.se/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.vagabond.se/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>
        
		<div class="article-entity article-wrapper" id="317410" article-id="317410" article-position="0">	
			<div class="article-top-spotlights">
					</div>
		

	<article data-article-id="317410" id="article-317410" page="0" class="article article-317410 article-scroll artiklar " itemscope itemtype="http://schema.org/Article">

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.vagabond.se/gfx/userbar-site-icon-vb.png">
				</div>

				<meta itemprop="name" content="Vagabond">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.vagabond.se/artiklar/artiklar/20210419/nojesparken-skyltar-fran-hela-varlden/">
			<meta itemprop="datePublished" content="2021-04-19 16:11">
			<meta itemprop="dateModified" content="2021-04-19 16:28">
			<meta itemprop="url" content="//www.vagabond.se/artiklar/artiklar/20210419/nojesparken-skyltar-fran-hela-varlden/">
				

					<div class="article-title"><h1 class="mobile" itemprop="name headline">Nöjesparken som väcker reslust – med skyltar från hela världen</h1></div>

			<p class="article-intro">
		Utanför den tyska staden Hof ligger nöjesparken Fernweh-Park. Här har Klaus Beer, en filmskapare och äkta globetrotter, samlat på skyltar från hela världen. Idag kan du promenera bland tusentals skyltar uppsatta av förbipasserande resenärer och kändisar.</p>
				<div class="ad size_530x150"><div id="5899783" class="" data-banner-id="5899783"></div></div>				<div class="ad size_530x150"><div id="5899783" class="" data-banner-id="5899783"></div></div>

			<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author"><a href="//www.vagabond.se/artiklar/?skribent=3449">Sofia Zetterqvist</a></span>,
Publicerad <time datetime="2021-04-19 16:11">i går, 16:11</time>	</p>
</div>


			
			<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE3MTUxNTU7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjU2MTtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjBhYjZhYmIzZDZjYmZmNDg2ZjYyNWQwZTdkZWEyOGViM2QxZTk5MDciO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="561">

	<img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE3MTUxNTU7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjU2MTtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjBhYjZhYmIzZDZjYmZmNDg2ZjYyNWQwZTdkZWEyOGViM2QxZTk5MDciO30=" class="lazyload" alt="Nöjesparken som väcker reslust – med skyltar från hela världen" width="1020" height="561">

			<figcaption class="article-titleimage-text">Vandra bland tusentals skyltar från hela världen i Fernweh-Park, Tyskland. Foto: pressbild.</figcaption>
	</figure>

			
			

						
											<!-- div-gpt-ad-uniq-607e669066afd --><div id='div-gpt-ad-uniq-607e669066afd' class="ad googleAd withAdmarker size_980x120">
                </div><script>
console.log("Injecting staticSlot [[[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]] | div-gpt-ad-uniq-607e669066afd | 'panorama1']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/vaga', [[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-607e669066afd')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['panorama1'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
											<!-- div-gpt-ad-uniq-607e669066c7b --><div id='div-gpt-ad-uniq-607e669066c7b' class="ad googleAd withAdmarker size_300x250">
                </div><script>
console.log("Injecting staticSlot [[[250,250],[250,280],[250,240],[300,450],[300,500],[250,600],[180,150],[300,250],[250,480],[160,600],[300,300],[250,120],[300,600],[300,550],[250,360]] | div-gpt-ad-uniq-607e669066c7b | 'rightskyscraper1']");
googletag.cmd.push(function() {
   var staticSlot;
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   // BEGIN staticSlot
   staticSlot = googletag.defineSlot('/21757688035/vaga', [[250,250],[250,280],[250,240],[300,450],[300,500],[250,600],[180,150],[300,250],[250,480],[160,600],[300,300],[250,120],[300,600],[300,550],[250,360]], 'div-gpt-ad-uniq-607e669066c7b')
   .setTargeting('url', urlArray)
   .setTargeting('pos', ['rightskyscraper1'])
   .addService(googletag.pubads())
   .setCollapseEmptyDiv(true);
   
   googletag.display(staticSlot);
   // END staticSlot
});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
						
			
			
<p><strong>I Fernweh-Park i Tyskland </strong>existerar inte längre geografiska indelningar – här ligger <a href='http://www.vagabond.se/reseguider/nordamerika/usa/new-york'>New York</a> ett kliv från Rio de Janeiro, och den legendariska vägen Route 66 börjar direkt efter Hamburg. "Fernweh" betyder ungefär "reslust" på svenska och det är precis vad Klaus Beer vill väcka med sin enorma skyltsamling. </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE3MTUxNTc7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIwMDI1M2E3ZmNmY2M0OWUzZDg1NTk1NzUzZWFkNTg2NzdhZmRiZDA0Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE3MTUxNTc7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjQxZjAwOGMzOTUwNThkMWI3NjI3ZWJjODEyOTQyMmM5ZTk2MzNhODMiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Hela världen samlad. Foto: pressbild.</p></div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE3MTUxNTI7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI4MTYxMDQwNTMyOWVjOGU4Y2IwZDA5MWI5ZDFmMjgxNDdkZGI3N2M1Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE3MTUxNTI7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjRlMDYwYWU4M2Q1ZTE5MTZiODg2ZjcyYjE2ZjljMjE3OGU3MTJjNzUiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Res iväg till Australien på Australien-gatan. Foto: pressbild.</p></div>
</div>

<h3>Världen samlad på en plats</h3>
<p><strong>Skyltarna har till stor del </strong>samlats in genom att människor lämnat in skyltar de tagit med sig hemifrån. Hundratals världskändisar har också passerat – här finns skyltar signerade av personer som Kevin Costner, Arnold Schwarzenegger och Dalai Lama. I parken finns även Europas längsta vägskylt, en skylt med den opraktiska längden på arton meter till orten llanfairpwllgwyngyllgogerychwyrndrobwllllantysiliogogogoch i Wales.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE3MTUxNTg7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIzMDBkZTM2ZDNmNWZjMDQyYmQwMWQ0YjBjNjAzNGEwOWQ2ODIwMjlkIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE3MTUxNTg7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjgzMmQ2ODg1NmM5MmJjMmM2MjI0OGViYTEwMjNiNDZhMGY5NGQwOTYiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Europas längsta ort finns i Wales – och i Fernweh-Park. Foto: pressbild.</p></div>
</div>

<h3>Ett fredsprojekt</h3>
<p><strong>Fernweh-Park är mer än</strong> bara en nöjespark skapad av en nördig skyltsamlare. Parken öppnades nionde november år 1999 – tio år efter Berlinmurens fall. Och datumet är ingen slump. Genom parken vill Klaus Beer föra världen samman, bortom nationsgränser. Han kallar den för ett "långsiktigt fredsprojekt" som ska stå för alla människors lika värde oavsett varifrån man kommer eller hur man ser ut.</p>
<p><strong>I parken finns </strong>"mänsklighetens boulevard", en motsvarighet till Hollywoods Walk of Fame, där kända fredskämpar fått gjuta ett handavtryck i marken som en symbol för att man sätter stopp för rasismen.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE3MTUxNTk7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI0NWIxYjcwZTljZmQ4NjU0M2VhOGYyMmMzMjI3NzE3ZGY1ZTE4NWYwIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE3MTUxNTk7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjFjNjkwMDEwY2VjMjM5OTg3ODhjZTU3Y2M3NDJiYWY3ZDY4YWI1MTYiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Dalai Lama är en av kändisarna som signerat en skylt i Fernweh-Park. Foto: pressbild.</p></div>
</div>

<h3>Missa inte det kanadensiska originalet</h3>
<p><strong>Om du inte skulle få </strong>nog av den tyska skyltsamlingen kan du alltid bege dig till det som även inspirerade Klaus Beer: Sign Post Forest i Watson Lake, Kanada. Samlingen startade redan år 1942 av att en amerikansk soldat med hemlängtan satte upp en skylt med avståndet till sin hemstad längs med motorvägen. Sedan dess har över 80 000 andra gjort samma sak.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE3MTUxODk7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI1YzgyMGNjODM4NmY3NWNlN2M5ODEzN2Y4YTliOTEyNTMyMGZiYjg1Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE3MTUxODk7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjdiMDZiZDQ3NDE3MzkwYTRkNzc4NzljMmRiOWEwZDAxODgwZGNiMWYiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">I Kanada kan du vandra som i en hel skog av vägskyltar. Foto: Government of Yukon.</p></div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE3MTUxOTk7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJmMzcwYjZmOGIwYTM5ODZmMDZkNjExNzVlYzliNGZiOWU1Y2ExYTgwIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE3MTUxOTk7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjM4N2MyNjRiMmE1NzA4NTQ5MmM4M2Q2ODg2NTA5ZjE2YmZkZGE1ODMiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Över 800000 människor har satt upp en skylt i Sign Post Forest. Foto: Government of Yukon.</p></div>
</div>



<div class="article-byline">
			<div class="article-byline-author">Av <a href="//www.vagabond.se/artiklar/?skribent=3449"><span itemprop="author">Sofia Zetterqvist</span></a></div>
</div>



		
	</article>

	
            <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/vagabond.se/" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vagabond.se/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vagabond.se/"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få vagabond.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form id="newsletter-subscribe" method="post" action="//www.vagabond.se/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.vagabond.se/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>
    

	
	
	<hr />


</div>
	</div>


	</main>

        <footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Vagabond // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få Vagabond's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form id="newsletter-subscribe" method="post" action="//www.vagabond.se/newsletter" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1" required> Jag har läst och godkänner <a href="//www.vagabond.se/villkor" rel="nofollow" target="_blank">villkoren</a>.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="https://www.facebook.com/vagabond.se/"><b>Följ oss på Facebook</b></a>
							</li>
												

						
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

																																											<div class="list-group-item"><b>Webbredaktör:</b> Helle Kikerpuu</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Fredrik Brändström</div>
																			<a href="//www.vagabond.se/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

						
													<a href="
																	http://www.dintidning.se
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	www.dintidning.se
															</a>
												<a href="//www.vagabond.se/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="//www.vagabond.se/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Denna sajt drivs av Story House Egmont AB. Story House Egmont publicerar ett hundratal tidningar och webbplatser, däribland Hemmets Journal, Hus & Hem, Icakuriren, Vagabond, Kalle Anka och Bamse. Vi har även en omfattande verksamhet inom böcker, spel, aktivitetsprodukter och event, samt är snabbt växande inom e-handel och digitala marknadsföringstjänster. Story House Egmont är en del av den nordiska mediekoncernen och stiftelsen Egmont som varje år delar ut mer än 120 miljoner kronor för att hjälpa utsatta barn och ungdomar. Läs mer på <a href="https://www.storyhouseegmont.se/">www.storyhouseegmont.se</a>. <br><br>Story House Egmont AB, Pyramidvägen 7, 16991 Solna, Tel: 08-692 01 00, Orgnr: 556046-9206
		</div>
	
	<div class="footer-egmont">
		<a href="https://www.storyhouseegmont.se/" target="_blank">
			<img src="/core/gfx/storyhouseegmont_corporate_logo.jpg" alt="Story House Egmont" title="storyhouseegmont.se" style="border:0px;height:26px;width:auto;">
		</a>
				<a class="footer-egmont-link" href="//www.vagabond.se/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5310512" class="" data-banner-id="5310512"></div></div>


  
	</div>


	</div>



		
					<script type="text/javascript" src="//www.vagabond.se/core/minify/storage/7f/7f4f/7f4f57eb8efc289a7b04ce59a5e46876f8764050.js"></script>
		
		

					
<script>
if( typeof ADTECH === 'object' ) {
ADTECH.config.placements[5310512] = {"kv":{"slug":"nojesparken-skyltar-fran-hela-varlden","taggar":[],"kategori":"artiklar"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5310512 );
ADTECH.config.placements[4127968] = {"kv":{"slug":"nojesparken-skyltar-fran-hela-varlden","taggar":[],"kategori":"artiklar"},"sizeid":154,"complete":AD.completeCallback};
ADTECH.enqueueAd( 4127968 );
ADTECH.executeQueue();
}
</script>

		
					
		
		<div data-base-url="//www.vagabond.se/"></div>
		<div data-editor-in-chief=""></div>
		<div data-editor-in-chief-photo=""></div>
		<div data-web-editor="Helle Kikerpuu"></div>
		<div data-web-editor-photo=""></div>
		<div data-site-name="Vagabond"></div>
		<!-- <nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav> -->
	</body>
</html>
<!--
Loaded in 0.3582 seconds. 15 RW, 15 R.
Vagabond/Production (172.31.44.109)
Loaded OK
-->