<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Vagabonds nya bok &quot;Roadtrip&quot; – bibeln för dig som drömmer om att resa med bil i USA - Vagabond</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="device-width, initial-scale=1.0">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
					<meta name="description" content="Nu släpps Sveriges första bok om bilresor i USA. ROADTRIP är en hyllning till vägen, friheten och äventyret i det stora landet i väster. Här bjuder några av ">
		
		
		
		
		
		
		
		
		
									<meta property="fb:pages" content="129166459163">
							<meta property="og:title" content="Vagabonds nya bok &quot;Roadtrip&quot; – bibeln för dig som drömmer om att resa med bil i USA">
							<meta property="og:description" content="Nu släpps Sveriges första bok om bilresor i USA. ROADTRIP är en hyllning till vägen, friheten och äventyret i det stora landet i väster. Här bjuder några av Sveriges främsta resejournalister på båd...">
							<meta property="og:url" content="http://www.vagabond.se/artiklar/nyheter/20170628/vagabonds-nya-bok-roadtrip-ibeln-for-dig-som-drommer-om-att-resa-med-bil-i-usa/">
							<meta property="og:image" content="http://cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MjQyNzE7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI0NmM3NWQ2MThkMTlkNTFkZjliYmU0YjI2Zjk4NDIzNzM1YzU1NGE3Ijt9">
							<meta property="og:site_name" content="Vagabond">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/vagabond.se">
							<meta name="author" content="Redaktionen">
							<meta property="fb:app_id" content="260848544052658">
					
		
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:900">
					<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Open+Sans:300,400,700">
					<link rel="stylesheet" type="text/css" href="http://www.vagabond.se/core/minify/storage/1f/1f9a/1f9a22eaf8d8ef669029886c383e94f00e75f1e5.css">
		
					<link rel="alternate" href="http://www.vagabond.se/rss.php" type="application/rss+xml" title="Vagabond - Senaste nytt">
					<link rel="alternate" href="http://www.vagabond.se/rss.php?typeId=31" type="application/rss+xml" title="Vagabond - Artiklar">
					<link rel="alternate" href="http://www.vagabond.se/rss.php?typeId=99" type="application/rss+xml" title="Vagabond - bildlista 5">
					<link rel="alternate" href="http://www.vagabond.se/rss.php?typeId=54" type="application/rss+xml" title="Vagabond - E-tidning">
					<link rel="alternate" href="http://www.vagabond.se/rss.php?typeId=3" type="application/rss+xml" title="Vagabond - Nyheter">
					<link rel="alternate" href="http://www.vagabond.se/rss.php?typeId=69" type="application/rss+xml" title="Vagabond - Partner">
					<link rel="alternate" href="http://www.vagabond.se/rss.php?typeId=37" type="application/rss+xml" title="Vagabond - Radio">
					<link rel="alternate" href="http://www.vagabond.se/rss.php?typeId=23" type="application/rss+xml" title="Vagabond - Resmål">
					<link rel="alternate" href="http://www.vagabond.se/rss.php?typeId=52" type="application/rss+xml" title="Vagabond - Tävlingar">
					<link rel="canonical" href="http://www.vagabond.se/artiklar/nyheter/20170628/vagabonds-nya-bok-roadtrip-ibeln-for-dig-som-drommer-om-att-resa-med-bil-i-usa/">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

		
		<script src="/master2/js/viewport.js"></script>
		<script src="/master2/js/ad.js"></script>
		<script src="/master2/js/analytics.js"></script>

					<!-- DAC START -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { kv: {"slug":"vagabonds-nya-bok-roadtrip-ibeln-for-dig-som-drommer-om-att-resa-med-bil-i-usa","taggar":["bilresor"],"kategori":"nyheter"},params: { key: 'nyheter+vagabonds-nya-bok-roadtrip-ibeln-for-dig-som-drommer-om-att-resa-med-bil-i-usa+bilresor+usa' } };</script>

		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1107548-26', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Web');
ga('a.set', 'dimension6', '|bilresor|');
ga('a.set', 'dimension7', 'nyheter');
ga('a.set', 'dimension8', 'Redaktionen');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Web');
ga('b.set', 'dimension6', '|bilresor|');
ga('b.set', 'dimension7', 'nyheter');
ga('b.set', 'dimension8', 'Redaktionen');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>

		
		
		
					<script>var articledata = {"type":"nyheter","tags":["bilresor"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","authors":[{"name":"Redaktionen"}]}</script>
		
	</head>
	<body>
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N5CWFV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N5CWFV');</script>
<!-- End Google Tag Manager -->

					



<header class="header">
	<nav class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="http://www.vagabond.se/" class="navbar-brand"><img src="http://www.vagabond.se/gfx/vagabond-logo.svg" alt="Vagabond" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Reportage
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Senaste artiklar');" href="http://www.vagabond.se/artiklar/">Senaste artiklar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alla reportage');" href="http://www.vagabond.se/tagg/reportage/">Alla reportage</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyheter');" href="http://www.vagabond.se/kategori/nyheter">Nyheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Video');" href="http://www.vagabond.se/tagg/video/">Video</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Destinationer');" href="http://www.vagabond.se/reseguider/">Destinationer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Cityguider');" href="http://www.vagabond.se/tagg/cityguide">Cityguider</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');" href="http://www.vagabond.se/tagg/kronikor">Krönikor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bildinspiration');" href="http://www.vagabond.se/bilder/">Bildinspiration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds podcast');" href="http://www.vagabond.se/kategori/radio/">Vagabonds podcast</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Aktiv semester');" href="http://www.vagabond.se/tagg/aktiv-semester">Aktiv semester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bröllopsresor');" href="http://www.vagabond.se/tagg/brollopsresor">Bröllopsresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dagens bild');" href="http://www.vagabond.se/tagg/dagens-bild">Dagens bild</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Flygnyheter');" href="http://www.vagabond.se/tagg/flyg">Flygnyheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fotoskola');" href="http://www.vagabond.se/tagg/fotoskola">Fotoskola</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Granskningar');" href="http://www.vagabond.se/tagg/granskningar">Granskningar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inför resan');" href="http://www.vagabond.se/tagg/infor-resan">Inför resan</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Listor');" href="http://www.vagabond.se/tagg/listor">Listor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Litteratur');" href="http://www.vagabond.se/tagg/litteratur">Litteratur</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mat och dryck');" href="http://www.vagabond.se/tagg/mat-och-dryck">Mat och dryck</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljö och resande');" href="http://www.vagabond.se/tagg/miljo-och-resande">Miljö och resande</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Resa med barn');" href="http://www.vagabond.se/tagg/resa-med-barn">Resa med barn</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sjukvård och hälsa');" href="http://www.vagabond.se/tagg/sjukvard-och-halsa">Sjukvård och hälsa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Skidåkning');" href="http://www.vagabond.se/tagg/skidakning">Skidåkning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vandringsresor');" href="http://www.vagabond.se/tagg/vandring/">Vandringsresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Volontärresor');" href="http://www.vagabond.se/tagg/volontarresor">Volontärresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Weekendresor');" href="http://www.vagabond.se/tagg/weekendresor">Weekendresor</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Bloggar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<i>Alla bloggar</i>');" href="http://bloggar.vagabond.se"><i>Alla bloggar</i></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Australienbloggen ');" href="http://bloggar.vagabond.se/australienbloggen">Australienbloggen </a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Chefredaktörens blogg');" href="http://bloggar.vagabond.se/tobias">Chefredaktörens blogg</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Drömmen om Costa Rica');" href="http://bloggar.vagabond.se/drommen-om-costa-rica/">Drömmen om Costa Rica</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fifty by 30 - London');" href="http://bloggar.vagabond.se/fiftyby30">Fifty by 30 - London</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Frida i Buenos Aires');" href="http://bloggar.vagabond.se/frida-i-buenos-aires">Frida i Buenos Aires</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Indien-bloggen');" href="http://bloggar.vagabond.se/indien-bloggen">Indien-bloggen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inre och yttre resor');" href="http://bloggar.vagabond.se/jorden-runt">Inre och yttre resor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Livet i Sydostasien');" href="http://bloggar.vagabond.se/livet-i-sydostasien/">Livet i Sydostasien</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Malta Moments');" href="http://bloggar.vagabond.se/malta-moments/">Malta Moments</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mitt Sydafrika');" href="http://bloggar.vagabond.se/mittsydafrika">Mitt Sydafrika</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Resefotobloggen');" href="http://bloggar.vagabond.se/resefotobloggen/">Resefotobloggen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'The Travel Lookbook');" href="http://bloggar.vagabond.se/the-travel-lookbook/">The Travel Lookbook</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Världen i en ryggsäck');" href="http://bloggar.vagabond.se/varlden-i-en-ryggsack">Världen i en ryggsäck</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Weekendbloggen');" href="http://bloggar.vagabond.se/weekendbloggen">Weekendbloggen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Äventyrsbloggen');" href="http://bloggar.vagabond.se/aventyrsbloggen">Äventyrsbloggen</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Läsarresor');" href="http://www.resmedvagabond.se/">Läsarresor</a>
																	</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Tävlingar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds tävlingar');" href="http://www.vagabond.se/kategori/tavlingar">Vagabonds tävlingar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');" href="http://www.vagabond.se/tagg/quiz">Quiz</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vinnare i Vagabonds tävlingar');" href="http://www.vagabond.se/artiklar/tavlingar/20130423/vinnare-i-vagabonds-tavlingar">Vinnare i Vagabonds tävlingar</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Vagabond
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" href="http://www.vagabond.se/login">Logga in</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kontakta oss');" href="http://www.vagabond.se/kontakt/">Kontakta oss</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');" href="http://www.vagabond.se/sidor/annonsera">Annonsera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Om Vagabond');" href="http://www.vagabond.se/sidor/om-vagabond">Om Vagabond</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Innehållspolicy ');" href="http://www.vagabond.se/sidor/egmont-publishing-digital-innehallspolicy/">Innehållspolicy </a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera');" href="http://www.vagabond.se/sidor/prenumerera">Prenumerera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');" href="http://www.vagabond.se/sidor/nyhetsbrev">Nyhetsbrev</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Reseskrivarkurs online');" href="http://www.vagabond.se/artiklar/artiklar/20150907/vagabonds-onlinekurs-i-reseskrivande">Reseskrivarkurs online</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Reseskrivarkurs i Stockholm');" href="http://www.vagabond.se/sidor/reseskrivarkurser">Reseskrivarkurs i Stockholm</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds resesäkerhetskurs');" href="http://www.vagabond.se/sidor/resesakerhet">Vagabonds resesäkerhetskurs</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Registrera dig som medlem');" href="http://www.vagabond.se/register">Registrera dig som medlem</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundservice');" href="http://www.vagabond.se/sidor/kundservice">Kundservice</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hjälp med ersättning vid försenade flyg');" href="http://www.vagabond.se/artiklar/nyheter/20150324/vagabond-hjalper-dig-med-ersattning-for-forsenade-flyg">Hjälp med ersättning vid försenade flyg</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Senaste numret');" href="http://www.vagabond.se/tidningar/">Senaste numret</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'E-tidning');" href="http://www.vagabond.se/artiklar/artikel/20131114/vagabond-som-e-tidning-for-prenumeranter">E-tidning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Frilansa för Vagabond');" href="http://www.vagabond.se/sidor/frilansa-for-vagabond">Frilansa för Vagabond</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Publishing');" href="http://www.vagabond.se/sidor/publishing">Publishing</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds webbutik');" href="https://www.dintidning.se/vagabondshop">Vagabonds webbutik</a>
																							</li>
																			</ul>
								</li>
																		</ul>
				
				
									<ul class="nav navbar-nav navbar-right">
						
													<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" href="http://www.vagabond.se/login">Logga in</a></li>
							<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli medlem');" href="http://www.vagabond.se/register">Bli medlem</a></li>
											</ul>
				
				
				<form action="http://www.vagabond.se/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på Vagabond" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<img src="" style="display: block;" class="meta-image">

	<span class="meta-title"></span>

	<span class="pull-right annons-text">ANNONS</span>
</div>

</header>



		
		
		
		
		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=260848544052658";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1060x100"><div id="5194871" class="ad-wallpaper-panorama" data-banner-id="5194871"></div></div>				<script>
									ADTECH.config.placements[5194871] = {"kv":{"slug":"vagabonds-nya-bok-roadtrip-ibeln-for-dig-som-drommer-om-att-resa-med-bil-i-usa","taggar":["bilresor"],"kategori":"nyheter"},"sizeid":6417,"complete":AD.completeCallback};

					ADTECH.loadAd(5194871);
				</script>
			</div>
		
		




	<div class="page">

	
	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	

	
			<div class="article-top-spotlights">
					</div>
		

	
	<article data-article-id="276136" class="article " itemscope itemtype="http://schema.org/NewsArticle">

		
					
											<div class="ad size_980x120"><div id="4127894" class="smart-ad ad" data-banner-id="4127894"></div></div>
						
				

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.vagabond.se/gfx/userbar-site-icon-vb.png">
				</div>

				<meta itemprop="name" content="Vagabond">
			</div>

			<meta itemprop="mainEntityOfPage" content="http://www.vagabond.se/artiklar/nyheter/20170628/vagabonds-nya-bok-roadtrip-ibeln-for-dig-som-drommer-om-att-resa-med-bil-i-usa/">
			<meta itemprop="datePublished" content="2017-06-28 08:38">
			<meta itemprop="dateModified" content="2017-06-28 09:39">
			<meta itemprop="url" content="http://www.vagabond.se/artiklar/nyheter/20170628/vagabonds-nya-bok-roadtrip-ibeln-for-dig-som-drommer-om-att-resa-med-bil-i-usa/">
				

					<div class="article-title">
	<h1 itemprop="name headline">Vagabonds nya bok &quot;Roadtrip&quot; – bibeln för dig som drömmer om att resa med bil i USA</h1>
</div>

<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author">Redaktionen</span>,
Publicerad <time datetime="2017-06-28 08:38">i går, 08:38</time>, senast ändrad <time datetime="2017-06-28 09:39">i går, 09:39</time>	<div class="article-info">
		<i class="fa fa-tags"></i>
		<a href="http://www.vagabond.se/tagg/bilresor" class="">
			Bilresor		</a>
	</div>
	</p>
</div>
<p class="article-intro">Nu släpps Sveriges första bok om bilresor i USA. ROADTRIP är en hyllning till vägen, friheten och äventyret i det stora landet i väster. Här bjuder några av Sveriges främsta resejournalister på både njutbar inspiration och handfasta tips till resan som många svenskar drömmer allra mest om</p>
				<div class="ad size_530x150"><div id="5899783" class="" data-banner-id="5899783"></div></div>
<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MjQyNzE7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjU2ODtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjM5MmZhZWEzNTAyNTNhODZkMDJmYjMyYzMzMjM0ZjZiYWU5OTk4MDkiO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="568">

	<img src="/core/gfx/pixels/grey.gif" original="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MjQyNzE7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjU2ODtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjM5MmZhZWEzNTAyNTNhODZkMDJmYjMyYzMzMjM0ZjZiYWU5OTk4MDkiO30=" class="lazyload" alt="Vagabonds nya bok &quot;Roadtrip&quot; – bibeln för dig som drömmer om att resa med bil i USA" width="1020" height="568">

			<figcaption class="article-titleimage-text">Huvudförfattaren Fredrik Brändström.</figcaption>
	</figure>
<p><strong>Inget annat land</strong> är mer förknippat med bilresor än USA. Författarna till boken Roadtrip gav sig ut för att upptäcka Amerika. De körde längs klassiska rutter i Södern och Kalifornien, gav sig ut i vildmarken i Alaska och tog sig ända bort till Hawaii.</p>
<p><strong>Tusen mil,</strong> tjugo delstater och hundratals koppar blaskigt amerikanskt kaffe senare stod boken klar. I Roadtrip delar några av landets främsta reseskribenter med sig av sina bästa tips för alla som drömmer om att göra en äkta amerikansk roadtrip.</p>
<p><strong>Redaktör och huvudförfattare</strong> till boken är Fredrik Brändström, till vardags chefredaktör på resemagasinet Vagabond. Bland övriga medarbetare återfinns bland annat reseprofilen Tobias Bestelid och fotograferna Johan Marklund, Andreas Offesson, Conny Ekström, Pontus Höök, Karl Johan Larsson och Jens Lennartsson.</p>
<p>– Detta har varit ett verkligt drömprojekt för mig. Jag hoppas att boken kan fungera som inspiration för alla som fantiserar om att göra den där drömresan genom USA, säger Fredrik Brändström.</p>
<p><strong>Roadtrip i USA i topp bland svenskarnas drömresor</strong></p>
<p>Sveriges största resebyrå Ticket har nyligen undersökt svenskarnas drömresor och där hamnade en roadtrip i USA på 3:e plats. I <a href="http://www.vagabond.se/artiklar/nyheter/20170524/har-ar-svenskarnas-dromresor/" target="_blank">undersökningen</a> uppgav hela 15 procent en bilresa i USA som sin största dröm. Detta trots en dyr dollar och en period av politisk oro.</p>
<p>– USA fortsätter att locka svenskarna, även om man kan märka en viss "Trump-effekt" på resandet. En del av fascinationen med landet är storleken, att man kan köra i veckor från den ena sidan till den andra, i de mest varierande landskap. På så sätt är USA det ultimata landet för en roadtrip. Dessutom finns det inget land som är så lätt att resa i med bil.</p>
<p><strong>Roadtrip är på 216 sidor</strong> och kostar cirka 295 kr. Den finns att köpa i bokhandeln och på nätet på bland annat <a href="https://www.dintidning.se/bocker/roadtrip-usas-basta-bilresor/" target="_blank">Dintidning.se.</a></p>

<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BV38TKyDN4M/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Ãntligen Ã¤r den hÃ¤r! Vagabonds nya bok om USA:s bÃ¤sta roadtrips! KÃ¶p den i bokhandeln eller bestÃ¤ll pÃ¥ nÃ¤tet! ððððºð¸</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Resemagasinet Vagabond (@vagabondmagasin) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-06-28T07:00:39+00:00">Jun 28, 2017 at 12:00am PDT</time></p></div></blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<div class="article-byline">
			<div class="article-byline-author">Av <a href="http://www.vagabond.se/artiklar/?skribent=414"><span itemprop="author">Redaktionen</span></a></div>
</div>

			<div class="article-read-more media--container row">
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="http://www.vagabond.se/artiklar/artiklar/20161020/10-tips-for-en-lyckad-roadtrip-i-usa/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', '10 tips för en lyckad roadtrip i USA');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjEzNDkyNjQ7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiYmY4OTU5ODgzNjVjMjMyYWU1NTZhMzRjMGUyYjUyZTdhZmM0YmQ3MCI7fQ==">
						</div>
					<div class="media-header">
						<h3>10 tips för en lyckad roadtrip i USA</h3>

											</div>
				</a>
			</div>
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="http://www.vagabond.se/artiklar/nyheter/20170529/delar-av-kanda-vagstrackan-highway-1-forstord/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Delar av kända vägsträckan Highway 1 förstörd');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MTY0Mjc7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiMjM2MzVhNDJjNzg2MzU0NDQ3ZGMxYTU5MDcyNDU0N2UxY2VlZDcyMiI7fQ==">
						</div>
					<div class="media-header">
						<h3>Delar av kända vägsträckan Highway 1 förstörd</h3>

											</div>
				</a>
			</div>
</div>

		<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.vagabond.se%2Fartiklar%2Fnyheter%2F20170628%2Fvagabonds-nya-bok-roadtrip-ibeln-for-dig-som-drommer-om-att-resa-med-bil-i-usa%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=http://www.vagabond.se/artiklar/nyheter/20170628/vagabonds-nya-bok-roadtrip-ibeln-for-dig-som-drommer-om-att-resa-med-bil-i-usa/&text=Vagabonds+nya+bok+%22Roadtrip%22+%E2%80%93%C2%A0bibeln+f%C3%B6r+dig+som+dr%C3%B6mmer+om+att+resa+med+bil+i+USA" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>

<button id="fb-comments-button" type="button" class="btn btn-lg btn-primary margin-top" data-text="Visa kommentarer" data-thread-button="gYLdE">
	<span>Kommentera</span>
</button>
<script>
	$('[data-thread-button="gYLdE"]').on('click', function() {
		$('[data-thread-identifier="gYLdE"]').toggleClass('comments-hidden');
	});
</script>
<script>
	$(function(){

		$.ajax({
			url: 'http://graph.facebook.com/http://www.vagabond.se/artiklar/nyheter/20170628/vagabonds-nya-bok-roadtrip-ibeln-for-dig-som-drommer-om-att-resa-med-bil-i-usa/',
			dataType: 'jsonp',
			success: function(data) {
				if( data.share.comment_count )
					$('#fb-comments-button').html('<span>Visa kommentarer (' + data.share.comment_count + ')</span>');
			}
		});
	});
</script>

<div id="comments_wrapper_toggle_comments" class="comments-hidden comments" data-thread-identifier="gYLdE">
	<div class="fb-comments" data-href="http://www.vagabond.se/artiklar/nyheter/20170628/vagabonds-nya-bok-roadtrip-ibeln-for-dig-som-drommer-om-att-resa-med-bil-i-usa/" data-numposts="10"></div>
</div>

<aside class="article-related article-related--center">
	<div class="list-group">
		<a class="list-group-item active">Relaterade artiklar</a>


			<a class="list-group-item" href="http://www.vagabond.se/artiklar/nyheter/20170628/tuffare-regler-ska-skydda-machu-picchu/">
				
				Tuffare regler ska skydda Machu Picchu
							</a>
			<a class="list-group-item" href="http://www.vagabond.se/artiklar/nyheter/20170628/strand-gar-fore-sex-nar-ungarna-ar-pa-barnklubb/">
				
				Strand går före sex – när ungarna är på barnklubb
							</a>
			<a class="list-group-item" href="http://www.vagabond.se/artiklar/artiklar/20170627/resa-behover-man-en-adapter-i/">
				
				Behöver man en adapter i ...?
							</a>
			<a class="list-group-item" href="http://www.vagabond.se/artiklar/resmal/20170626/resa-till-iran-sakert-rundresa-i-gastfrihetens-land/">
				
				Iran: Rundresa i gästfrihetens land
							</a>
			<a class="list-group-item" href="http://www.vagabond.se/artiklar/artiklar/20170626/guide-till-iran/">
				
				Guide till Iran
							</a>
			<a class="list-group-item" href="http://www.vagabond.se/artiklar/artiklar/20170622/rom-bra-hotell-billiga-basta-lyx-budget/">
				
				Bästa hotellen i Rom – från lyx till budget
							</a>
	</div>
</aside>



			</article>

	
							<div class="ad size_980x120"><div id="4390735" class="smart-ad ad" data-banner-id="4390735"></div></div>
		

	
			<div data-spklw-widget="widget-53c40ef9a2fe0"></div>
	
	
	
							<div class="ad size_980x120"><div id="4127966" class="smart-ad ad" data-banner-id="4127966"></div></div>
		

	
							<div class="ad size_980x120"><div id="4127893" class="smart-ad ad" data-banner-id="4127893"></div></div>
		

	
							<div class="ad size_300x250"><div id="6351348" class="smart-ad-hightower" data-banner-id="6351348"></div></div>
		

			<script type="application/javascript">
			var payload = {
			};
			VIEWPORT.addInViewListner( "#transporterPlacement", payload, function( returningPayload ) {
				jQuery( "#transporterPlacement" ).load( "http://www.vagabond.se/article/transporter/ajax" );
			}, 500 );
		</script>
		<div id="transporterPlacement"></div>
	
	<script type="application/javascript">
		jQuery( document ).ready( function() {
			new Timer();
		} );
	</script>


	</main>
	<footer class="footer">

				<div class="footer-issues">
		<header class="block-delimeter">
			<i class="block-delimeter-icon fa fa-laptop"></i>
			<div class="block-delimeter-header">Vår tidning //
				<span>
											Läs Vagabond digitalt på sajten, i din iPad eller få hem den i brevlådan
									</span>
			</div>
		</header>
		<div class="row">
			<div class="padding">
									<div class="col-xs-2 text-center">
						<a href="http://www.vagabond.se/tidningar/2017/vagabond/3758/vagabond-nr-5-2017/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MDk1NjM7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImRjOWE4NmU2NTlmZTFjZjVkZjYxYmIyZjk2MjIyMDQyZmI3ZGNiOGYiO30=" alt="Vagabond nr 5 2017" />
							<h5 class="footer-issues-title">Vagabond nr 5 2017</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="http://www.vagabond.se/tidningar/2017/vagabond/3733/vagabond-nr-4-2017/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjEzOTk5MDU7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjIwOGVmYTk4NWFhNzg5Mjk0ZmY2ZTE2OWY2OGRjOGM5MDc5MzBjOWUiO30=" alt="Vagabond nr 4 2017" />
							<h5 class="footer-issues-title">Vagabond nr 4 2017</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="http://www.vagabond.se/tidningar/2017/vagabond/3712/vagabond-new-york-2017/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjEzOTY5NTM7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjE4ODUxYmM2OWRhMjkwY2VkMjZiYWI3Y2I1ZmQ4YjliZTFjYmFlOWEiO30=" alt="Vagabond New York 2017" />
							<h5 class="footer-issues-title">Vagabond New York 2017</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="http://www.vagabond.se/tidningar/2017/vagabond/3693/vagabond-nr-3-2017/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjEzOTIwODE7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImIzZjM1ZWM2NGZiOGE1ODZkMWQ1OWI1ZjFhNDk2NDA1ZmRiNDQ1MWQiO30=" alt="Vagabond nr 3 2017" />
							<h5 class="footer-issues-title">Vagabond nr 3 2017</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="http://www.vagabond.se/tidningar/2017/vagabond/3657/vagabond-nr-2-2017/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjEzODMxODY7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijg2MGM0Zjk3NzYwMTY3MzQ5NTUxYzBlMTc3YjFlYjE3OGQwYmVhOGMiO30=" alt="Vagabond nr 2 2017" />
							<h5 class="footer-issues-title">Vagabond nr 2 2017</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="http://www.vagabond.se/tidningar/2016/vagabond/3584/vagabond-nr-1-2017/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjEzNjM1NzY7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjQ1ZGY1YjRhY2Q0MGJmOWM0MjVlY2NhOGU0MmZiMmI3NmVhMzRhYWUiO30=" alt="Vagabond nr 1 2017" />
							<h5 class="footer-issues-title">Vagabond nr 1 2017</h5>
						</a>
					</div>
							</div>
		</div>
	</div>

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Vagabond // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få Vagabond's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form method="post" action="http://www.vagabond.se/core/hem/apsis_formtarget.php" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="subscriptionEmail" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit" name="subscriptionBegin"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1"> Ja, jag är 16 år eller äldre och vill även få information och erbjudanden från Egmont Publishing och deras samarbetspartners.
										</label>
									</div>
								</form>
							</li>
												



						
												

						
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

																																											<div class="list-group-item"><b>Webbredaktör:</b> Johanna Jackson</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Thomas Eriksson</div>
																			<a href="http://www.vagabond.se/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

													<div class="list-group-item">
								<b>Telefon:</b>
																	040 - 400 222
															</div>
						
													<a href="
																	http://www.dintidning.se
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	www.dintidning.se
															</a>
												<a href="http://www.vagabond.se/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="http://www.vagabond.se/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Egmont Publishing är ett av Sveriges ledande medieföretag. Vi publicerar och skapar innehåll för ett hundratal magasin och webbplatser, som Hemmets Journal, Hus & Hem, Icakuriren, Kalle Anka & C:o, Vagabond, Bamse och KING Magazine. Vår verksamhet innefattar även böcker, spel och aktivitetsprodukter, event och läsarresor, samt e-handel och digitala marknadstjänster. Vi omsätter cirka 1 miljard kronor och har cirka 300 medarbetare. Vi är en del av mediekoncernen och stiftelsen Egmont, som delar ut mer än 120 miljoner kronor varje år för att bidra till att utsatta barn och ungdomar får ett bättre liv. Läs mer på <a href="http://www.egmont.se">www.egmont.se</a>.
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="http://www.vagabond.se/sidor/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5310512" class="" data-banner-id="5310512"></div></div>


			<div class="alert alert-info page-alert alert-cookies">
			<div class="pull-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
			<i class="fa fa-info-circle"></i> Vi använder cookies för att ge dig en bättre upplevelse på vagabond.se. <a href="http://www.vagabond.se/sidor/cookies/" class="alert-link">Om cookies på vagabond.se</a>.

							<br/><i class="fa fa-info-circle"></i> Den här webbplatsen kan innehålla marknadsföring av alkoholdryck.
					</div>

	</div>




		
					<script type="text/javascript" src="http://widgets.sprinklecontent.com/v2/sprinkle.js"></script>
					<script type="text/javascript" src="http://www.vagabond.se/core/minify/storage/7d/7d9e/7d9e232c612081d6c1f60430278139c44ed019db.js"></script>
		
		<!-- OAS START -->
<script type="text/javascript" src="http://sifomedia.vagabond.se/Scripts/oas_analytics.js"></script>
<script type="text/javascript">
  <!--
  var OAS_url = 'http://sifomedia.vagabond.se/';
  var OAS_sitepage = 'hjemmetmortensen';
  var OAS_listpos = 'TopRight';
  var OAS_query = '';
  // Syntax: &attribute=value&attribute2=value
  var OAS_taxonomy = '&Natverk=egmontpublishing&Enhet=man&Omrade=resa&Sajt=vagabond.se&Sektion=vagabond';

  OAS_query += 'XE' + OAS_taxonomy + OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE';

  var OAS_rn = new String(Math.random());
  var OAS_RNS = OAS_rn.substring(2, 11);

  if (navigator.userAgent.indexOf('Mozilla/3') != -1 || navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1)
    document.write('<img src="' + OAS_url + '1/' + OAS_sitepage + '/1' + OAS_RNS + '@' + OAS_listpos + '!TopRight?' + OAS_query + '" border="0" alt="" \/>');
  else
    document.write('<script type="text/javascript" src="' + OAS_url + '3/' + OAS_sitepage + '/1' + OAS_RNS + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
  //-->
</script>
<noscript>
  <img src="http://sifomedia.vagabond.se/1/hjemmetmortensen/21091@TopRight?XE&JSFLAG=noscript&Natverk=egmontpublishing&Enhet=man&Omrade=resa&Sajt=vagabond.se&Sektion=vagabond&XE" border="0" alt="" />
</noscript>
<!-- OAS END -->

					
<script>
				ADTECH.config.placements[5310512] = {"kv":{"slug":"vagabonds-nya-bok-roadtrip-ibeln-for-dig-som-drommer-om-att-resa-med-bil-i-usa","taggar":["bilresor"],"kategori":"nyheter"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5310512 );
				ADTECH.config.placements[4127894] = {"kv":{"slug":"vagabonds-nya-bok-roadtrip-ibeln-for-dig-som-drommer-om-att-resa-med-bil-i-usa","taggar":["bilresor"],"kategori":"nyheter"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4127894, function(){ return SMARTADS_status(4127894); } );
				ADTECH.config.placements[4390735] = {"kv":{"slug":"vagabonds-nya-bok-roadtrip-ibeln-for-dig-som-drommer-om-att-resa-med-bil-i-usa","taggar":["bilresor"],"kategori":"nyheter"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4390735, function(){ return SMARTADS_status(4390735); } );
				ADTECH.config.placements[4127966] = {"kv":{"slug":"vagabonds-nya-bok-roadtrip-ibeln-for-dig-som-drommer-om-att-resa-med-bil-i-usa","taggar":["bilresor"],"kategori":"nyheter"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4127966, function(){ return SMARTADS_status(4127966); } );
				ADTECH.config.placements[4127893] = {"kv":{"slug":"vagabonds-nya-bok-roadtrip-ibeln-for-dig-som-drommer-om-att-resa-med-bil-i-usa","taggar":["bilresor"],"kategori":"nyheter"},"sizeid":744,"complete":AD.completeCallback};
AD.delegateAd( 4127893, function(){ return SMARTADS_status(4127893); } );
				ADTECH.config.placements[6351348] = {"kv":{"slug":"vagabonds-nya-bok-roadtrip-ibeln-for-dig-som-drommer-om-att-resa-med-bil-i-usa","taggar":["bilresor"],"kategori":"nyheter"},"sizeid":170,"complete":AD.completeCallback};
ADTECH.executeQueue();
AD.delegatedInterval = window.setInterval(function(){ AD.loadDelegatedAds(); if(( !AD.delegated.length ) || ( ++AD.delegatedIntervalCount > 20)) window.clearInterval( AD.delegatedInterval ); }, 250);
</script>
<script>
AD.inViewTimer( '6351348', function( heliosId, milliseconds ) {
					if( AD.placements.hasOwnProperty( heliosId ) ) {
						if( AD.placements[heliosId].timer > 60000 ) {
							AD.placements[heliosId].timer = 0;
							ADTECH.loadAd( parseInt( heliosId ) );
						}
					}
				} );</script>
		
					
		
		<div data-base-url="http://www.vagabond.se/"></div>
	</body>
</html><!--
	Loaded in 0.2646 seconds. 95 RW, 95 R.
	Vagabond/Production (172.31.10.251)
	Loaded OK
-->
