<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>7 vackra och pittoreska byar i Irland - Vagabond</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
					<meta name="description" content="Klart du ska uppleva Irlands huvudstad Dublin, men inget går upp mot landets dramatiska klippor, gröna och böljande landskap, folkmusik i landets pittoreska ">
		
		
		
		
		
		
		
		
		
									<meta property="og:title" content="7 vackra och pittoreska byar i Irland">
							<meta property="og:description" content="Klart du ska uppleva Irlands huvudstad Dublin, men inget går upp mot landets dramatiska klippor, gröna och böljande landskap, folkmusik i landets pittoreska byar. Vi listar 6 charmiga byar på den g...">
							<meta property="og:url" content="//www.vagabond.se/artiklar/resmal/20201108/basta-pittoreska-byar-i-irland/">
							<meta property="og:image" content="http://cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2OTA2MzY7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJiMWE1YzAyY2JjZmQ5MzFhN2I1ZDExOThhYWU2YmEwOTU1OTUyNThiIjt9">
							<meta property="og:site_name" content="Vagabond">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/vagabond.se">
							<meta name="author" content="Helle Kikerpuu">
							<meta property="fb:app_id" content="260848544052658">
							<meta property="fb:pages" content="129166459163">
							<meta name="B-verify" content="ad4eaf0c728fa06f41935910e9c1dee30f5dc130">
					
		
		<script>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</script>
		
					<script>
				var EGM = EGM || {};
				EGM.data = {"site":"Desktop","user":"Visitor"}
			</script>
		
		
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:900">
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.vagabond.se/core/minify/storage/f1/f193/f1936d3da5c008d077cfa330b75247c6809e55e4.css">
		
					<link rel="canonical" href="//www.vagabond.se/artiklar/resmal/20201108/basta-pittoreska-byar-i-irland/">
					<link rel="alternate" href="//www.vagabond.se/rss.php" type="application/rss+xml" title="Vagabond - Senaste nytt">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=31" type="application/rss+xml" title="Vagabond - Artiklar">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=99" type="application/rss+xml" title="Vagabond - bildlista 5">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=54" type="application/rss+xml" title="Vagabond - E-tidning">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=3" type="application/rss+xml" title="Vagabond - Nyheter">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=69" type="application/rss+xml" title="Vagabond - Partner">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=95" type="application/rss+xml" title="Vagabond - Podcast">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=37" type="application/rss+xml" title="Vagabond - Radio">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=23" type="application/rss+xml" title="Vagabond - Resmål">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=52" type="application/rss+xml" title="Vagabond - Tävling">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.0.1/jquery-migrate.js"></script>
		<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.0.0/dist/lazyload.min.js"></script>
		<script src="/master2/js/jquery.browser.min.js"></script>

		<script>
			var lazyLoadInstance = new LazyLoad({
				elements_selector: ".lazy",
				load_delay: 100
			});
		</script>

		
					<script type="text/javascript" src="//www.vagabond.se/core/minify/storage/ba/baee/baee8ca40dbfcd486c0b79b90896c5162e3fdcc2.js"></script>
		
					<style>.stickyAd {position: sticky; position: -webkit-sticky;}</style>        <script>
        // BEGIN Sticky
        var impressionArray = [];
        var stuckAdsArray = [];
        var urlArray = [];
        
jQuery(window).scroll(function () {
    
    // BEGIN Panorama
    jQuery( ".size_980x120" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if(impressionArray.indexOf(adId) === -1) {
        
    var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
    //console.log(adId,offset);
        if(offset < 0 && stuckAdsArray.indexOf(adId) === -1) {
            jQuery('#'+adId).addClass('ad-stuck');
            jQuery('#'+adId).css("top", "0px");
            if (!jQuery.browser.mozilla) { 
            jQuery( ".size_300x250" ).closest( "div" ).css({'top': jQuery('#'+adId).height()+15});
            jQuery( ".size_300x250" ).closest( "div" ).addClass('stickyAd');
            }
            stuckAdsArray.push(adId);
            setTimeout(
            function() {
                if (!jQuery.browser.mozilla) {
                jQuery( ".size_300x250" ).closest( "div" ).css("top", "auto");
                }
                jQuery('.size_980x120').removeClass('ad-stuck');
                jQuery('#'+adId).css("top", "auto");
            }, 2000);
        
        }
        }
    });
    // END Panorama
    
    // BEGIN Skyscraper
    jQuery( ".size_300x250" ).each(function( i ) {
    var adId = jQuery(this).attr('id');
    
    if (!jQuery.browser.mozilla) {
    var offset = jQuery('#'+adId).offset().top - jQuery(window).scrollTop();
        if(offset < 0) {
            jQuery('#'+adId).css({'position': '-webkit-sticky', 'position': 'sticky'});
            if(jQuery('#'+adId).css("top") === "auto") {
                
                if ($('#continuous-scroll-nav').length){
                jQuery('#'+adId).css({'top': 69});
                } else {
                jQuery('#'+adId).css({'top': 0});   
                }
                
            }    
        }
    }
    
    });
    // END Skyscraper
    
});
// END Sticky
</script><!-- GOOGLE START -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>

		
					<script>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</script>
		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1107548-26', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Web');
ga('a.set', 'dimension6', '|listor|');
ga('a.set', 'dimension7', 'resmal');
ga('a.set', 'dimension8', 'Helle Kikerpuu');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Web');
ga('b.set', 'dimension6', '|listor|');
ga('b.set', 'dimension7', 'resmal');
ga('b.set', 'dimension8', 'Helle Kikerpuu');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>


		
		
		
		
					<script>var articledata = {"type":"resmal","tags":["listor"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":["tp.push([\"setTags\", [\"listor\"]]);","tp.push([\"setContentCreated\", \"2020-11-08T21:36:00+01:00\"]);","tp.push([\"setContentAuthor\", \"Helle Kikerpuu\"]);","tp.push([\"setContentSection\", \"resmal\"]);","tp.push([\"setContentIsNative\", false]);"],"customVars":["tp.push([\"setCustomVariable\", \"contentLockStatus\", \"Open\"]);","tp.push([\"setCustomVariable\", \"contentSource\", \"Web\"]);","tp.push([\"setCustomVariable\", \"contentViews\", \"688\"]);","tp.push([\"setCustomVariable\", \"contentOrigin\", \"Vagabond\"]);"],"hasAnyAccess":false},"authors":[{"name":"Helle Kikerpuu"}]}</script>
		
		
		
		
		
		
		
		
		
		
		
					<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.0c35f9e1-de8f-4f95-bfac-f020ee226973.js'></script>
			<script>
				// vagabond.se
				var adsmtag = adsmtag || {};
				adsmtag.cmd = adsmtag.cmd || [];
			</script>
			</head>
	<body class=" right-outside-ad-present ">
	
					<script>
				window.fbAsyncInit = function() {
					FB.init({
						appId            : '260848544052658',
						autoLogAppEvents : true,
						xfbml            : true,
						version          : 'v8.0'
					});
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) { return; }
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/sv_SE/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N5CWFV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N5CWFV');</script>
<!-- End Google Tag Manager -->


						
							<!-- div-gpt-ad-uniq-5fa8cb43957c4 --><div id='div-gpt-ad-uniq-5fa8cb43957c4' class="ad googleAd withAdmarker size_1x1">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/vaga', [[2,2]], 'div-gpt-ad-uniq-5fa8cb43957c4').setTargeting('url', urlArray).setTargeting('pos', ['WPS']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5fa8cb43957c4');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
	

<header class="header">
				
	<nav id="topNavBar" class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.vagabond.se/" class="navbar-brand"><img src="//www.vagabond.se/gfx/vagabond-logo.svg" alt="Vagabond" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																													<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Destinationer');" class="menu-item-destinationer" href="//www.vagabond.se/reseguider/">Destinationer</a>
																	</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-reportage" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Reportage
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Reportage');" class="menu-item-reportage" href="//www.vagabond.se/tagg/reportage/">Reportage</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Senaste artiklar');" class="menu-item-senaste-artiklar" href="//www.vagabond.se/artiklar/">Senaste artiklar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Podcast');" class="menu-item-podcast" href="https://www.vagabond.se/tagg/podcast/">Podcast</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyheter');" class="menu-item-nyheter" href="//www.vagabond.se/kategori/nyheter">Nyheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');" class="menu-item-kronikor" href="//www.vagabond.se/tagg/kronikor">Krönikor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Aktiv semester');" class="menu-item-aktiv-semester" href="//www.vagabond.se/tagg/aktiv-semester">Aktiv semester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tågresor ');" class="menu-item-tagresor" href="//www.vagabond.se/tagg/tagresor/">Tågresor </a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Flygnyheter');" class="menu-item-flygnyheter" href="//www.vagabond.se/tagg/flyg">Flygnyheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fotoskola');" class="menu-item-fotoskola" href="//www.vagabond.se/tagg/fotoskola">Fotoskola</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Granskningar');" class="menu-item-granskningar" href="//www.vagabond.se/tagg/granskningar">Granskningar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Cityguider');" class="menu-item-cityguider" href="//www.vagabond.se/tagg/cityguide">Cityguider</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mat och dryck');" class="menu-item-mat-och-dryck" href="//www.vagabond.se/tagg/mat-och-dryck">Mat och dryck</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bröllopsresor');" class="menu-item-brollopsresor" href="//www.vagabond.se/tagg/brollopsresor">Bröllopsresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bildinspiration');" class="menu-item-bildinspiration" href="//www.vagabond.se/bilder/">Bildinspiration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inför resan');" class="menu-item-infor-resan" href="//www.vagabond.se/tagg/infor-resan">Inför resan</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Listor');" class="menu-item-listor" href="//www.vagabond.se/tagg/listor">Listor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Weekendresor');" class="menu-item-weekendresor" href="//www.vagabond.se/tagg/weekendresor">Weekendresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vandringsresor');" class="menu-item-vandringsresor" href="//www.vagabond.se/tagg/vandring/">Vandringsresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Skidåkning');" class="menu-item-skidakning" href="//www.vagabond.se/tagg/skidakning">Skidåkning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljö och resande');" class="menu-item-miljo-och-resande" href="//www.vagabond.se/tagg/miljo-och-resande">Miljö och resande</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Resa med barn');" class="menu-item-resa-med-barn" href="//www.vagabond.se/tagg/resa-med-barn">Resa med barn</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sjukvård och hälsa');" class="menu-item-sjukvard-och-halsa" href="//www.vagabond.se/tagg/sjukvard-och-halsa">Sjukvård och hälsa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Litteratur');" class="menu-item-litteratur" href="//www.vagabond.se/tagg/litteratur">Litteratur</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hotell');" class="menu-item-hotell" href="//www.vagabond.se/tagg/hotell">Hotell</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-tavlingar" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Tävlingar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds tävlingar');" class="menu-item-vagabonds-tavlingar" href="//www.vagabond.se/kategori/tavling">Vagabonds tävlingar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');" class="menu-item-quiz" href="//www.vagabond.se/tagg/quiz">Quiz</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vinnare i Vagabonds tävlingar');" class="menu-item-vinnare-i-vagabonds-tavlingar" href="//www.vagabond.se/artiklar/tavlingar/20130423/vinnare-i-vagabonds-tavlingar">Vinnare i Vagabonds tävlingar</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-vagabond" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Vagabond
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Om Vagabond');" class="menu-item-om-vagabond" href="//www.vagabond.se/sidor/om-vagabond">Om Vagabond</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kontakta oss');" class="menu-item-kontakta-oss" href="//www.vagabond.se/kontakt/">Kontakta oss</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');" class="menu-item-nyhetsbrev" href="//www.vagabond.se/sidor/nyhetsbrev">Nyhetsbrev</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundservice');" class="menu-item-kundservice" href="//www.vagabond.se/sidor/kundservice">Kundservice</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" class="menu-item-logga-in" href="//www.vagabond.se/login">Logga in</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Läsarresor');" class="menu-item-lasarresor" href="//www.vagabond.se/tagg/lasarresor">Läsarresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');" class="menu-item-annonsera" href="//www.vagabond.se/sidor/annonsera">Annonsera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Innehållspolicy ');" class="menu-item-innehallspolicy" href="//www.vagabond.se/sidor/egmont-publishing-digital-innehallspolicy/">Innehållspolicy </a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Registrera dig som medlem');" class="menu-item-registrera-dig-som-medlem" href="//www.vagabond.se/register">Registrera dig som medlem</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'E-tidning');" class="menu-item-e-tidning" href="https://www.vagabond.se/sidor/etidning/">E-tidning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds webbutik');" class="menu-item-vagabonds-webbutik" href="https://www.dintidning.se/vagabondshop">Vagabonds webbutik</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera');" class="menu-item-prenumerera" href="http://www.vagabond.se/sidor/prenumerera">Prenumerera</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Onlinekurser');" class="menu-item-onlinekurser" href="//www.vagabond.se/sidor/onlinekurser">Onlinekurser</a>
																	</li>
																		</ul>
				
				
									<ul class="nav navbar-nav navbar-right">
						
													<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" href="//www.vagabond.se/login">Logga in</a></li>
							<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli medlem');" href="//www.vagabond.se/register">Bli medlem</a></li>
											</ul>
				
				
				<form action="//www.vagabond.se/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på Vagabond" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1060x100"><div id="5194871" class="ad-wallpaper-panorama" data-banner-id="5194871"></div></div>            <script>
                if (typeof ADTECH === "object" ) {
                    ADTECH.config.placements[5194871] = {"kv":{"slug":"basta-pittoreska-byar-i-irland","taggar":["listor"],"kategori":"resmal"},"sizeid":6417,"complete":AD.completeCallback};

                    ADTECH.loadAd(5194871);
                    
                }
            </script>
			</div>
		
		



	<div class="page-wrapper">
		
		<div id="page-right-outsider-ad">
			
											<div class="ad size_160x600"><div id="4127968" class="ad" data-banner-id="4127968"></div></div>
						

			
						

			
						

		</div>
		

	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	
	<div class="scroll-wrapper">
		<nav id="continuous-scroll-nav" class="navbar navbar-informational" role="navigation">
			<div class="container-fluid">
				<div class="navbar-header">
					<a href="http://www.vagabond.se" class="navbar-brand" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hem');">
						<i class="fa fa-home"></i>
					</a>
				</div>
			</div>
			<div class="collapse navbar-collapse">
				<ul class="nav">
																		<li article-id="314123" class="current">
								<span class="read-now">LÄSER JUST NU</span><br />
								<a href="/artiklar/resmal/20201108/basta-pittoreska-byar-i-irland/" data-navbar-article>7 vackra och pittoreska byar i Irland</a>
							</li>
																																																																																																																		</ul>

				<ul class="nav navbar-nav navbar-right">
					<li>
						<p class="navbar-articletext">Artikel <span data-navbar-position>1</span> av 10</p>

													<p class="navbar-nextarticletext"><span data-navbar-next-title>Drömjobbet – 8 knep för att tjäna pengar som reseskribent</span></p>
											</li>
					<li>
						<span class="fa fa-arrow-circle-o-down" data-navbar-next></span>
					</li>
				</ul>
			</div>

			<div class="progress-bar progress-bar-informational"></div>

			<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>
		</nav>

		<script>
			$(document).ready(function() {
				ArticleContinuousScroll.init([{"title":"7 vackra och pittoreska byar i Irland","seoTitle":"","current":"current","position":1,"url":"\/artiklar\/resmal\/20201108\/basta-pittoreska-byar-i-irland\/","tags":["listor"],"type":"resmal","id":314123,"jsData":{"type":"resmal","tags":["listor"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Helle Kikerpuu"}]}},{"title":"Dr\u00f6mjobbet \u2013 8 knep f\u00f6r att tj\u00e4na pengar som reseskribent","seoTitle":"","current":"","position":2,"url":"\/artiklar\/artiklar\/20201106\/dromjobbet-knep-for-att-tjana-pengar-som-reseskribent\/","tags":[],"type":"artiklar","id":313878,"jsData":{"type":"artiklar","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Per J Andersson"}]}},{"title":"Rom \u2013  nya tips f\u00f6r den eviga staden","seoTitle":"","current":"","position":3,"url":"\/artiklar\/partner\/20201102\/rom-nya-tips-for-den-eviga-staden-italienpartner\/","tags":[],"type":"partner","id":313828,"jsData":{"type":"partner","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Italian National Tourist Board"}]}},{"title":"Ko till SAS: \u00c5terbetala resen\u00e4rer inom en vecka eller riskera miljonvite","seoTitle":"","current":"","position":4,"url":"\/artiklar\/nyheter\/20201105\/ko-sas-betala-for-uteblivna-resor-i-tid\/","tags":["flyg"],"type":"nyheter","id":314071,"jsData":{"type":"nyheter","tags":["flyg"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Helle Kikerpuu"}]}},{"title":"Guide till Spaniens takbarer, tapasrestauranger och Michelinkrogar","seoTitle":"","current":"","position":5,"url":"\/artiklar\/partner\/20201103\/tapas-takbarer-och-michelin-krogar-spanienpartner\/","tags":[],"type":"partner","id":313407,"jsData":{"type":"partner","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Spanska turistbyr\u00e5n"}]}},{"title":"10 upplevelser i sk\u00f6na V\u00e4rmland","seoTitle":"","current":"","position":6,"url":"\/artiklar\/resmal\/20201105\/guide-upplevelser-i-skona-varmland\/","tags":["listor"],"type":"resmal","id":314035,"jsData":{"type":"resmal","tags":["listor"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Helle Kikerpuu"}]}},{"title":"Reseskrivarl\u00e4raren: S\u00e5 blir du b\u00e4ttre reseskribent","seoTitle":"","current":"","position":7,"url":"\/artiklar\/artiklar\/20201104\/reseskrivarlararen-sa-blir-du-battre-reseskribent\/","tags":[],"type":"artiklar","id":313904,"jsData":{"type":"artiklar","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Karin Wimark"}]}},{"title":"Res och skriv \u2013 6 tips som g\u00f6r dig till en b\u00e4ttre reseskribent","seoTitle":"","current":"","position":8,"url":"\/artiklar\/artiklar\/20201103\/res-och-skriv-tips-som-gor-dig-till-en-battre-reseskribent\/","tags":[],"type":"artiklar","id":313901,"jsData":{"type":"artiklar","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Redaktionen"}]}},{"title":"Quiz: Hur mycket kan du om USA?","seoTitle":"","current":"","position":9,"url":"\/artiklar\/artiklar\/20201101\/quiz-hur-mycket-kan-du-om-usa\/","tags":["quiz"],"type":"artiklar","id":313970,"jsData":{"type":"artiklar","tags":["quiz"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Helle Kikerpuu"}]}},{"title":"19 guldkorn i Norge \u2013 sev\u00e4rdheter, mat och spektakul\u00e4r natur","seoTitle":"","current":"","position":10,"url":"\/artiklar\/resmal\/20201102\/guldkorn-norge-sevardheter-mat-spektakular-natur\/","tags":["listor"],"type":"resmal","id":313968,"jsData":{"type":"resmal","tags":["listor"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Anders Wyller"},{"name":"Helge Baardseth"},{"name":"Julie Luneborg"},{"name":"Linn Maria Therese Larsson"},{"name":"Maren Saedi"}]}}]);
				new Timer();
			});
		</script>

                    <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/vagabond.se/" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vagabond.se/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vagabond.se/"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få vagabond.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form id="newsletter-subscribe" method="post" action="//www.vagabond.se/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.vagabond.se/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>
        
		<div class="article-entity article-wrapper" id="314123" article-id="314123" article-position="0">	
			<div class="article-top-spotlights">
					</div>
		

	<article data-article-id="314123" id="article-314123" page="0" class="article article-314123 article-scroll resmal " itemscope itemtype="http://schema.org/Article">

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.vagabond.se/gfx/userbar-site-icon-vb.png">
				</div>

				<meta itemprop="name" content="Vagabond">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.vagabond.se/artiklar/resmal/20201108/basta-pittoreska-byar-i-irland/">
			<meta itemprop="datePublished" content="2020-11-08 21:36">
			<meta itemprop="dateModified" content="2020-11-08 21:36">
			<meta itemprop="url" content="//www.vagabond.se/artiklar/resmal/20201108/basta-pittoreska-byar-i-irland/">
				

					<div class="article-title"><h1 class="mobile" itemprop="name headline">7 vackra och pittoreska byar i Irland</h1></div>

			<p class="article-intro">
		Klart du ska uppleva Irlands huvudstad Dublin, men inget går upp mot landets dramatiska klippor, gröna och böljande landskap, folkmusik i landets pittoreska byar. Vi listar 6 charmiga byar på den gröna ön.</p>
				<div class="ad size_530x150"><div id="5899783" class="" data-banner-id="5899783"></div></div>				<div class="ad size_530x150"><div id="5899783" class="" data-banner-id="5899783"></div></div>

			<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author"><a href="//www.vagabond.se/artiklar/?skribent=3119">Helle Kikerpuu</a></span>,
Publicerad <time datetime="2020-11-08 21:36">i går, 21:36</time>	<div class="article-info">
		<i class="fa fa-tags"></i>
		<a href="//www.vagabond.se/tagg/listor" class="">
			Listor		</a>
	</div>
	</p>
</div>


			
			<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2OTA2MzY7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjU2MTtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjYwYmJhNGZjYTY5YTY3NThiMjY4ZmIxNTQyNGJjMGQxY2FhZTg0YjUiO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="561">

	<img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2OTA2MzY7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjU2MTtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjYwYmJhNGZjYTY5YTY3NThiMjY4ZmIxNTQyNGJjMGQxY2FhZTg0YjUiO30=" class="lazyload" alt="7 vackra och pittoreska byar i Irland" width="1020" height="561">

			<figcaption class="article-titleimage-text">Kinsale och Donegal är några bland Irlands härligaste byar och småstäder. Foto: GettyImages</figcaption>
	</figure>

			
			

						
											<!-- div-gpt-ad-uniq-5fa8cb4384f77 --><div id='div-gpt-ad-uniq-5fa8cb4384f77' class="ad googleAd withAdmarker size_980x120">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/vaga', [[980,480],[980,450],[970,300],[980,500],[970,250],[970,360],[970,450],[980,360],[980,600],[970,240],[728,90],[970,400],[970,120],[980,240],[970,500],[980,300],[970,600],[970,150],[980,400],[980,120]], 'div-gpt-ad-uniq-5fa8cb4384f77').setTargeting('url', urlArray).setTargeting('pos', ['panorama1']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5fa8cb4384f77');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
											<!-- div-gpt-ad-uniq-5fa8cb43850be --><div id='div-gpt-ad-uniq-5fa8cb43850be' class="ad googleAd withAdmarker size_300x250">
                </div><script>
googletag.cmd.push(function() {
   var urlArray = window.location.pathname.split('/');
   urlArray = urlArray.filter(Boolean);
   
   for (index = 0; index < urlArray.length; index++) {
    urlArray[index] = urlArray[index].substring(0,40);
   }
   
   googletag.defineSlot('/21757688035/vaga', [[250,250],[250,280],[250,240],[300,450],[300,500],[250,600],[180,150],[300,250],[250,480],[160,600],[300,300],[250,120],[300,600],[300,550],[250,360]], 'div-gpt-ad-uniq-5fa8cb43850be').setTargeting('url', urlArray).setTargeting('pos', ['rightskyscraper1']).addService(googletag.pubads()).setCollapseEmptyDiv(true);
   googletag.display('div-gpt-ad-uniq-5fa8cb43850be');

});
</script>            <script>
            // GetLoadNowScriptGoogle
            </script>
						
			
			
<h2>Kinsale</h2>
<p><strong>Kinsales smala kullerstensgator</strong>, 1800-talsarkitektur i bländande färger och robusta balkonger är ett dragplåster i sig, men lägg till ett riktigt bra restaurang-, kultur- och konstutbud och den här lilla byn i södra Irland är ett måste på en resa till Irland. Missa inte den saftiga hummeren på Fishy Fishy vid kajen, stanna till för en kaffe eller lunch på Lemon Leaf Cafe och kolla in hantverksbutiker längst gatorna.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 724px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2OTA2MjU7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIxNzkyYWRmMzFjYjA5ZWM1NTFkODdkMTcyM2Q5YTllYWQ2MDRlNzBmIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2OTA2MjU7czoxOiJ3IjtpOjcyNDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImVjYzE2MDc0OTBmYTAxODcwYWFkYzU3M2MzY2NlOTliOGFjMzQ0MjEiO30=" alt="Kinsale i Irland" title="Kinsale i Irland" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Kinsale ligger vacker beläget vid havet. Foto: GettyImages</p></div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 722px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2OTA2MjY7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJiZjM5ZGJhNjBiMjAwOTg2OWE2M2FkNzhjNzRlOGZmN2JmOTQ3NWJmIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2OTA2MjY7czoxOiJ3IjtpOjcyMjtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjBhYTg1MDg1MmIyNDMzMTYxYzZjNWI2MGUyMWQ4OTBlZWNmZDcyOWMiO30=" alt="Färglada hus i Kinsale" title="Färglada hus i Kinsale" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Färgglada hus kantar Kinsales gator. Foto: GettyImages </p></div>
</div>

<h2>Roundstone</h2>
<p><strong>Blunda och föreställ dig</strong> en liten irländska by med havsutsikt, fiskefartyg i hamnen och små mysiga krypin. Lägg dessutom till bergskedjan The Twelve Pins i bakgrunden och du har Roundstone! Huvudgatan bjuder på en mäktig utsikt över Atlanten där besökare dröjer sig kvar med med en skål chowder eller en krämig stout på O'Dowds Seafood Bar.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2OTA2Mjc7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI1NjQyMjliOGMwZTBhMTJmZTk3OTE3ODBiNDRkNGY0MDEwYTQwMmI1Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2OTA2Mjc7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImU5ZDkzMjVlM2U5MzlhMWVhMTBhOTY2MTg3MzVjZmZiNTFiZDkwYjEiO30=" alt="Båt i förgrunden till byn Roundstone" title="Båt i förgrunden till byn Roundstone" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Lilla Roundstone är litet, men med det mäktiga havet och mysiga krypin är det väl värt ett besök. Foto: GettyImages</p></div>
</div>

<h2>Inistioge</h2>
<p><strong>Inistioges charm lockar</strong> resenärer och självaste Hollywood för filmer som <em>Fröken O'Hares hemlighet</em> (1994) och <em>Circle of Friends</em> (1995.) Hit kommer man för att vandra i naturen eller trädgården Woodstock Gardens. En elegant kalkstensbro spänner över floden Nore och förbinder byn till omkringliggande jordbruksmark och i närheten finns tre golfbanor för den som vill svinga efter bollar.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 723px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2OTA2Mjg7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJjNTZlN2I5MzFhNDk2ZGQyZTk0NjBhNTE1YzA3YWRiZjhmNDEwMTY2Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2OTA2Mjg7czoxOiJ3IjtpOjcyMztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjBhZmFkNjMwMzUyMWI0N2YyNzIyNjUyZGRlOTljY2VkOWI2OTM0OGYiO30=" alt="Bron i Inistioge" title="Bron i Inistioge" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Bron över till Inistioge. Foto: GettyImages</p></div>
</div>

<h2>Adare</h2>
<p><strong>Historiska Adare ligger</strong> vid ruinerna av Desmond Castle och ett franciskanerkloster. Vandra längs med byns rader av halmtakstugor eller floden Maigue. Bo i det renoverade Adare Manor, ett av Irlands mest överdådiga hotell och njut av huvudgatan som är full av kaféer, hantverksbutiker, pubar och restauranger.</p>
<p><strong>Läs mer:</strong> <a href="https://www.vagabond.se/artiklar/nyheter/20180827/lyxslott-i-irland-utnamt-till-varldens-basta-hotell/" target="_blank">Lyxig herrgård i Irland utsett till världens bästa hotell</a></p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 724px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2OTA2Mjk7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJjMzk0NWJiYjg1YWUxY2YyODYxYzIxYTAxMjJkZjk5MDk4MjhlZTQyIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2OTA2Mjk7czoxOiJ3IjtpOjcyNDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImNkYjBiZDhjMGQ3ZmRhYjZhOWJlYTg2NjI2OGIwNjcyMjQwYjY4YTAiO30=" alt="Halmtaksstuga i Adare" title="Halmtaksstuga i Adare" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Adares halmtakstugor. Foto: GettyImages</p></div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 729px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2OTA2MzA7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIzOWUxODVkMTk5N2Q3YWE4NTUwNTRmMTc1OTVkZDQ2MGM1NWYwMTAxIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2OTA2MzA7czoxOiJ3IjtpOjcyOTtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjE5NzRhYmIzMTAxOTk2ODBmMGQ4ODA3M2Q5YWI0Y2EzNWJiMDk5ODQiO30=" alt="Adare Manor i Irland" title="Adare Manor i Irland" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Vackra och 5-stjärniga Adare Manor. Foto: GettyImages</p></div>
</div>

<h2>Dalkey</h2>
<p><strong>Dalkey</strong> <strong>grundades av en</strong> vikingabosättning och blev en viktig hamnplats under medeltiden. Idag är det lätt att ta sig till samhället från Dublin och det är enkelt att upptäcka platsen till fots. Börja i mitten av staden på huvudgatan Castle Street, där det finns kaféer, restauranger, pubar och små butiker. Från Coliemore Harbor kan man ta båtturer längst med kusten som är populärt bland såväl dykare som delfiner. Inte konstigt att världskändisar som Bono och David Howell Evans från bandet U2 och sångerskan Enya.</p>
<p><strong>Läs mer:</strong> <a href="https://www.vagabond.se/artiklar/artiklar/20200516/skadespelaren-matt-damon-fast-pa-irland-en-av-de-vackraste-platserna/" target="_blank">Skådespelaren Matt Damon fast i Dalkey, Irland: "En av de vackraste platserna"</a></p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 724px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2OTA2MzE7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJlYjJmZDk4YTE1YTI3ZTFiZjFlYmJmOTEwNzU1Njc4OTk0M2YyZTA1Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2OTA2MzE7czoxOiJ3IjtpOjcyNDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjU0ZTY2MWQwYzY4YmU4MDIyMTMzMTc4YzEwM2RkNzdhYjFkM2NjZWIiO30=" alt="Pittoresk gata i Dalkey" title="Pittoresk gata i Dalkey" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Dalkey ligger lagom nära Dublin för att locka såväl turister som kändisar. Foto: GettyImages</p></div>
</div>

<h2>Clifden</h2>
<p><strong>Den lilla staden Clifden</strong> grundades i början av 1800-talet och ligger i det dramatiska landskapet Connemara. Börja med ett besök på Clifden Castle innan du fortsätter genom staden för shopping, mysiga pubar med livemusik och matställen. Kom för staden, men stanna för den vackra omgivningen med nationalparker, vandringsleder och mycket mer. </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 724px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2OTA2MzI7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI2ZmZlYzFiNjJjN2QwZjFhZjhkMWE3N2I5ZmM2OTk3YWNmYjcyOWU0Ijt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2OTA2MzI7czoxOiJ3IjtpOjcyNDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjQ5YmQxYmNiZTk3ZGQ0OWJiNmQ0ZjZmYzQzYTIyNzljNmEzOTM5NzAiO30=" alt="Cliften i Irland" title="Cliften i Irland" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Relativt unga by, men Cliden har mycket att erbjuda i och omkring staden. Foto: GettyImages</p></div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 683px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2OTA2MzM7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI1MzI3NmNiY2FiMDE3MTczZjQ1N2UxZjg0NjJkNzczYTQwMTZmY2ZhIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2OTA2MzM7czoxOiJ3IjtpOjY4MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImViMWExMmNkMGNkMzk5MjNkZTMwMzQxNjU2MjM3ZTFmM2U2OWNhMGQiO30=" alt="Twelve Pines Island utanför Clifden" title="Twelve Pines Island utanför Clifden" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Twelve Pines Island med bergskedjan  Twelve Pins i bakgrunden. Foto: GettyImages</p></div>
</div>

<h2>Donegal</h2>
<p><strong>Den pittoreska byn</strong> Donegal ligger belägen i en by som ramas in av andaktsfullt vackra och spektakulära naturomgivningar. Två givna stopp i Donegal är fyren Fanad Head och den bildsköna stranden Ballymastocker Bay.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 724px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2OTA2MzQ7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI0ODE2YzAzMzU4YmYyNWQzOGY3NGUzOGFiOTIxNjI3NDliOTIxMjFlIjt9" target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2OTA2MzQ7czoxOiJ3IjtpOjcyNDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImU0MzAzMTkyOGQxZDU0YzBlZDMxZWEzMmNlODk3ZThiYjRlYzJkMTEiO30=" alt="Donegal fyr" title="Donegal fyr" style="max-width: 100%;" class="lazyload"></a><div style="max-width: 100%;">
    <p class='article-text-body article-text-margin' name="resizable">Fyren Fanad Head i Donegal. Foto: GettyImages</p></div>
</div>

<div class="article-byline">
					<div class="article-byline-photo">
						<img src="/core/gfx/pixels/grey.gif" width="50px" class="img-circle lazyload" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2MzYwNDQ7czoxOiJ3IjtpOjUwO3M6MToiaCI7aTo1MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjMzNDJlNmQ3OTQzNTBiOTY2Njc3ZjQxZGJiZTg4ZGU2MWMwYzljYzkiO30=" alt="Helle Kikerpuu" title="Helle Kikerpuu">
					</div>
			<div class="article-byline-author">Av <a href="//www.vagabond.se/artiklar/?skribent=3119"><span itemprop="author">Helle Kikerpuu</span></a></div>
</div>

        <div class="article-read-more media--container row">
                    <div class="teaser col-xs-12">
            <a class="media media--right media--padding" href="//www.vagabond.se/artiklar/resmal/20170317/tips-fantastiska-och-vackra-platser-och-masten-i-irland/"
               onclick="ANALYTICS.trackEvent('Related article image links', 'Click', '17 härliga platser i Irland att skriva upp på din bucket list');">
                                    <div class="media-img default text-center">
                        <img class="media-img"
                             src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjEzOTU2MDE7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiMjhlYTZiNzM3MThjYzRjZGNkNDgzOTQ5OWIyNjdhZjEzMmY3ZmFmYSI7fQ==">
                    </div>
                                <div class="media-header">
                    <h3>17 härliga platser i Irland att skriva upp på din bucket list</h3>

                                    </div>
            </a>
        </div>
                <div class="teaser col-xs-12">
            <a class="media media--right media--padding" href="//www.vagabond.se/artiklar/resmal/20181228/dublins-basta-barer/"
               onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Dublins bästa barer – 11 favoriter');">
                                    <div class="media-img default text-center">
                        <img class="media-img"
                             src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NjA3NzE7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiMWM5MjVjMmZmYmU1ZTk2NDYxMjk5ZWY4YTk1MzVkYTA3Y2Q1MWRmMCI7fQ==">
                    </div>
                                <div class="media-header">
                    <h3>Dublins bästa barer – 11 favoriter</h3>

                                    </div>
            </a>
        </div>
                <div class="teaser col-xs-12">
            <a class="media media--right media--padding" href="//www.vagabond.se/artiklar/artikel/20150330/28-galet-pittoreska-stader-i-italien/"
               onclick="ANALYTICS.trackEvent('Related article image links', 'Click', '25 galet pittoreska städer i Italien');">
                                    <div class="media-img default text-center">
                        <img class="media-img"
                             src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE2NjU3MzQ7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiNjZkZWZlNTM5OTNmNWU3M2E0YTE2NTE5N2FhMmRjYzkyOTBlMmUzNiI7fQ==">
                    </div>
                                <div class="media-header">
                    <h3>25 galet pittoreska städer i Italien</h3>

                                    </div>
            </a>
        </div>
                </div>
        
<button type="button" class="btn btn-primary margin-top fb-comments-button" data-thread-button="QfmBz" data-is-continuous-scroll="">
	<span>Visa kommentarer</span>
</button>
			<div class="comments_wrapper_toggle_comments comments comments-hidden fb-comments-wrapper" data-thread-identifier="QfmBz">
				<div class="fb-comments" data-width="100%" data-href="http://www.vagabond.se/artiklar/resmal/20201108/basta-pittoreska-byar-i-irland/" data-numposts="10" data-mobile=""></div>
			</div>

			<script>
				jQuery('.fb-comments-button[data-thread-button="QfmBz"]').commentsFacebook({
					'url': 'http://www.vagabond.se/artiklar/resmal/20201108/basta-pittoreska-byar-i-irland/'
				});
			</script>


		
	</article>

	
            <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/vagabond.se/" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vagabond.se/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vagabond.se/"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få vagabond.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form id="newsletter-subscribe" method="post" action="//www.vagabond.se/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.vagabond.se/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>
    

	
	
	<hr />


</div>
	</div>


	</main>

        <footer class="footer">

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Vagabond // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få Vagabond's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form id="newsletter-subscribe" method="post" action="//www.vagabond.se/newsletter" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1" required> Jag har läst och godkänner <a href="//www.vagabond.se/villkor" rel="nofollow" target="_blank">villkoren</a>.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="https://www.facebook.com/vagabond.se/"><b>Följ oss på Facebook</b></a>
							</li>
												

						
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

																																											<div class="list-group-item"><b>Webbredaktör:</b> Helle Kikerpuu</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Fredrik Brändström</div>
																			<a href="//www.vagabond.se/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

						
													<a href="
																	http://www.dintidning.se
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	www.dintidning.se
															</a>
												<a href="//www.vagabond.se/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="//www.vagabond.se/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Denna sajt drivs av Egmont Publishing Digital AB, som är en del av Egmont Publishing AB. Egmont Publishing publicerar ett hundratal tidningar och webbplatser, däribland Hemmets Journal, Hus & Hem, Icakuriren, Vagabond, Kalle Anka och Bamse. Vi har även en omfattande verksamhet inom böcker, spel, aktivitetsprodukter och event, samt är snabbt växande inom e-handel och digitala marknadsföringstjänster. Egmont Publishing är en del av den nordiska mediekoncernen och stiftelsen Egmont som varje år delar ut mer än 120 miljoner kronor för att hjälpa utsatta barn och ungdomar. Läs mer på <a href="https://www.egmontpublishing.se/">www.egmontpublishing.se/</a>. <br><br>Egmont Publishing Digital, Pyramidvägen 7, 16991 Solna, Tel: 08-692 01 00, Orgnr: 556647-1842
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="//www.vagabond.se/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5310512" class="" data-banner-id="5310512"></div></div>


  
	</div>


	</div>



		
					<script type="text/javascript" src="//www.vagabond.se/core/minify/storage/7f/7f4f/7f4f57eb8efc289a7b04ce59a5e46876f8764050.js"></script>
		
		

					
<script>
if( typeof ADTECH === 'object' ) {
ADTECH.config.placements[5310512] = {"kv":{"slug":"basta-pittoreska-byar-i-irland","taggar":["listor"],"kategori":"resmal"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5310512 );
ADTECH.config.placements[4127968] = {"kv":{"slug":"basta-pittoreska-byar-i-irland","taggar":["listor"],"kategori":"resmal"},"sizeid":154,"complete":AD.completeCallback};
ADTECH.enqueueAd( 4127968 );
ADTECH.executeQueue();
}
</script>

		
					
		
		<div data-base-url="//www.vagabond.se/"></div>
		<div data-editor-in-chief=""></div>
		<div data-editor-in-chief-photo=""></div>
		<div data-web-editor="Helle Kikerpuu"></div>
		<div data-web-editor-photo=""></div>
		<div data-site-name="Vagabond"></div>
		<!-- <nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav> -->
	</body>
</html>
<!--
Loaded in 0.6443 seconds. 25 RW, 25 R.
Vagabond/Production (172.31.44.32)
Loaded OK
-->