<!DOCTYPE html>
<html lang="sv" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<title>Botswana – safari de luxe - Vagabond</title>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

		
					<meta name="description" content="Säg Botswana och många safariälskare får något vått i blicken. Vagabonds chefredaktör åkte till det avlägsna Okavangodeltat för att testa världens lyxigaste ">
		
		
		
		
		
		
		
		
		
									<meta property="og:title" content="Botswana – safari de luxe">
							<meta property="og:description" content="Säg Botswana och många safariälskare får något vått i blicken. Vagabonds chefredaktör åkte till det avlägsna Okavangodeltat för att testa världens lyxigaste ekoturism.">
							<meta property="og:url" content="//www.vagabond.se/artiklar/resmal/20181119/resa-till-botswana-lyxsafari-i-afrika-safari/">
							<meta property="og:image" content="http://cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2MjE7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI0NmQ2YTZkNWU4Yjg2YzBlZmJkMjI2MWFiMmJhOTc3N2ZmYjZiYTEzIjt9">
							<meta property="og:site_name" content="Vagabond">
							<meta property="og:type" content="article">
							<meta property="article:publisher" content="https://www.facebook.com/vagabond.se">
							<meta property="author" content="https://plus.google.com/116488683298828525236">
							<meta name="author" content="Fredrik Brändström">
							<meta property="fb:app_id" content="260848544052658">
							<meta property="fb:pages" content="129166459163">
							<meta name="B-verify" content="ad4eaf0c728fa06f41935910e9c1dee30f5dc130">
					
					<script>
				var EGM = EGM || {};
				EGM.data = {"site":"Desktop","user":"Visitor"}
			</script>
		
		
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:900">
					<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700">
					<link rel="stylesheet" type="text/css" href="//www.vagabond.se/core/minify/storage/14/14d7/14d7731b5b84283be38963e856a80c31df66c9e3.css">
		
					<link rel="canonical" href="//www.vagabond.se/artiklar/resmal/20181119/resa-till-botswana-lyxsafari-i-afrika-safari/">
					<link rel="alternate" href="//www.vagabond.se/rss.php" type="application/rss+xml" title="Vagabond - Senaste nytt">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=31" type="application/rss+xml" title="Vagabond - Artiklar">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=99" type="application/rss+xml" title="Vagabond - bildlista 5">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=54" type="application/rss+xml" title="Vagabond - E-tidning">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=3" type="application/rss+xml" title="Vagabond - Nyheter">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=69" type="application/rss+xml" title="Vagabond - Partner">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=37" type="application/rss+xml" title="Vagabond - Radio">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=23" type="application/rss+xml" title="Vagabond - Resmål">
					<link rel="alternate" href="//www.vagabond.se/rss.php?typeId=52" type="application/rss+xml" title="Vagabond - Tävling">
		
		<!--[if lt IE 9]>
		<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/master2/external/respond/respond.js"></script>
		<![endif]-->

		
		<script type="text/javascript">
			(function() {
				var marbles = document.createElement('script');
				marbles.type = 'text/javascript';
				marbles.async = true;
				marbles.src = '/master2/js/marbles/marbles.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(marbles);
			})();
		</script>
		

		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

		
					<script type="text/javascript" src="//www.vagabond.se/core/minify/storage/f7/f7ac/f7ac8f1c5a590b8ef77ad26fe2e5abbb31912c0b.js"></script>
		
					<!-- DAC START -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
if( typeof ADTECH === 'object' ) {
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { kv: {"slug":"resa-till-botswana-lyxsafari-i-afrika-safari","taggar":["afrika","djur-natur","lyxresor","reportage"],"kategori":"resmal"},params: { key: 'resmal+resa-till-botswana-lyxsafari-i-afrika-safari+afrika+botswana+djur-natur+lyxresor+reportage' } };}
</script>

		
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1107548-26', {"name":"a","cookieDomain":"auto","allowLinker":false});
ga('a.require', 'displayfeatures');
ga('a.set', 'dimension3', 'Open');
ga('a.set', 'dimension5', 'Print');
ga('a.set', 'dimension6', '|afrika|djur-natur|lyxresor|reportage|');
ga('a.set', 'dimension7', 'resmal');
ga('a.set', 'dimension8', 'Fredrik Brändström');
ga('a.set', 'dimension1', 'Desktop');
ga('a.set', 'dimension2', 'Visitor');
ga('a.send', 'pageview');
ga('create', 'UA-23080303-1', {"name":"b","cookieDomain":"auto","allowLinker":false});
ga('b.require', 'displayfeatures');
ga('b.set', 'dimension3', 'Open');
ga('b.set', 'dimension5', 'Print');
ga('b.set', 'dimension6', '|afrika|djur-natur|lyxresor|reportage|');
ga('b.set', 'dimension7', 'resmal');
ga('b.set', 'dimension8', 'Fredrik Brändström');
ga('b.set', 'dimension1', 'Desktop');
ga('b.set', 'dimension2', 'Visitor');
ga('b.send', 'pageview');
</script>

		
		
		
					<script>var articledata = {"type":"resmal","tags":["afrika","djur-natur","lyxresor","reportage"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":["tp.push([\"setTags\", [\"afrika\", \"djur-natur\", \"lyxresor\", \"reportage\"]]);","tp.push([\"setContentCreated\", \"2018-11-19T06:33:00+01:00\"]);","tp.push([\"setContentAuthor\", \"Fredrik Br\u00e4ndstr\u00f6m\"]);","tp.push([\"setContentSection\", \"resmal\"]);","tp.push([\"setContentIsNative\", false]);"],"customVars":["tp.push([\"setCustomVariable\", \"contentLockStatus\", \"Open\"]);","tp.push([\"setCustomVariable\", \"contentSource\", \"Print\"]);","tp.push([\"setCustomVariable\", \"contentViews\", \"2217\"]);","tp.push([\"setCustomVariable\", \"contentOrigin\", \"Vagabond\"]);"],"hasAnyAccess":false},"authors":[{"name":"Fredrik Br\u00e4ndstr\u00f6m"}]}</script>
		
			</head>
	<body class=" right-outside-ad-present ">
		
					<script>
				window.fbAsyncInit = function() {
					FB.init({
						appId            : '260848544052658',
						autoLogAppEvents : true,
						xfbml            : true,
						version          : 'v3.1'
					});
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) { return; }
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/sv_SE/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N5CWFV"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N5CWFV');</script>
<!-- End Google Tag Manager -->

						
							<div class="ad size_1x1"><div id="6570790" class="ad-pushdown" data-banner-id="6570790"></div></div>				<script>
					if( typeof ADTECH === "object" ) {
										ADTECH.config.placements[6570790] = {"kv":{"slug":"resa-till-botswana-lyxsafari-i-afrika-safari","taggar":["afrika","djur-natur","lyxresor","reportage"],"kategori":"resmal"},"sizeid":16,"complete":AD.completeCallback};

						ADTECH.loadAd(6570790);
					}
				</script>
	

<header class="header">
				
	<nav class="navbar navbar-default">
		<div class="container-fluid clearfix">

			
			<div class="navbar-header">
				<a href="//www.vagabond.se/" class="navbar-brand"><img src="//www.vagabond.se/gfx/vagabond-logo.svg" alt="Vagabond" class="img-responsive"></a>
			</div>

			<div class="navbar-body">
									<ul class="nav navbar-nav">
																					
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-reportage" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Reportage
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Senaste artiklar');" class="menu-item-senaste-artiklar" href="//www.vagabond.se/artiklar/">Senaste artiklar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Alla reportage');" class="menu-item-alla-reportage" href="//www.vagabond.se/tagg/reportage/">Alla reportage</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyheter');" class="menu-item-nyheter" href="//www.vagabond.se/kategori/nyheter">Nyheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Aktiv semester');" class="menu-item-aktiv-semester" href="//www.vagabond.se/tagg/aktiv-semester">Aktiv semester</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Krönikor');" class="menu-item-kronikor" href="//www.vagabond.se/tagg/kronikor">Krönikor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tågresor ');" class="menu-item-tagresor" href="//www.vagabond.se/tagg/tagresor/">Tågresor </a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Flygnyheter');" class="menu-item-flygnyheter" href="//www.vagabond.se/tagg/flyg">Flygnyheter</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fotoskola');" class="menu-item-fotoskola" href="//www.vagabond.se/tagg/fotoskola">Fotoskola</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Granskningar');" class="menu-item-granskningar" href="//www.vagabond.se/tagg/granskningar">Granskningar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Video');" class="menu-item-video" href="//www.vagabond.se/tagg/video/">Video</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Destinationer');" class="menu-item-destinationer" href="//www.vagabond.se/reseguider/">Destinationer</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Cityguider');" class="menu-item-cityguider" href="//www.vagabond.se/tagg/cityguide">Cityguider</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mat och dryck');" class="menu-item-mat-och-dryck" href="//www.vagabond.se/tagg/mat-och-dryck">Mat och dryck</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bröllopsresor');" class="menu-item-brollopsresor" href="//www.vagabond.se/tagg/brollopsresor">Bröllopsresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Dagens bild');" class="menu-item-dagens-bild" href="//www.vagabond.se/tagg/dagens-bild">Dagens bild</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds podcast');" class="menu-item-vagabonds-podcast" href="//www.vagabond.se/kategori/radio/">Vagabonds podcast</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bildinspiration');" class="menu-item-bildinspiration" href="//www.vagabond.se/bilder/">Bildinspiration</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inför resan');" class="menu-item-infor-resan" href="//www.vagabond.se/tagg/infor-resan">Inför resan</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Listor');" class="menu-item-listor" href="//www.vagabond.se/tagg/listor">Listor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Litteratur');" class="menu-item-litteratur" href="//www.vagabond.se/tagg/litteratur">Litteratur</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Miljö och resande');" class="menu-item-miljo-och-resande" href="//www.vagabond.se/tagg/miljo-och-resande">Miljö och resande</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Resa med barn');" class="menu-item-resa-med-barn" href="//www.vagabond.se/tagg/resa-med-barn">Resa med barn</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Sjukvård och hälsa');" class="menu-item-sjukvard-och-halsa" href="//www.vagabond.se/tagg/sjukvard-och-halsa">Sjukvård och hälsa</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Skidåkning');" class="menu-item-skidakning" href="//www.vagabond.se/tagg/skidakning">Skidåkning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vandringsresor');" class="menu-item-vandringsresor" href="//www.vagabond.se/tagg/vandring/">Vandringsresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Volontärresor');" class="menu-item-volontarresor" href="//www.vagabond.se/tagg/volontarresor">Volontärresor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Weekendresor');" class="menu-item-weekendresor" href="//www.vagabond.se/tagg/weekendresor">Weekendresor</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-bloggar" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Bloggar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', '<i>Alla bloggar</i>');" class="menu-item-ialla-bloggari" href="http://bloggar.vagabond.se"><i>Alla bloggar</i></a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Australienbloggen ');" class="menu-item-australienbloggen" href="http://bloggar.vagabond.se/australienbloggen">Australienbloggen </a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Drömmen om Costa Rica');" class="menu-item-drommen-om-costa-rica" href="http://bloggar.vagabond.se/drommen-om-costa-rica/">Drömmen om Costa Rica</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Fifty by 30 - London');" class="menu-item-fifty-by-30-london" href="http://bloggar.vagabond.se/fiftyby30">Fifty by 30 - London</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Frida i Buenos Aires');" class="menu-item-frida-i-buenos-aires" href="http://bloggar.vagabond.se/frida-i-buenos-aires">Frida i Buenos Aires</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Indien-bloggen');" class="menu-item-indien-bloggen" href="http://bloggar.vagabond.se/indien-bloggen">Indien-bloggen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Inre och yttre resor');" class="menu-item-inre-och-yttre-resor" href="http://bloggar.vagabond.se/jorden-runt">Inre och yttre resor</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Livet i Sydostasien');" class="menu-item-livet-i-sydostasien" href="http://bloggar.vagabond.se/livet-i-sydostasien/">Livet i Sydostasien</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Malta Moments');" class="menu-item-malta-moments" href="http://bloggar.vagabond.se/malta-moments/">Malta Moments</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Mitt Sydafrika');" class="menu-item-mitt-sydafrika" href="http://bloggar.vagabond.se/mittsydafrika">Mitt Sydafrika</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Resefotobloggen');" class="menu-item-resefotobloggen" href="http://bloggar.vagabond.se/resefotobloggen/">Resefotobloggen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'The Travel Lookbook');" class="menu-item-the-travel-lookbook" href="http://bloggar.vagabond.se/the-travel-lookbook/">The Travel Lookbook</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tågbloggen');" class="menu-item-tagbloggen" href="http://bloggar.vagabond.se/tagbloggen/">Tågbloggen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Världen i en ryggsäck');" class="menu-item-varlden-i-en-ryggsack" href="http://bloggar.vagabond.se/varlden-i-en-ryggsack">Världen i en ryggsäck</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Weekendbloggen');" class="menu-item-weekendbloggen" href="http://bloggar.vagabond.se/weekendbloggen">Weekendbloggen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Äventyrsbloggen');" class="menu-item-aventyrsbloggen" href="http://bloggar.vagabond.se/aventyrsbloggen">Äventyrsbloggen</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Läsarresor');" class="menu-item-lasarresor" href="//www.vagabond.se/tagg/lasarresor">Läsarresor</a>
																	</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-tavlingar" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Tävlingar
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds tävlingar');" class="menu-item-vagabonds-tavlingar" href="//www.vagabond.se/kategori/tavling">Vagabonds tävlingar</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Quiz');" class="menu-item-quiz" href="//www.vagabond.se/tagg/quiz">Quiz</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vinnare i Vagabonds tävlingar');" class="menu-item-vinnare-i-vagabonds-tavlingar" href="//www.vagabond.se/artiklar/tavlingar/20130423/vinnare-i-vagabonds-tavlingar">Vinnare i Vagabonds tävlingar</a>
																							</li>
																			</ul>
								</li>
																												
								
								<li class="dropdown">
									<a href="#" class="dropdown-toggle menu-item-vagabond" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
																					Vagabond
										 <span class="caret"></span>
									</a>
									<ul class="dropdown-menu">
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" class="menu-item-logga-in" href="//www.vagabond.se/login">Logga in</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kontakta oss');" class="menu-item-kontakta-oss" href="//www.vagabond.se/kontakt/">Kontakta oss</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Redaktionen');" class="menu-item-redaktionen" href="//www.vagabond.se/sidor/redaktionen/">Redaktionen</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera');" class="menu-item-prenumerera" href="//www.vagabond.se/sidor/prenumerera">Prenumerera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Annonsera');" class="menu-item-annonsera" href="//www.vagabond.se/sidor/annonsera">Annonsera</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Om Vagabond');" class="menu-item-om-vagabond" href="//www.vagabond.se/sidor/om-vagabond">Om Vagabond</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Nyhetsbrev');" class="menu-item-nyhetsbrev" href="//www.vagabond.se/sidor/nyhetsbrev">Nyhetsbrev</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Innehållspolicy ');" class="menu-item-innehallspolicy" href="//www.vagabond.se/sidor/egmont-publishing-digital-innehallspolicy/">Innehållspolicy </a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Kundservice');" class="menu-item-kundservice" href="//www.vagabond.se/sidor/kundservice">Kundservice</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hjälp med ersättning vid försenade flyg');" class="menu-item-hjalp-med-ersattning-vid-forsenade-flyg" href="//www.vagabond.se/artiklar/nyheter/20150324/vagabond-hjalper-dig-med-ersattning-for-forsenade-flyg">Hjälp med ersättning vid försenade flyg</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Reseskrivarkurs online');" class="menu-item-reseskrivarkurs-online" href="//www.vagabond.se/artiklar/artiklar/20150907/vagabonds-onlinekurs-i-reseskrivande">Reseskrivarkurs online</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Reseskrivarkurs i Stockholm');" class="menu-item-reseskrivarkurs-i-stockholm" href="//www.vagabond.se/sidor/reseskrivarkurser">Reseskrivarkurs i Stockholm</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds resesäkerhetskurs');" class="menu-item-vagabonds-resesakerhetskurs" href="//www.vagabond.se/sidor/resesakerhet">Vagabonds resesäkerhetskurs</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Registrera dig som medlem');" class="menu-item-registrera-dig-som-medlem" href="//www.vagabond.se/register">Registrera dig som medlem</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Senaste numret');" class="menu-item-senaste-numret" href="//www.vagabond.se/tidningar/">Senaste numret</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'E-tidning');" class="menu-item-e-tidning" href="//www.vagabond.se/artiklar/artikel/20131114/vagabond-som-e-tidning-for-prenumeranter">E-tidning</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Frilansa för Vagabond');" class="menu-item-frilansa-for-vagabond" href="//www.vagabond.se/sidor/frilansa-for-vagabond">Frilansa för Vagabond</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Publishing');" class="menu-item-publishing" href="//www.vagabond.se/sidor/publishing">Publishing</a>
																							</li>
																																<li>
																									<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Vagabonds webbutik');" class="menu-item-vagabonds-webbutik" href="https://www.dintidning.se/vagabondshop">Vagabonds webbutik</a>
																							</li>
																			</ul>
								</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hotell');" class="menu-item-hotell" href="//www.vagabond.se/tagg/hotell">Hotell</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'NYTT: Hitta billiga flyg');" class="menu-item-nytt-hitta-billiga-flyg" href="http://flyg.vagabond.se">NYTT: Hitta billiga flyg</a>
																	</li>
																																				<li>
																			<a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Prenumerera på Vagabond');" class="menu-item-prenumerera-pa-vagabond" href=" http://www.dintidning.se/vagabond">Prenumerera på Vagabond</a>
																	</li>
																		</ul>
				
				
									<ul class="nav navbar-nav navbar-right">
						
													<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in');" href="//www.vagabond.se/login">Logga in</a></li>
							<li><a onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli medlem');" href="//www.vagabond.se/register">Bli medlem</a></li>
											</ul>
				
				
				<form action="//www.vagabond.se/sok" class="navbar-form navbar-right" method="get" onsubmit="ANALYTICS.trackEvent('Menu', 'Click', 'Sök');">
					<div class="form-group">
						<input type="text" class="form-control hidden" placeholder="Sök på Vagabond" name="q" size="25" data-search-input>
					</div>
					<button type="button" class="btn btn-link btn-md" data-header-search-toggle="[data-search-input]"><i class="fa fa-search"></i></button>
				</form>
			</div>
		</div>
	</nav>

	<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>

</header>



		
		
		
		
					<div class="ad-wallpaper-panorama-container">
								<div class="ad size_1060x100"><div id="5194871" class="ad-wallpaper-panorama" data-banner-id="5194871"></div></div>				<script>
					if( typeof ADTECH === "object" ) {
										ADTECH.config.placements[5194871] = {"kv":{"slug":"resa-till-botswana-lyxsafari-i-afrika-safari","taggar":["afrika","djur-natur","lyxresor","reportage"],"kategori":"resmal"},"sizeid":6417,"complete":AD.completeCallback};

						ADTECH.loadAd(5194871);
					}
				</script>
			</div>
		
		



	<div class="page-wrapper">
		
		<div id="page-right-outsider-ad">
			
											<div class="ad size_160x600"><div id="4127968" class="ad" data-banner-id="4127968"></div></div>
						
			
			
						
			
			
						

		</div>
		
	
	<div class="page">

	
	<!--[if lt IE 8]>
	<div class="alert alert-warning page-alert">
		<i class="fa fa-info-circle"></i> Du surfar med en gammal version av Internet Explorer, för att få den bästa upplevelsen rekommenderar vi att du uppdaterar din webbläsare. <br>Prova gärna någon av dessa webbläsare: <a href="https://www.google.com/intl/sv/chrome/browser/" rel="nofollow" class="alert-link">Chrome</a>, <a href="http://www.mozilla.org/sv-SE/firefox/new/" rel="nofollow" class="alert-link">Firefox</a>, <a href="https://www.apple.com/se/safari/" rel="nofollow" class="alert-link">Safari</a>, <a href="http://windows.microsoft.com/sv-se/internet-explorer/download-ie" rel="nofollow" class="alert-link">Internet Explorer</a>
	</div>
	<![endif]-->

	
	<main role="main">
		
	
	<div class="scroll-wrapper">
		<nav id="continuous-scroll-nav" class="navbar navbar-informational" role="navigation">
			<div class="container-fluid">
				<div class="navbar-header">
					<a href="http://www.vagabond.se" class="navbar-brand" onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Hem');">
						<i class="fa fa-home"></i>
					</a>
				</div>
			</div>
			<div class="collapse navbar-collapse">
				<ul class="nav">
																		<li article-id="294572" class="current">
								<span class="read-now">LÄSER JUST NU</span><br />
								<a href="/artiklar/resmal/20181119/resa-till-botswana-lyxsafari-i-afrika-safari/" data-navbar-article>Botswana – safari de luxe</a>
							</li>
																																																																																																																		</ul>

				<ul class="nav navbar-nav navbar-right">
					<li>
						<p class="navbar-articletext">Artikel <span data-navbar-position>1</span> av 10</p>

													<p class="navbar-nextarticletext"><span data-navbar-next-title>Kulinariska Lübeck – 3 favoriter i vacker hamnstad</span></p>
											</li>
					<li>
						<span class="fa fa-arrow-circle-o-down" data-navbar-next></span>
					</li>
				</ul>
			</div>

			<div class="progress-bar progress-bar-informational"></div>

			<div class="partner-navbar">
	<div class="partner-navbar__content">
		<img src="" style="display: block;" class="meta-image">
		<span class="meta-title"></span>
		<span class="pull-right annons-text">ANNONS</span>
	</div>
</div>
		</nav>

		<script>
			$(document).ready(function() {
				ArticleContinuousScroll.init([{"title":"Botswana \u2013 safari de luxe","seoTitle":"","current":"current","position":1,"url":"\/artiklar\/resmal\/20181119\/resa-till-botswana-lyxsafari-i-afrika-safari\/","tags":["afrika","djur-natur","lyxresor","reportage"],"type":"resmal","id":294572,"jsData":{"type":"resmal","tags":["afrika","djur-natur","lyxresor","reportage"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Fredrik Br\u00e4ndstr\u00f6m"}]}},{"title":"Kulinariska L\u00fcbeck \u2013 3 favoriter i vacker hamnstad","seoTitle":"","current":"","position":2,"url":"\/artiklar\/partner\/20180621\/kulinariska-lubeck-3-favoriter-i-vacker-hamnstad-tysklandpartner\/","tags":["fantastiska-tyskland"],"type":"partner","id":289367,"jsData":{"type":"partner","tags":["fantastiska-tyskland"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Tyska turistbyr\u00e5n"}]}},{"title":"Guide: Lyxsafari i Botswana","seoTitle":"","current":"","position":3,"url":"\/artiklar\/artiklar\/20181119\/guide-lyxsafari-i-botswana\/","tags":["djur-natur","guide"],"type":"artiklar","id":294580,"jsData":{"type":"artiklar","tags":["djur-natur","guide"],"origin":"Print","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Fredrik Br\u00e4ndstr\u00f6m"}]}},{"title":"S\u00e5 spenderar du en perfekt dag i Valencia","seoTitle":"","current":"","position":4,"url":"\/artiklar\/partner\/20180917\/sa-spenderar-du-en-perfekt-dag-i-valencia-spanienpartner\/","tags":[],"type":"partner","id":292515,"jsData":{"type":"partner","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Spanska turistbyr\u00e5n"}]}},{"title":"5 h\u00e4rliga hotell f\u00f6r en digital detox","seoTitle":"","current":"","position":5,"url":"\/artiklar\/resmal\/20181116\/5-harliga-hotell-for-en-digital-detox\/","tags":["hotell","listor","lyxresor"],"type":"resmal","id":294745,"jsData":{"type":"resmal","tags":["hotell","listor","lyxresor"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Johanna Jackson"}]}},{"title":"Vandra i Grekland: 6 naturupplevelser du inte f\u00e5r missa","seoTitle":"","current":"","position":6,"url":"\/artiklar\/partner\/20181008\/vandra-i-grekland-6-parlor-du-inte-far-missa-greklandpartner\/","tags":[],"type":"partner","id":293321,"jsData":{"type":"partner","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Grekiska Statens Turistbyr\u00e5"}]}},{"title":"SAS provar vegansk kost ombord","seoTitle":"","current":"","position":7,"url":"\/artiklar\/nyheter\/20181116\/sas-provar-vegansk-kost-ombord\/","tags":["flyg"],"type":"nyheter","id":294737,"jsData":{"type":"nyheter","tags":["flyg"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Johanna Jackson"}]}},{"title":"Nu blir det l\u00e4ttare att ta t\u00e5get ut i Europa","seoTitle":"","current":"","position":8,"url":"\/artiklar\/artiklar\/20181115\/nu-blir-det-lattare-att-ta-taget-ut-i-europa\/","tags":[],"type":"artiklar","id":294726,"jsData":{"type":"artiklar","tags":[],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Per J Andersson"}]}},{"title":"6 av Afrikas mest spektakul\u00e4ra lyxlodger","seoTitle":"","current":"","position":9,"url":"\/artiklar\/resmal\/20181113\/5-afrikanska-lyxlodger-lyxhotell-vi-vill-checka-in-pa\/","tags":["djur-natur","hotell","listor","lyxresor"],"type":"resmal","id":294608,"jsData":{"type":"resmal","tags":["djur-natur","hotell","listor","lyxresor"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Johanna Jackson"}]}},{"title":"Flygplatser i Europa ska testa l\u00f6gndetektorer","seoTitle":"","current":"","position":10,"url":"\/artiklar\/nyheter\/20181113\/flygplatser-i-europa-infor-logndetektorer\/","tags":["flyg"],"type":"nyheter","id":294591,"jsData":{"type":"nyheter","tags":["flyg"],"origin":"Web","lockstatus":"Open","sitetype":"Desktop","piano":{"segments":[],"customVars":[],"hasAnyAccess":false},"authors":[{"name":"Johanna Jackson"}]}}]);
				new Timer();
			});
		</script>

                    <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/vagabond.se/" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vagabond.se/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vagabond.se/"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få vagabond.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form method="post" action="//www.vagabond.se/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.vagabond.se/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>        
		<div class="article-entity article-wrapper" id="294572" article-id="294572" article-position="0">	
			<div class="article-top-spotlights">
					</div>
		

	<article data-article-id="294572" id="article-294572" page="0" class="article article-294572 article-scroll resmal " itemscope itemtype="http://schema.org/Article">

		
					<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
					<meta itemprop="url" content="//www.vagabond.se/gfx/userbar-site-icon-vb.png">
				</div>

				<meta itemprop="name" content="Vagabond">
			</div>

			<meta itemprop="mainEntityOfPage" content="//www.vagabond.se/artiklar/resmal/20181119/resa-till-botswana-lyxsafari-i-afrika-safari/">
			<meta itemprop="datePublished" content="2018-11-19 06:33">
			<meta itemprop="dateModified" content="2018-11-12 15:55">
			<meta itemprop="url" content="//www.vagabond.se/artiklar/resmal/20181119/resa-till-botswana-lyxsafari-i-afrika-safari/">
				

					<div class="article-title"><h1 class="mobile" itemprop="name headline">Botswana – safari de luxe</h1></div>

			<p class="article-intro">
		Säg Botswana och många safariälskare får något vått i blicken. Vagabonds chefredaktör åkte till det avlägsna Okavangodeltat för att testa världens lyxigaste ekoturism.</p>
				<div class="ad size_530x150"><div id="5899783" class="" data-banner-id="5899783"></div></div>

			<div class="article-meta">
	<p class="article-meta">
		Av
			<span class="author" itemprop="author"><a href="//www.vagabond.se/artiklar/?skribent=445">Fredrik Brändström</a></span>,
Publicerad <time datetime="2018-11-19 06:33">i dag, 06:33</time>	<div class="article-info">
		<i class="fa fa-tags"></i>
		<a href="http://www.vagabond.se/tagg/afrika" class="">
			Afrika		</a>
		<a href="http://www.vagabond.se/tagg/djur-natur" class="">
			Djur &amp; natur		</a>
		<a href="http://www.vagabond.se/tagg/lyxresor" class="">
			Lyxresor		</a>
		<a href="http://www.vagabond.se/tagg/reportage" class="">
			Reportage		</a>
	</div>
	</p>
</div>

					<div class="article-social">
			<div class="row">
				<div class="col-xs-6 social-button-container">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.vagabond.se%2Fartiklar%2Fresmal%2F20181119%2Fresa-till-botswana-lyxsafari-i-afrika-safari%2F" target="_blank" class="btn btn-lg btn-block btn-facebook" data-facebook-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Facebook share desktop')"><i class="fa fa-facebook-square"></i> Dela på Facebook</a>
				</div>
				<div class="col-xs-6 social-button-container">
					<a href="http://twitter.com/share?url=http://www.vagabond.se/artiklar/resmal/20181119/resa-till-botswana-lyxsafari-i-afrika-safari/&text=Botswana+%E2%80%93+safari+de+luxe" target="_blank" class="btn btn-lg btn-block btn-twitter" data-twitter-button onclick="ANALYTICS.trackEvent('Article', 'Click', 'Twitter share desktop')"><i class="fa fa-twitter-square"></i> Tweeta</a>
				</div>
			</div>
		</div>


			<figure class="article-titleimage" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	<meta itemprop="url" content="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2MjE7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjYwNztzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijg3YjRkMmQyN2EzNzg4MjQ5OTI2ODc5NDk5YjNlZDZhOTAwZmZlZDYiO30=">
	<meta itemprop="width" content="1020">
	<meta itemprop="height" content="607">

	<img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2MjE7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjYwNztzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijg3YjRkMmQyN2EzNzg4MjQ5OTI2ODc5NDk5YjNlZDZhOTAwZmZlZDYiO30=" class="lazyload" alt="Botswana – safari de luxe" width="1020" height="607">

			<figcaption class="article-titleimage-text">Botswana. Foto: Johan Marklund</figcaption>
	</figure>

			
			

			
											<div class="ad size_980x120"><div id="294572_4127894" class="" data-banner-id="4127894"></div></div>
											<div class="ad size_300x250"><div id="294572_6351348" class="" data-banner-id="6351348"></div></div>
						

							<div class="skyscanner-widget-placement pull-right"></div>
			
			
<p><strong>Piloten Axel styr det</strong> lilla skakiga och varma Cessnaplanet mot en raksträcka av betong mitt ute på savannen. Just som vi går ner för landning så rätar han upp spakarna och styr rakt upp i skyn igen. </p>
<p>– Vi har ett litet djurproblem, säger Axel och ler bakom sina blanka Ray Bans.</p>
<p><strong>Lite längre ner</strong> på marken ser jag vad han syftar på. Tvärs över flygfältet lufsar en babian flankerad av två zebror, ett vårtsvin och en giraff.</p>
<p>En kollega på marken har förberett landningen genom att köra med bil fram och tillbaka längs flygfältet, och kastat stenar för att skrämma bort närgångna djur. Tydligen räckte det inte denna gång. </p>
<p>Detta är vardagsmat för bushpiloterna i Okavangodeltat. </p>
<p>– En gång när jag gick ut till planet på morgonen låg det ett lejon och sov under vingen. Och en annan gång hade en flock hyenor ätit upp hjulen på planet, så vi inte kunde starta, säger Axel medan han gör en vid lov i luften.</p>
<p><strong>Dammet yr när planet</strong> slutligen dunsar i marken. <em>Touchdown Botswana.</em></p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2MjI7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI0Y2RiZWUwYTQ0NmY3ZDdjMTQ5YzliZjZkZTdkNTg5ZWE1YTExNWU0Ijt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2MjI7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjE0OTRlZmMzZDgxYWFmODQxNzg2ODdhYTU1Y2JiZDQzZTY3Y2NmYTciO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Det bubblar i vassen. Flodhästar är en vanlig syn i Okavango.</p>	</div>
</div>

<p><strong>Där Okavangofloden rinner</strong> genom Angola och spiller ut i Kalahariöknen i Botswana har det bildats ett enormt våtmarksområde, hundratals mil från närmsta kust. Deltat förändras hela tiden, under vissa delar av året är det helt vattenfyllt. Men när vi besöker Okavango är det början av december och vattnet har dragit sig tillbaka. Regnperioden är i antågande.</p>
<p><strong>Okavangodeltat är också känt</strong> för att vara ett av världens mest exklusiva safariområden. Så otillgängligt att små flygplan ofta är det enda sättet att förflytta sig mellan lodgerna, som är i en klass för sig. Trots att de ligger djupt inne i bushen så erbjuds gästerna service som anstår ett femstjärnigt hotell. </p>
<p>– Vill ni se en leopard? De har sett en hanne 40 minuter härifrån, vi kan hinna dit om vi skyndar oss.</p>
<p><strong>Lesh kör snabb</strong>t som en rallyförare genom bushen, en schakal och diverse fåglar tar till flykten där Land Rovern stormar fram längs de sliriga sandvägarna. I varje kurva väntar jag mig att vi ska krocka med ett träd eller en vattenbuffel men efter ett tag lutar jag mig tillbaka och njuter av fartvinden och den höga hastigheten. </p>
<p><strong>Himlen börjar färgas rosa</strong> när Lesh saktar ner och svänger in i ett buskparti. En magnifikt mönstrad ensam leopard med långa morrhår smyger långsamt framåt ett par meter från jeepen. Några pärlhönor tjuter varningsläten bland träden.</p>
<p>– Det var på håret, hade vi kommit fem minuter senare hade vi missat honom, säger Lesh.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2MjM7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJmMWMyOTgxZTBkZTVjNTlkY2FlMmVmNTg4NzA5NGJhODI4OTQwMjk3Ijt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2MjM7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImNlYzk4ZDIwMTA3YTRhODQ5ZmFlMjE4NTYxMjQyNjkzNjQzOTI2NGUiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Ännu en lyckad landning av Botswanas bushpiloter.</p>	</div>
</div>

<p><strong>Safari innebär mycket bilåkning,</strong> vilket är bekvämt men en utmaning för den som liksom mig är lagd åt det rastlösa hållet. Därför bestämmer vi oss följande dag för att röra på dököttet, och följa med på en <em>bush walk </em>med en av guiderna, Mundu. Runt hans midja sitter ett patronbälte av brunt läder. Givetvis så är han under promenaden utrustad med ett .375-kalibers gevär som kan ta kål på en elefant, ifall vi skulle få alltför närgångna följeslagare. Vi går i långsam takt på led över den öppna savannen. På håll ser vi giraffer som sticker upp huvudet ur en träddunge. </p>
<p><strong>Mundu växte upp</strong> på en gård i Kalahari, omgiven av bushmän som lärde honom hur man läser av naturen. Föräldrarna var boskapsskötare och Mundu var ofta ute och letade efter bortsprungna getter. Då fick han öva upp sina färdigheter att spåra djur. </p>
<p>– Det gällde att hitta dem, annars blev jag straffad när jag kom hem, säger han torrt och visar ytterligare ett spår i marken.</p>
<p>– Man kan tro att det är från en leopard, men det är en genett (ett kattdjur, red anm), som troligen var här i natt. </p>
<p><strong>Långt borta hörs några flodhästars</strong> klagande sång. </p>
<p><strong>I bilen på väg hem</strong> mot lodgen stöter vi på en flock afrikanska vildhundar. De fläckiga valparna med svart nos och stora runda öron bjäbbar och springer under vår stillastående bil medan de större hundarna vilar i skuggan av ett lågt akaciaträd. Vildhundarna är utrotningshotade, det finns bara cirka 6 000 i hela världen, varav ett tusental här i Botswana. De jagar i flock och är duktiga jägare. </p>
<p>– De har förmodligen varit ute och jagat på morgonen. De ser kanske harmlösa ut men en hund kan döda en impala, säger Mundu.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2MzQ7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJkZWU4NmE4N2U0MDliMGMwZGY2ZWM3ZGI4YWZlMmI4NmRlZWFmYzZhIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2MzQ7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImE4NzczMTc1ZWUxMTViOGQ2YTQ3YTFjMmYyNWY5NDVhNmU3YmIwMWUiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Ett ömsint ögonblick mellan mor och barn. Två gånger under resan hinner vi se leoparder, den ena med två ystra ungar i släptåg.</p>	</div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2MzY7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIzNzc1OTA2ZDIyNjY3MTM3MGZhNDI2ZjZjNWQ3NDQ4OWFkNmU2NDY5Ijt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2MzY7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImUwZWYxZjFiMzkxYzU1ZGYxMmI4YmZmOWMyMGIyMDczMjVmY2UyMjYiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">On the "road" again.</p>	</div>
</div>

<p><strong>Vi flyger längre in i deltat</strong>. Okavangofloden slingrar sig genom det pannkaksplatta landskapet som en mörk orm. Först uppe i luften får man en uppfattning om hur vidsträckt detta område är. På pilotens inrådan håller vi ögonen öppna efter noshörningar och elefanter. </p>
<p><strong>Jag ser djur som</strong> <strong>vandrar</strong> vid ett vattenhål men för långt bort för att jag ska kunna avgöra vad det är. Det är hett och kvalmigt inne i det lilla flygplanet och de små krumbukterna i luften får det att vända sig i magen.</p>
<p><strong>Längst inne i deltat</strong> ligger Vumbura Plains, en ultralyxig ekolodge som drivs av solceller. Från det stora soldäcket har man utsikt över ett vidsträckt våtmarkslandskap. Luften kokar av fågelsång. Två flodhästar öppnar sina gap och blottar det rosa innandömet i käftarna. En grupp impalor betar vid strandkanten på andra sidan vattnet. </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2Mzc7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJlZWQ1YTRkOTYxMzljYmIyYWU2NDk0ZjBlMDA2YmY0YTM4NDkzMTc5Ijt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2Mzc7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImJjMGYwMWE3ZDAzN2YzMGIxOWY3ZTUyM2IxMTBlZDBmZWM4MTRkNzQiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Väglöst land. I stora delar av Okavango är flyg det enda sättet att förflytta sig långa sträckor.</p>	</div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2NTI7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJmNDM5ZTRlM2U4YmY2MTQ2Njc0NWY1M2VhN2E5OTU5MDQ2NmY0YTA5Ijt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2NTI7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImI4Y2E0MWZhODI0ZDlhMWVhMGFlMTA4NTE0MmU5NWZkMzRjOWNiNDUiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Impalan, savannens slanka skönhet.</p>	</div>
</div>

<p><strong>Botswana är en framgångssaga</strong> jämfört med många andra länder i södra Afrika. Tack vare en jämlikare fördelning av vinsterna från diamantgruvorna så har man lyckats hålla den värsta segregeringen och fattigdomen i schack. </p>
<p><strong>Naturskyddet är strikt,</strong> all jakt är förbjuden och tjuvjägare skjuts på fläcken om de blir tagna på bar gärning. Vad gäller turism så har Botswana från starten valt att inte satsa på massturism, för att skydda naturen så mycket som möjligt. Mindre volymer. Mer betalt per gäst. Följaktligen blir det en form av turism som exkluderar många. Rikemanssafari, för att tala klarspråk. En natt på en lodge som Vumbura Plains kostar mer än flygbiljetten tur och retur från Sverige till Botswana. Det man betalar för är en mer exklusiv upplevelse, man ser färre fordon kring djuren. Ingen trängsel. </p>
<p><strong>För ett tag sedan hyrde George W Bush</strong>, <a href='http://www.vagabond.se/reseguider/nordamerika/usa/'>USA</a>:s förre president, hela lodgen vi bor på ett par dagar. </p>
<p>– Han gav bra dricks, minns en av hotellarbetarna.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2Mzg7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI2ZTQ1MzNiNzkxMDAwNmU4YzliZTQ4YmM5MWQ2ZWMyOGYxOTk5M2IwIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2Mzg7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImU1ZTcwNDcwNmJjMzdmYTFlYWJkYWIzNzUyZDFhMDMzNmY0ZWUzNGQiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Afrikas höjdare.</p>	</div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2Mzk7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIyMDQwODM0YTFmOWVkOGY2YWYyOTMyMTNlNDE2YWU2MGJiN2U4YmYxIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2Mzk7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjY1NzQwYWQ1ZDE2MTdmZDNiYTBhNmUyZGIyNGRjYTEwMTUwOThkMGQiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Guiderna i Okavango håller väldigt hög klass, både vad gäller service och kunskap om naturen.</p>	</div>
</div>

<p><strong>Solen sänker sig över deltat.</strong> Den smala, gondolliknande farkosten klyver den blanka vattenytan. Hundratals grodor stämmer upp i en kväkande kör och kungsfiskare doppar sig i det glasklara vattnet. En annan guide paddlar före oss och kikar så att det inte lurar några flodhästar i vassen. Mokoro är det traditionella fortskaffningsmedlet i Okavango, och används fortfarande även om kanoterna numera görs av glasfiber istället för trä.</p>
<p>– Min farfar lärde mig hur man kör, det är svårt att hålla balansen när man gör det första gången, säger guiden Casper, som styr kanoten genom att staka med en lång påle. Vattnet är inte djupt men med tanke på vad som kan finnas i vassen är jag ändå osugen på att trilla i. </p>
<p>Lite längre bort ser vi en grupp elefanter som stryker längs stranden. En liten babyelefant som diar från sin mamma.</p>
<p>– Om man respekterar djuren och håller avståndet bryr de sig inte. Så länge vi inte utgör ett hot så struntar de i oss, säger Casper. </p>
<p><strong>Dagen avslutas som</strong> alltid med en sundowner, den koloniala traditionen med att ta en drink efter avslutad safari. Guiderna fäller upp ett metallbord från fronten av jeepen och dukar fram drycker och tilltugg. Man tar seden dit man kommer. Gin och tonic ska vara bra mot malaria har jag hört. </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2NDE7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIzMjcwMWFhZjY2NjgzNzhhYWM2OTEyMmZiOTE2MGM0MTc2MmJmZjI4Ijt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2NDE7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImZhMWYzZmExZWU1MzQ1NGQ4ZTg3M2M3ZGJhMDVkMDFiYjhjMzIxYzkiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Flodfärd bland grymtande flodhästar.</p>	</div>
</div>

<p><strong>Turism är en relativt ny företeelse</strong> i Okavangodeltat men har på kort tid blivit den viktigaste näringen. En stor utmaning är att samarbeta med de boende i området. Konflikter mellan lokalbefolkning och djur är vanliga. Elefanter som förstör odlingar eller lejon som dödar får och skrämmer slag på byarna. Regeringen kompenserar en del för bybornas förluster, men för lite, tycker Wilson Modas. Han är så kallad <em>community escort guide</em>, och kommer från en av byarna i deltat. Hans uppgift är att se till att safariföretagen som hyr mark här sköter sig och tar hand om naturen. Wilsons förfäder var jägare och bushmän som levde på vad deltat gav. Men den nya generationen bryr sig inte så mycket om de gamla traditionerna.</p>
<p>– Min son är åtta år, han klarar inte alls av den här miljön. Så fort vi är ute i naturen klagar han bara, skrattar Wilson.</p>
<p><strong>Men utvecklingen har också</strong> fört med sig positiva förändringar, menar han. </p>
<p>– Nu kan vi gifta oss mellan folkgrupperna, det gick inte för sig på den gamla tiden. </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2NDI7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI2NTQxZGI2MDVmZjU3NDhhZjM3OGEyNjZiNDJlOTVlZjVhNDc2YmZjIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2NDI7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjNhOTY2ODYwZmM1YjY1Yzg1YThlMWRjNTU3MDQxM2ZmZDk5YTdjODgiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Först när man flyger över deltat får man en uppfattning om hur stort och platt detta område är. Landskapet förändras ständigt med årstiderna, beroende på hur vattnet flödar.</p>	</div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2NDM7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJmNzg2Mjg5ZTU1ODU2MGJkNzdhMGU5NTQ0ZjE3NDMyYzRhMjllOThiIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2NDM7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjFhNzJhZDZlMmVhYjJlMjk1ZTEyNWI1N2I4MDAzODNiN2IxNTI5ODQiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Näshornsfåglar av olika sorter ser man ofta på nära håll.</p>	</div>
</div>

<p><strong>Livet på safari innebär,</strong> hur lyxigt det än är en viss känsla av regression. Man slungas tillbaka till barndomen med en mamma och pappa i framsätet som kör en överallt och följer en vart man än går. Man sitter i baksätet och ställer frågor som "När ska vi äta lunch?" och får en åthutning om man hoppar ur bilen utan att fråga, eller om man går till rummet på kvällen utan att någon ur personalen ledsagar en.</p>
<p><strong>När man tänker efter</strong> är det en väldigt lustig form av semester, att betala enorma summor pengar för att bli väckt i svinottan och skumpa runt i en bil på dåliga vägar större delen av dagen. Men så är det också väldigt få som åker på safari en hel vecka som vi, de flesta brukar nöja sig med en eller två dagar. </p>
<p><strong>Dagarna är extremt inrutade</strong>, om än väldigt behagliga. Lite som ett sommarkollo för knösar. Frukost, safaritur, lunch, en stunds vila, afternoon tea, en till safaritur, middag, god natt!</p>
<p><strong>De sista dagarna på resan</strong> kommer jag på mig själv med att vanka fram och tillbaka på den lilla gårdsplanen utanför lodgen, likt en intern på ett fängelse. Ett frivilligt fängelse, här behövs inga murar, den vilda omgivningen sätter effektivt gränserna här. Jag är inte så sugen på att bli nertrampad av en flodhäst eller en ilsk noshörning så håller mig i schack trots den pockande rastlösheten. </p>
<p><strong>På lodgens lilla fotbollsplan</strong> powerwalkar de anställda runt i cirklar med hantlar i händerna. Merparten av manskapet består av folk från byarna i området, ett sätt för safariarrangörerna att ge tillbaka till lokalsamhället. Men eftersom lodgerna är så fruktansvärt avlägsna, flera timmar från närmsta by, så bor all personal här i perioder, ett par månader i sträck. Man kan anta att de är vana vid att inte kunna röra sig obehindrat. Sånt är livet i bushen.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2NDU7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI4MjE1ZjRkNzY1MTY1MDczYjZmMTVkZmNlMzcxNjcxODI4YjIxZmMyIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2NDU7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijk2YzQ0ZDMwMmZkNjQwYTRjOTY5OWQ3YjE1OTNiZTcwOGRmNmMyYWIiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">After safari. Lesh dukar upp godsakerna på det uppfällbara drinkbordet.</p>	</div>
</div>

<p><strong>Början på december</strong> som är tiden för vårt besök är egentligen lågsäsong i Okavango, och att se vilda djur under denna period kan vara trixigare än under torrperioden, då djuren samlas runt de stora vattenhålen. Men efter ett par dagar har vi utan problem bockat av de flesta större djuren, förutom noshörning och gepard, plus en massa annat kul som piggsvin och pytonorm. </p>
<p><strong>Men den största behållningen</strong> tycker jag personligen är det rika fågellivet. Deltat räknas som ett av de bästa fågelskådningsområdena i världen och på ett par dagar har vi sett mer än hundra arter, med hjälp av de kunniga guiderna. Maraboustorkar som cirkulerar i termikvindarna. Slanka biätare. Paradisfåglar med långa dinglande stjärtar och kulörta näshornsfåglar med gigantiska näbbar. </p>
<p>– Man missar mycket på safari om man bara har siktet inställt på <em>the big 5</em>, säger guiden Evans, och jag är benägen att hålla med.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2NDg7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI1NzRhYjQzYjgxNjFhMDk3MmZmZjZhZGRmNTFiNjY2OWNhNWE1MGFhIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2NDg7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjY5NTAwNWE1Njg5YjNhMzFhYWE1MGNiYTczZTY2YzBiMGIxNDJlMWYiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Vita dukar i vildmarken. Det är svårt att gå tillbaka till Trangiakök och påsar med frystorkad mat efter en vistelse i Okavango.</p>	</div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2NDk7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI1ZWYwZTg2YWI5YTZhNTQ5ZDk3Mjc1NzIwNzVlYWE4MDFkM2MzNGI0Ijt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2NDk7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImRlZjBlZWE1MDljNjY4YmY2MThkYTI4NjE4MjJmNWRjYjYwMmUwYjkiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Djurens konung i egen hög person.</p>	</div>
</div>

<p><strong>Vårt sista stopp är King's Pool,</strong> som egentligen inte tillhör Okavango utan är en del av ett annat flodsystem och ligger närmare Kalahariöknen, nära gränsen mot Namibia. Lodgen ligger väldigt vackert, vid en stor fågelrik flodkrök. Här kan man ligga i sin privata minipool och inspektera djurlivet i vattnet i den naturliga poolen strax utanför. Nattetid fylls luften av surrande ljud. I vassen hörs flodhästen ständiga brummande. Vaknar tidigt en morgon av att det låter som en av dem tagit sig in i rummet. Och under min hydda huserar en vårtsvinsfamilj. </p>
<p>På morgonen ger vi oss ut på en rundtur i området.</p>
<p>– Ser du rovfåglarna där borta. Det kan vara ett djur som nyss dödats, säger guiden Evans.</p>
<p><strong>Mycket riktigt.</strong> På marken sitter en stor babian och tuggar på en impala. I lugn och ro sliter den blodiga stycken från kroppen på den lilla antilopen. Runt omkring sitter gamar och och väntar snällt på att det ska bli deras tur vid bordet. </p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2NTA7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJjYmI5MDk5YzE1ZTMwNjdlODhmMjVmZmNkOWRmOWFjNDFjMDJjNTQ0Ijt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2NTA7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijc1ZDA0ODBhN2JlOTgxMjY5Y2M3YTIxMzRjMDk4MDc4ZDFhMmVlMGEiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Kvällarna är den bästa stunden på dagen. Himlen färgas rosa och luften svalnar. Tid för en sundowner vid floden.</p>	</div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2NTE7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJlMmYwNTM3ZDczOWZlNDA2NmVhNmFlMDQyNzE5NzQwM2IzMGU3NTViIjt9"target="_blank"><img src="/core/gfx/pixels/grey.gif" data-src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NTA2NTE7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjFiM2RlNmZmYTcxMjUwMGRlOGMwODQ0Y2ZkNjJiMjM1MzFhMmMwMWMiO30=" alt="" title="" style="max-width: 100%;" class="lazyload"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Vårtsvinet, savannens gullegris.</p>	</div>
</div>

<p><strong>En gycklarörn seglar in</strong> och sätter sig i toppen av en torr trädstam. Några vårtsvin smyger fram och låtsas beta gräs, men trippar obemärkt närmare och närmare bytet. Gamarna börjar bli otåliga. Kommer det bli något kvar till dem? En maraboustork jagar till slut iväg vårtsvinen, som trampar iväg och lägger sig i en lerpöl. När även babianen är borta hugger gamarna in på festen med full kraft. </p>
<p><em>– Oh my god, I cant watch this,</em>säger en av amerikanerna i jeepen bredvid oss och gömmer ansiktet i händerna. </p>
<p><strong>Guiden Evans säge</strong>r att det inte är en ovanlig reaktion. Han har sett många turister bryta ihop och få sin resa förstörd under en safari.</p>
<p>– Lukten av blod, synen av döda djur … Det blir för mycket för vissa. De har sett naturdokumentärer på Discovery Channel och tror att det ska vara likadant. Men naturen är inte alltid fin och trevlig.</p>
<p><strong>Efter att ha sett oss</strong> mätta på slakten återvänder vi till lodgens trygga famn. Det vankas <em>afternoon tea </em>och ett svalt dopp i poolen. Lite senare sitter jag på terrassen och blickar ut över deltat medan solnedgången färgar himlen rosa.  Öppnar en flaska St Louis, som den inhemska ölen heter, och skålar med flodhästarna som grymtar nere i vassen. Vildmarkslyx när det är som bäst. </p>

<div class="article-byline">
			<div class="article-byline-author">Av <a href="//www.vagabond.se/artiklar/?skribent=445"><span itemprop="author">Fredrik Brändström</span></a></div>
</div>

			<div class="article-read-more media--container row">
<div class="teaser col-xs-12">
	<a class="media media--right media--padding" href="//www.vagabond.se/artiklar/artiklar/20170729/tanzania-safari-i-varldsklass/" onclick="ANALYTICS.trackEvent('Related article image links', 'Click', 'Tanzania – safari i världsklass');">
						<div class="media-img default text-center">
							<img class="media-img" src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0MzE0MTk7czoxOiJ3IjtpOjE3MDtzOjE6ImgiO2k6MTA1O3M6MToiYyI7aToxO3M6MToicyI7aTowO3M6MToiayI7czo0MDoiN2MxODIyYmJiMTFmNjEzMGQyZTE0ODViNThkNjA1ZGM4ODJmOTNlMyI7fQ==">
						</div>
					<div class="media-header">
						<h3>Tanzania – safari i världsklass</h3>

											</div>
				</a>
			</div>
</div>

<button type="button" class="btn btn-primary margin-top fb-comments-button" data-thread-button="MsMmi" data-is-continuous-scroll="1">
	<span>Visa kommentarer</span>
</button>
			<div class="comments_wrapper_toggle_comments comments comments-hidden fb-comments-wrapper" data-thread-identifier="MsMmi">
				<div class="fb-comments" data-width="100%" data-href="http://www.vagabond.se/artiklar/resmal/20181119/resa-till-botswana-lyxsafari-i-afrika-safari/" data-numposts="10" data-mobile=""></div>
			</div>

			<script>
				jQuery('.fb-comments-button[data-thread-button="MsMmi"]').commentsFacebook({
					'url': 'http://www.vagabond.se/artiklar/resmal/20181119/resa-till-botswana-lyxsafari-i-afrika-safari/'
				});
			</script>


		
	</article>

	
            <div id="facebookSlideIn">
    <div id="header">
        <div id="title"></div>
        <div id="close">
            <i class="fa fa-times"></i>
        </div>
    </div>

    <div id="fbContent">
        <div class="fb-page" data-href="https://www.facebook.com/vagabond.se/" data-tabs="timeline" data-height="70" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/vagabond.se/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vagabond.se/"></a></blockquote></div>
    </div>

    <div id="newsletterContent">
        <li class="list-group-item">
            <b>Få vagabond.se's nyhetsbrev</b>

            <p>Skriv upp dig på vårt nyhetsbrev för senaste informationen!</p>

            <form method="post" action="//www.vagabond.se/newsletter" data-validate>
                <div class="form-group">
                    <div class="input-group">
                        <input type="text" data-pattern="{email}"
                               data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm"
                               placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i>
                                                </button>
											</span>
                    </div>
                </div>
                <div class="checkbox">
                    <label>
                        <input type="checkbox" name="edr" id="edr" value="1"> Jag har läst och godkänner <a href="//www.vagabond.se/villkor" rel="nofollow" target="_blank">villkoren</a>.
                    </label>
                </div>
            </form>
        </li>
    </div>
</div>    	

	
	
	<hr />

    		<script>
            var destinationName ='Botswana';

            jQuery('document').ready(function() {
                $container = jQuery('article#article-294572 .skyscanner-widget-placement');

                if($container.length > 0) {
                    jQuery('<script src="https://widgets.skyscanner.net/widget-server/js/loader.js" async><\/script>').appendTo(document.body);

                    var $skyScannerWidget = jQuery('<div id="skyscanner"\n' +
                        '\t data-skyscanner-widget="SearchWidget"\n' +
                        '\t data-whitelabeldomain="flyg.vagabond.se"\n' +
                        '\t data-origin-geo-lookup="true"\n' +
                        '\t data-locale="sv-SE"\n' +
                        '\t data-destination-name="\'' + destinationName + '\'"\n' +
                        '\t data-responsive="true"\n' +
                        '\t data-enable-placeholders="true"\n' +
                        '></div>');

                    $skyScannerWidget.width(280);
					//you can add custom styles here using $skyScannerWidget.css({ some-css: some-value });

                    $($container).append($skyScannerWidget);
                }
            });
		</script>
    

</div>
	</div>


	</main>
	<footer class="footer">

				<div class="footer-issues">
		<header class="block-delimeter">
			<i class="block-delimeter-icon fa fa-laptop"></i>
			<div class="block-delimeter-header">Vår tidning //
				<span>
											Läs Vagabond digitalt på sajten, i din iPad eller få hem den i brevlådan
									</span>
			</div>
		</header>
		<div class="row">
			<div class="padding">
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2018/vagabond/4391/vagabond-nr-10-2018/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NDgxNTg7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjE4NTg5YzhlYWViMjU0NmUwNDg4NjIwOTNhNzk4ODBmNWVhODYwZTAiO30=" alt="Vagabond nr 10 2018" />
							<h5 class="footer-issues-title">Vagabond nr 10 2018</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2018/vagabond/4324/vagabond-nr-9-2018/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1NDE3NzE7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjZlZWY4NjhhMzU1YWU4MjczYzg1MTA4ZTQ5MjY2YzRkNmQ4YzY2MjQiO30=" alt="Vagabond nr 9 2018" />
							<h5 class="footer-issues-title">Vagabond nr 9 2018</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2018/vagabond/4303/vagabond-nr-8-2018/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1MzM1MzQ7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjVlMzFlNTUyYWVhY2ZjMGZhZDRmMDM1NTVmYzhjNTE3ZWZkNjgwNDYiO30=" alt="Vagabond nr 8 2018" />
							<h5 class="footer-issues-title">Vagabond nr 8 2018</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2018/vagabond/4247/vagabond-nr-67-2018/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1MTkxODU7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImUzY2RkZDg4NzBhZDYxYmIwOTExZjhmZDNjMjQ1ZjM3MmUzMDI3YTQiO30=" alt="Vagabond nr 6/7 2018" />
							<h5 class="footer-issues-title">Vagabond nr 6/7 2018</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2018/vagabond/4179/vagabond-nr-5-2018/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE1MDE0ODY7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijg3MmNkOWU5ZGRjMWMzZjUzMGI3ODEwNjcyYzA2NDU2MzhiMmE0MWQiO30=" alt="Vagabond nr 5 2018" />
							<h5 class="footer-issues-title">Vagabond nr 5 2018</h5>
						</a>
					</div>
									<div class="col-xs-2 text-center">
						<a href="//www.vagabond.se/tidningar/2018/vagabond/4149/vagabond-nr-4-2018/">
							<img src="//cdn1.vagabond.se/YTo2OntzOjI6ImlkIjtpOjE0OTM5OTM7czoxOiJ3IjtpOjE1MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijk4MzA3NDc4YmQ3OTc1ZWE5YmM2NDdlMDFkODQzOTQ4MTlmODQwZGUiO30=" alt="Vagabond nr 4 2018" />
							<h5 class="footer-issues-title">Vagabond nr 4 2018</h5>
						</a>
					</div>
							</div>
		</div>
	</div>

	
	<div class="footer-contact">
		<div class="block-delimeter">
			<i class="block-delimeter-icon fa fa-home"></i>
			<div class="block-delimeter-header">Vagabond // <span>Kom i kontakt med oss</span></div>
		</div>

		
				

		<div class="footer-contact-body">
			<div class="row">

				
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Följ oss</h4></div>
					<ul class="list-group">

						
													<li class="list-group-item">
								<b>
																			Få Vagabond's nyhetsbrev
																	</b>
								<p>
																			Skriv upp dig på vårt nyhetsbrev för senaste informationen!
																	</p>
								<form method="post" action="//www.vagabond.se/newsletter" data-validate>
									<div class="form-group">
										<div class="input-group">
											<input type="text" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress." class="form-control input-sm" placeholder="Fyll i din e-postadress" name="email" autocomplete="off">
											<span class="input-group-btn">
												<button class="btn btn-primary btn-sm" type="submit"><i class="fa fa-arrow-right"></i></button>
											</span>
										</div>
									</div>
									<div class="checkbox">
										<label>
											<input type="checkbox" name="edr" id="edr" value="1" required> Jag har läst och godkänner <a href="//www.vagabond.se/villkor" rel="nofollow" target="_blank">villkoren</a>.
										</label>
									</div>
								</form>
							</li>
												



						
													<li class="list-group-item social">
								<i class="fa fa-2x fa-facebook-square"></i>
								<a target="_blank" class="text-primary" href="https://www.facebook.com/vagabond.se/"><b>Följ oss på Facebook</b></a>
							</li>
												

						
												

						
												

						
						
						

					</ul>

				</div>
				

				
				<div class="col-xs-4 box">

					<div class="text-center"><h4>Redaktionen</h4></div>
					<div class="list-group">

																																											<div class="list-group-item"><b>Webbredaktör:</b> Johanna Jackson</div>
																			<div class="list-group-item"><b>Ansvarig utgivare:</b> Johan Taubert</div>
																			<a href="//www.vagabond.se/sidor/redaktionen" class="list-group-item">Läs mer om redaktionen</a>
											</div>
				</div>
				<div class="col-xs-4 box">
					<div class="text-center"><h4>Kontakt</h4></div>

					<div class="list-group">

													<div class="list-group-item">
								<b>Telefon:</b>
																	040 - 400 222
															</div>
						
													<a href="
																	http://www.dintidning.se
																" rel="nofollow" class="list-group-item">
								<b>Hemsida:</b>
																	www.dintidning.se
															</a>
												<a href="//www.vagabond.se/kontakt" class="list-group-item">
							Kontakta oss
						</a>

													<a href="//www.vagabond.se/sidor/annonsera" class="list-group-item">
								Annonsinformation
							</a>
											</div>

				</div>
				
			</div>

			<hr>

		</div>
	</div>

	

			<div class="footer-egmont-corpblurb">
			Denna sajt drivs av Egmont Publishing Digital AB, som är en del av Egmont Publishing AB. Egmont Publishing publicerar ett hundratal tidningar och webbplatser, däribland Hemmets Journal, Hus & Hem, Icakuriren, Vagabond, Kalle Anka och Bamse. Vi har även en omfattande verksamhet inom böcker, spel, aktivitetsprodukter och event, samt är snabbt växande inom e-handel och digitala marknadsföringstjänster. Egmont Publishing är en del av den nordiska mediekoncernen och stiftelsen Egmont som varje år delar ut mer än 120 miljoner kronor för att hjälpa utsatta barn och ungdomar. Läs mer på <a href="http://www.egmont.se">www.egmont.se</a>. <br><br>Egmont Publishing Digital, Pyramidvägen 7, 16991 Solna, Tel: 08-692 01 00, Orgnr: 556647-1842
		</div>
	
	<div class="footer-egmont">
		<a href="http://www.egmont.com/">
			<img src="/core/gfx/egmont_corporate_logo.jpg" alt="Egmont" title="Egmont.com">
		</a>
				<a class="footer-egmont-link" href="//www.vagabond.se/villkor/">Villkor</a>
	</div>
</footer>


					<div class="ad size_1x1"><div id="5310512" class="" data-banner-id="5310512"></div></div>


			<div class="alert alert-info page-alert alert-cookies">
			<i class="fa fa-info-circle"></i> Vi använder cookies för att personalisera innehåll och annonser, för att använda sociala medier-funktionalitet samt för att analysera besökstrafiken. Vi delar data med sociala medier, annons och analyspartners vilka kan kombinera datan med annan information som du delat med dom. Genom att använda hemsidan godkänner du användningen av cookies som beskrivs i <a href="//www.vagabond.se/villkor">våra villkor</a>.

							<br/><i class="fa fa-info-circle"></i> Den här webbplatsen kan innehålla marknadsföring av alkoholdryck.
			
			<div class="text-right">
				<a href="#" class="alert-link" rel="accept-cookies"><i class="fa fa-check"></i> Jag godkänner</a>
			</div>
		</div>

	</div>


	</div>



		
					<script type="text/javascript" src="//www.vagabond.se/core/minify/storage/03/03fa/03fa5c5c524e2f2b523e6bb0ef6d08edd626bf8b.js"></script>
		
		

					
<script>
if( typeof ADTECH === 'object' ) {
				ADTECH.config.placements[4127894] = {"kv":{"slug":"resa-till-botswana-lyxsafari-i-afrika-safari","taggar":["afrika","djur-natur","lyxresor","reportage"],"kategori":"resmal"},"adContainerId":"294572_4127894","sizeid":744,"params":{"key":"resmal+resa-till-botswana-lyxsafari-i-afrika-safari+afrika+botswana+djur-natur+lyxresor+reportage"},"complete":AD.completeCallback};
ADTECH.enqueueAd( 4127894 );
				ADTECH.config.placements[6351348] = {"kv":{"slug":"resa-till-botswana-lyxsafari-i-afrika-safari","taggar":["afrika","djur-natur","lyxresor","reportage"],"kategori":"resmal"},"adContainerId":"294572_6351348","sizeid":170,"params":{"key":"resmal+resa-till-botswana-lyxsafari-i-afrika-safari+afrika+botswana+djur-natur+lyxresor+reportage"},"complete":AD.completeCallback};
ADTECH.enqueueAd( 6351348 );
				ADTECH.config.placements[5310512] = {"kv":{"slug":"resa-till-botswana-lyxsafari-i-afrika-safari","taggar":["afrika","djur-natur","lyxresor","reportage"],"kategori":"resmal"},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5310512 );
				ADTECH.config.placements[4127968] = {"kv":{"slug":"resa-till-botswana-lyxsafari-i-afrika-safari","taggar":["afrika","djur-natur","lyxresor","reportage"],"kategori":"resmal"},"sizeid":154,"complete":AD.completeCallback};
ADTECH.enqueueAd( 4127968 );
ADTECH.executeQueue();
}
</script>

		
					
		
		<div data-base-url="//www.vagabond.se/"></div>
		<div data-editor-in-chief=""></div>
		<div data-editor-in-chief-photo=""></div>
		<div data-web-editor="Johanna Jackson"></div>
		<div data-web-editor-photo=""></div>
		<div data-site-name="Vagabond"></div>
		<nav class="navbar navbar-default navbar-fixed-bottom navbar-white hidden" id="piano-meter-container"></nav>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e069329555","applicationID":"63927117","transactionName":"bwMHNxYAVxBVARBaXFZJMBENTlEMWQdLVUkXERIUSxFMAVgLBxxaVgIAG0oRURM=","queueTime":0,"applicationTime":579,"atts":"Q0QEQV4aRB4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
<!--
	Loaded in 0.5707 seconds. 38 RW, 38 R.
	Vagabond/Production (172.31.15.241)
	Loaded OK
-->
